
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8"><script type="text/javascript">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</script>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<meta http-equiv="refresh" content="1200">
	<link rel="profile" href="https://gmpg.org/xfn/11">

			
	<!-- OneTrust Cookies Consent Notice start -->
	
	<script
		src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js"
		type="text/javascript"
		charset="UTF-8"
		data-domain-script="60eb4863-a02f-4342-ab63-25a618d2159a"
	></script>

	<script type="text/javascript">
		function OptanonWrapper() { }
	</script>
	<!-- OneTrust Cookies Consent Notice end -->
		
						<script src="https://cdn.blueconic.net/nexstar.js"></script>
	
	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.kron4.com\/news\/americans-brace-for-hardest-saddest-week-of-their-lives\/" || "";
var cats = "Coronavirus,National,News,Video" || "";
var bob_kw = "" || "";
var bob_desc = "Americans braced for what the nation\u2019s top doctor warned Sunday would be \u201cthe hardest and saddest week\u201d of their lives while Britain assumed the unwelcome mantle of deadliest coronavirus hotspot in Europe after a record 24-hour jump in deaths that surpassed even hard-hit Italy." || "";
var bob_story_author = "The Associated Press" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



			
<!-- DEVCON -->
<script
	id="ns_script_dc"
	data-key="f0d16886-0300-4694-9b7b-37da481f4449"
	data-e="5"
	src="https://includemodal.global.ssl.fastly.net/sp.js"
	type="text/javascript"
	async
></script>
	
	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = false;
</script>


				
<!-- Index Exchange -->
<script async src="https://js-sec.indexww.com/ht/p/184979-164251977320883.js"></script> 	
	
<!-- A9 APS -->
<script>
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag"});
</script>

				
<!-- Confiant ad fraud protection -->
<script async="" src="https://confiant-integrations.global.ssl.fastly.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "kron4.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer = window.dataLayer || [];
dataLayer.push({"fireGTM":true,"propID":"UA-57417094-12","event":"dlReady","paragraphCount":33,"wordCount":1232,"authorName":"The Associated Press","imageCount":0,"siteName":"KRON4","publishDateString":"Sun Apr 05 2020","publishTimeString":"02:13 PM PDT","originalContent":true,"classifyText":[],"categories":"Coronavirus,National,News,Video","topics":""});
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KNNPZPH");</script>
<!-- End Google Tag Manager -->
	
	
	
	<title>Americans brace for ‘hardest, saddest’ week of their lives | KRON4</title>
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KRON4 &raquo; Feed" href="https://www.kron4.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KRON4 &raquo; Comments Feed" href="https://www.kron4.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.kron4.com\/news\/americans-brace-for-hardest-saddest-week-of-their-lives\/","page_slug":"americans-brace-for-hardest-saddest-week-of-their-lives","page_type":"story","page_category":"news","article_id":349552,"subpath":"\/news"}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager ns-ad-loader-js" type="text/javascript">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</script><meta name='description' content='Americans braced for what the nation’s top doctor warned Sunday would be “the hardest and saddest week” of their lives while Britain assumed the unwelcome mantle of deadliest coronavirus hotspot in Europe after a record 24-hour jump in deaths that surpassed even hard-hit Italy.' /><!-- WP SEO -->
<meta name='google-site-verification' content='QfHNV8ttyhitXaUk37DXLuakghIOnKGK-3rwtNpY_ao' /><!-- WP SEO -->
<meta name='google-site-verification' content='E6zua_1Hx3PqDQT7AXZraHKgjfzBwVxgG6fPV6wzriM' /><!-- WP SEO -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kron4.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	
<style>
	:root {
		--primary_color: #c01b2b;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 150px;
		--image_width_medium: 300px;
		--image_width_large: 1024px;
	}
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kron4.com/wp-includes/css/dist/block-library/style.min.css?ver=5.4' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link crossorigin="anonymous" rel='stylesheet' id='ns-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Lora%3A400%2C400i%2C700%2C700i%7CRoboto+Condensed%3A400%2C700&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='ns-global-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar/client/build/css/global.d8494b482e0732672cd8.min.css?ver=1.0' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar/client/build/css/article.82f181f81dbad53dcd08.min.css?ver=1.0' media='all' />
<style id='ns-article-css-inline-css'>
.article--is-condensed .article-content { max-height: 450px; }
</style>
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kron4.com/wp-content/mu-plugins/jetpack/css/jetpack.css?ver=8.3' media='all' />
<script src='https://www.kron4.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script src='https://www.kron4.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='https://www.kron4.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kron4.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kron4.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4" />
<link rel="canonical" href="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/" />
<link rel='shortlink' href='https://www.kron4.com/?p=349552' />
<link rel="alternate" type="application/json+oembed" href="https://www.kron4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kron4.com%2Fnews%2Famericans-brace-for-hardest-saddest-week-of-their-lives%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kron4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kron4.com%2Fnews%2Famericans-brace-for-hardest-saddest-week-of-their-lives%2F&#038;format=xml" />
<style id="lakana-art-direction"></style>
			<meta property="fb:pages" content="76378187097" />
			<style type='text/css'>img#wpstats{display:none}</style><script type="text/javascript" src=""></script><link rel="amphtml" href="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Americans brace for ‘hardest, saddest’ week of their lives" />
<meta property="og:url" content="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/" />
<meta property="og:description" content="Americans braced for what the nation’s top doctor warned Sunday would be “the hardest and saddest week” of their lives while Britain assumed the unwelcome mantle of deadliest coronavirus hotspot in…" />
<meta property="article:published_time" content="2020-04-05T21:13:48+00:00" />
<meta property="article:modified_time" content="2020-04-05T21:13:50+00:00" />
<meta property="og:site_name" content="KRON4" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:text:title" content="Americans brace for ‘hardest, saddest’ week of their lives" />
<meta name="twitter:image" content="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta property="og:image" content="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=1000&amp;h=666&amp;crop=1&amp;resize=1280,720" />
<meta property="og:image:secure_url" content="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=1000&#038;h=666&#038;crop=1&#038;resize=1280,720" />
<meta name="twitter:title" content="Americans brace for ‘hardest, saddest’ week of their lives" />
<meta name="twitter:description" content="Americans braced for what the nation’s top doctor warned Sunday would be “the hardest and saddest week” of their lives while Britain assumed the unwelcome mantle of deadliest coronavirus hotspot in…" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=270" />
</head>

<body class="post-template-default single single-post postid-349552 single-format-standard wp-custom-logo has-active-alert-banners">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNNPZPH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.kron4.com/" rel="home">KRON4</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__logo">
					<a href="https://www.kron4.com/" rel="home">
						<img src="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Website-Header.png" alt="News" />
						<div class="site-header__logo-bg" style="background-image: url('https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Website-Header.png');"></div>
					</a>
				</div>
				<div class="site-header__weather">
											<a href="https://www.kron4.com/weather/">
							<span class="site-header__weather-region">San Francisco</span>
							<span class="site-header__weather-forecast">
								<span class="site-header__weather-forecast__text">55&deg;</span>
								<figure class="site-header__weather-forecast__icon">
									<span class="weather-icon weather-icon-sm weather-icon-light-66"></span>
								</figure>
							</span>
						</a>
									</div>
				<div class="site-header__widget">
					<div class="site-header__sponsor">
						<aside class="ad-unit ad-unit--microbar ad-unit--microbar--header">
															<span class="ad_unit__label">Sponsored By</span>
														<div class="ad-unit__content">
								  <div   id="acm-ad-tag-header-microbar-header-microbar"   data-slot='{"pos":"header-microbar","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[88,31],"sizes":[[[900,0],[[88,31]]],[[0,0],[]]],"amp_multi_size":"88x31","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"header-microbar","tag_id":"header-microbar","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"header-microbar","fold":"atf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-header-microbar-header-microbar'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  							</div>
						</aside>

					</div>
					<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="site-header__search-form" action="https://www.kron4.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="Site Search..." />
	<input type="submit" name="submit" value="" />
</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>


				<ul id="supernav" class="menu">
	<li id="menu-item-63307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-63307"><a target="_blank" rel="noopener noreferrer" href="https://www.kronon.tv/?utm_source=kron4.com&#038;utm_medium=websitenavigation">KRONon</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-63310" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63310"><a href="https://www.kronon.tv/kronon-exclusive?utm_source=kron4.com&#038;utm_medium=websitenavigation">Exclusive Interviews &#038; Reports</a></li>
	<li id="menu-item-63308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63308"><a href="https://www.kronon.tv/inside-bay-area-politics?utm_source=kron4.com&#038;utm_medium=websitenavigation">Inside Bay Area Politics</a></li>
	<li id="menu-item-63312" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63312"><a href="https://www.kronon.tv/bay-area-sports-night?utm_source=kron4.com&#038;utm_medium=websitenavigation">Bay Area Sports Night</a></li>
	<li id="menu-item-63309" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63309"><a href="https://www.kronon.tv/people-behaving-badly?utm_source=kron4.com&#038;utm_medium=websitenavigation">People Behaving Badly</a></li>
	<li id="menu-item-63311" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63311"><a href="https://www.kronon.tv/documentaries?utm_source=kron4.com&#038;utm_medium=websitenavigation">KRON4 Documentaries</a></li>
	<li id="menu-item-63313" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63313"><a href="https://www.kronon.tv/backstory?utm_source=kron4.com&#038;utm_medium=websitenavigation">The Backstory</a></li>
	<li id="menu-item-63369" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-63369"><a href="https://www.kronon.tv/backroads?utm_source=kron4.com&#038;utm_medium=websitenavigation">Bay Area Backroads</a></li>
</ul>
</div></div></li>
<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-11103"><a href="https://www.kron4.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--autofill">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11104"><a href="https://www.kron4.com/news/bay-area/">Bay Area</a></li>
	<li id="menu-item-299851" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-299851"><a href="https://www.kron4.com/health/coronavirus/">Coronavirus</a></li>
	<li id="menu-item-345879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345879"><a href="https://www.kron4.com/features/kron4-heroes/">KRON4 Heroes</a></li>
	<li id="menu-item-11112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11112"><a href="https://www.kron4.com/news/california/">California</a></li>
	<li id="menu-item-317609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-317609"><a href="https://www.kron4.com/news/your-local-election-hq/">Your Local Election HQ</a></li>
	<li id="menu-item-302096" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-302096"><a href="https://www.kron4.com/san-francisco-homelessness/">San Francisco Homelessness</a></li>
	<li id="menu-item-301354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-301354"><a href="https://www.kron4.com/news/bay-area/nia-wilson-murder-trial/">Nia Wilson Murder Trial</a></li>
	<li id="menu-item-203606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203606"><a href="https://www.kron4.com/surviving-the-big-one/">Surviving The Big One</a></li>
	<li id="menu-item-176953" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176953"><a href="https://www.kron4.com/noticias/">KRON4 En Español</a></li>
	<li id="menu-item-212061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-212061"><a href="https://www.kron4.com/border-report-tour/">Border Report Tour</a></li>
	<li id="menu-item-258873" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-258873"><a href="https://www.mysterywire.com/">Mystery Wire</a></li>
	<li id="menu-item-11323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11323"><a href="https://www.kron4.com/news/national/">National</a></li>
	<li id="menu-item-11325" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11325"><a href="https://www.kron4.com/news/politics/">Politics</a></li>
	<li id="menu-item-11327" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11327"><a href="https://www.kron4.com/washington/washington-dc/">Washington-DC</a></li>
	<li id="menu-item-11329" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11329"><a href="https://www.kron4.com/news/world/">World</a></li>
	<li id="menu-item-11331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11331"><a href="https://www.kron4.com/entertainment-news/">Entertainment</a></li>
	<li id="menu-item-11330" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11330"><a href="https://www.kron4.com/news/strange/">Strange</a></li>
	<li id="menu-item-280855" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280855"><a href="https://www.kron4.com/california-lottery/">California Lottery</a></li>
	<li id="menu-item-280856" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-280856"><a href="https://www.kron4.com/horoscopes/">Horoscopes</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/"
									>
			
				Americans brace for ‘hardest, saddest’ week of their lives
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/tiger-at-bronx-zoo-tests-positive-for-covid-19/"
									>
			
				Tiger at Bronx Zoo tests positive for COVID-19
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/national/pet-owners-spend-5-8-billion-as-pet-care-service-demand-increases-since-2007/"
									>
			
				Pet owners spend $5.8 billion as pet care service demand increases since 2007
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/national/ohio-man-builds-lumber-jacked-gym-after-his-gym-closes-due-to-covid-19-shutdown/"
									>
			
				Ohio man builds &#8220;lumber jacked gym&#8221; after his gym closes due to COVID-19 shutdown
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-12044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12044"><a href="https://www.kron4.com/weather/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12045"><a href="https://www.kron4.com/weather/interactive-radar/">Interactive Radar</a></li>
	<li id="menu-item-12046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12046"><a href="https://www.kron4.com/weather/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-12049" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12049"><a href="https://www.kron4.com/weather/live-cameras/">Live Cameras</a></li>
	<li id="menu-item-12050" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12050"><a href="https://www.kron4.com/weather/current-conditions/">Current Conditions</a></li>
	<li id="menu-item-12051" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12051"><a href="https://www.kron4.com/earthquakes/">Earthquakes</a></li>
	<li id="menu-item-12052" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12052"><a href="https://www.kron4.com/weather/fire-danger/">Fire Danger</a></li>
	<li id="menu-item-12053" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12053"><a href="https://www.kron4.com/weather/skireport/">Ski Report</a></li>
</ul>
</div></div></li>
<li id="menu-item-81452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81452"><a href="https://www.kron4.com/san-francisco-traffic-conditions/">Traffic</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-63568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63568"><a href="https://www.kron4.com/san-francisco-traffic-conditions/">Live Traffic Conditions</a></li>
	<li id="menu-item-63569" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63569"><a href="https://www.kron4.com/weather/live-cameras/">Live Cameras</a></li>
</ul>
</div></div></li>
<li id="menu-item-12067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-12067"><a href="https://www.kron4.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12069"><a href="https://www.kron4.com/features/morning-buzz/">Morning Buzz</a></li>
	<li id="menu-item-198591" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198591"><a href="https://www.kron4.com/sports/the-big-game/">The Big Game</a></li>
	<li id="menu-item-12068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12068"><a href="https://www.kron4.com/nba/warriors/">Warriors</a></li>
	<li id="menu-item-12071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12071"><a href="https://www.kron4.com/nfl/raiders/">Raiders</a></li>
	<li id="menu-item-87784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87784"><a href="https://www.kron4.com/nfl/49ers/">49ers</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12070"><a href="https://www.kron4.com/nhl/sharks/">Sharks</a></li>
	<li id="menu-item-12073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12073"><a href="https://www.kron4.com/mlb/as/">A&#8217;s</a></li>
	<li id="menu-item-12074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12074"><a href="https://www.kron4.com/mlb/giants/">Giants</a></li>
	<li id="menu-item-283268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283268"><a href="https://www.kron4.com/japan-2020/">Japan 2020</a></li>
	<li id="menu-item-193156" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-193156"><a href="https://www.kron4.com/pro-football-challenge/">Pro Football Challenge</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/health/coronavirus/ex-nfl-kicker-saints-hero-tom-dempsey-dies-at-73/"
									>
			
				Ex-NFL kicker, Saints hero Tom Dempsey dies at 73
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/health/coronavirus/ex-nfl-kicker-saints-hero-tom-dempsey-dies-at-73/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/tom-dempsey.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/national/nba-espn-planning-on-televising-h-o-r-s-e-game-with-big-name-players/"
									>
			
				NBA, ESPN planning on televising H-O-R-S-E game with big-name players
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/sports/pres-trump-holds-call-with-sports-commissioners-amid-coronavirus-pandemic/"
									>
			
				Pres. Trump holds call with sports commissioners amid coronavirus pandemic
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/kobe-bryant/nba-inducts-kobe-bryant-into-basketball-hall-of-fame/"
									>
			
				NBA inducts Kobe Bryant into basketball Hall of Fame
							</a>
					</h4>
	
	
	
	
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/bay-area/baseball-fans-find-new-ways-to-celebrate-giants-home-opener/"
									>
			
				Baseball fans find new ways to celebrate Giants&#8217; home opener
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-12076" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-12076"><a href="https://www.kron4.com/features/">Features</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-12078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12078"><a href="https://www.kron4.com/features/dine-dish/">Dine &#038; Dish</a></li>
	<li id="menu-item-12077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12077"><a href="https://www.kron4.com/features/morning-buzz/">Morning Buzz</a></li>
	<li id="menu-item-345880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-345880"><a href="https://www.kron4.com/features/kron4-heroes/">KRON4 Heroes</a></li>
	<li id="menu-item-176945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176945"><a href="https://www.kron4.com/flying-tails/">Flying Tails</a></li>
	<li id="menu-item-12079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12079"><a href="https://www.kron4.com/features/tech-trends/">Tech Trends</a></li>
	<li id="menu-item-272752" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-272752"><a href="https://www.kron4.com/community/vegas-nye/">New Year&#8217;s Live</a></li>
	<li id="menu-item-220051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-220051"><a href="https://www.kron4.com/features/fleet-week/">Fleet Week</a></li>
	<li id="menu-item-240839" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-240839"><a href="https://www.kron4.com/web-chats/">Web Chats</a></li>
	<li id="menu-item-62667" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62667"><a href="https://www.kron4.com/features/teacher-of-the-week/">Teacher of the Week</a></li>
	<li id="menu-item-198600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198600"><a href="https://www.kron4.com/the-mel-robbins-show/">The Mel Robbins Show</a></li>
	<li id="menu-item-82998" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82998"><a href="https://www.kron4.com/kron4salutes/">KRON4 Salutes</a></li>
	<li id="menu-item-12080" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12080"><a href="https://www.kron4.com/4-things-you-need-to-know1/">4 Things You Need To Know</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/features/morning-buzz/kron4-morning-buzz-were-all-in-this-pandemic-together/"
									>
			
				KRON4 Morning Buzz: We&#8217;re all in this pandemic together
							</a>
					</h4>
	
	
	
	
	</div>

	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/features/morning-buzz/kron4-morning-buzz-were-all-in-this-pandemic-together/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/03/193331EF30A240CC9BA358D6B728770F_8.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
	</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/features/morning-buzz/kron4-morning-buzz-steph-takes-on-dr-fauci/"
									>
			
				KRON4 Morning Buzz: Steph takes on Dr. Fauci
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/features/morning-buzz/kron4-morning-buzz-how-to-cope-in-the-age-of-corona/"
									>
			
				KRON4 Morning Buzz: How to cope in the age of corona
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/features/morning-buzz/kron4-morning-buzz-who-bought-all-the-hand-sanitizer/"
									>
			
				KRON4 Morning Buzz: Who bought all the hand sanitizer?
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article><article class="article-list__article">
<div
	class="article-list__article-text"
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
			<h4 class="article-list__article-title">
							<a
					href="https://www.kron4.com/features/morning-buzz/kron4-morning-buzz-gov-newsom-blasts-nba-for-worrying-more-about-players-than-fans/"
									>
			
				KRON4 Morning Buzz: Gov Newsom blasts NBA for worrying more about players than fans
							</a>
					</h4>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

</article></div></div></div></div></li>
<li id="menu-item-12110" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-12110"><a href="https://www.kron4.com/community/">Community</a>
<div class="dropnav dropnav--3-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="3">
	<li id="menu-item-304522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304522"><a href="https://www.kron4.com/bay-areas-remarkable-women-for-2020/">Bay Area&#8217;s Remarkable Women for 2020</a></li>
	<li id="menu-item-83016" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-83016"><a href="https://www.kron4.com/kron4salutes/">KRON4 Salutes</a></li>
	<li id="menu-item-304541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304541"><a href="https://www.kron4.com/kron4-salutes-innovators-in-tech/">KRON4 Salutes Innovators in Tech</a></li>
	<li id="menu-item-288066" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-288066"><a href="https://www.kron4.com/kron-4-salutes-people-giving-back/">KRON4 Salutes People Giving Back</a></li>
	<li id="menu-item-281506" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-281506"><a href="https://www.kron4.com/hidden-history/black-history-month/">Black History Month</a></li>
	<li id="menu-item-12086" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12086"><a href="https://www.kron4.com/military-veterans/">Military Veterans</a></li>
	<li id="menu-item-12085" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12085"><a href="https://www.kron4.com/features/salutes/women-business-leaders/">Women Business Leaders</a></li>
	<li id="menu-item-12084" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12084"><a href="https://www.kron4.com/first-responders-of-the-california-wildfires/">First Responders of the California Wildfires</a></li>
	<li id="menu-item-12087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12087"><a href="https://www.kron4.com/kron4salutes/pride-month/">Pride Month</a></li>
	<li id="menu-item-198595" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-198595"><a href="https://www.kron4.com/hidden-history/hispanic-heritage-month/">Hispanic Heritage Month</a></li>
	<li id="menu-item-237281" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-237281"><a href="https://www.kron4.com/news/veterans-voices/">Veterans Voices</a></li>
	<li id="menu-item-12111" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12111"><a href="https://www.kron4.com/community/contests/">Contests</a></li>
	<li id="menu-item-12125" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12125"><a href="https://www.kron4.com/community/calendar/">Local Events</a></li>
	<li id="menu-item-12112" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12112"><a href="https://www.kron4.com/community/">Founder&#8217;s Day of Caring</a></li>
	<li id="menu-item-157361" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-157361"><a href="https://www.kron4.com/weekly-ads/">Weekly Ads</a></li>
</ul>
</div></div></li>
<li id="menu-item-12113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12113"><a href="https://www.kronon.tv/?utm_source=kron4.com&#038;utm_medium=websitenavigation">Watch Live</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12114" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12114"><a href="https://www.kronon.tv/?utm_source=kron4.com&#038;utm_medium=websitenavigation">Live News</a></li>
	<li id="menu-item-12116" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12116"><a href="https://www.kron4.com/live-events/">Live Events</a></li>
	<li id="menu-item-211161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211161"><a href="http://kron4.com/video">Video Center</a></li>
	<li id="menu-item-62512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62512"><a href="https://www.kron4.com/television-schedule/">Television Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-12121" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-12121"><a href="https://www.kron4.com/contact-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-82995" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-82995"><a href="http://kronon.tv/get-kronon">Get KRONon</a></li>
	<li id="menu-item-82996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82996"><a href="https://www.kron4.com/download-the-free-kron4-news-app/">KRON4 News App</a></li>
	<li id="menu-item-118871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118871"><a href="https://www.kron4.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-12122" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12122"><a href="https://www.kron4.com/report-it/">Report It!</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12126"><a href="https://www.kron4.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-12124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12124"><a href="https://www.kron4.com/work-for-us/">Work For Us</a></li>
	<li id="menu-item-62609" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62609"><a href="https://www.kron4.com/about-us/marketplace/">Marketplace</a></li>
	<li id="menu-item-62608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62608"><a href="https://www.kron4.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-12123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12123"><a href="https://www.kron4.com/closed-captioning-contact-information/">Closed Captioning Contact Information</a></li>
	<li id="menu-item-302104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302104"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul>
</div></div></li>
</ul>

				<div class="site-header__search-drop">
					<a class="site-header__search-drop__toggle" href="#">
						<span class="screen-reader-text">Search</span>
						<span class="icon">
							
<svg  aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16 17">
	<title>Search</title>
	<path d="M15.72 15.4l-3.75-3.8a7 7 0 0 0 1.72-4.612 6.851 6.851 0 1 0-6.85 6.98 6.713 6.713 0 0 0 3.72-1.127l3.85 3.9a.9.9 0 0 0 .65.276.92.92 0 0 0 .66-.276.965.965 0 0 0 0-1.341zM1.85 6.984a4.991 4.991 0 1 1 4.99 5.087 5.036 5.036 0 0 1-4.99-5.09z" />
</svg>
						</span>
					</a>
					
<form role="search" class="site-header__search-form" action="https://www.kron4.com/">
	<span class="screen-reader-text">Search</span>
	<input type="search" name="s" placeholder="What are you looking for?" />
	<input type="submit" name="submit" value="Search" />
</form>
				</div>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
			
<div class="alert-banners js-alert-banners has-messages">
	
	<div
		class="alert-banner alert-banner--live-now"
			>
		<div class="alert-banner__inner">

			
			<div class="alert-banner__content">
								<a
					class="alert-banner__label js-alert-banner-primary-label"
					href="https://kronon.app.link/"
				>Live Now</a>
				<div class="alert-banner__messages js-alert-banner-messages">

									<a href="https://kronon.app.link/" class="alert-banner__message js-alert-banner-message">
						<div class="alert-banner__label" aria-hidden="true">Live Now</div>
						KRONON IS STREAMING LIVE NEWS NOW																	</a>
				
				</div>
			</div>
		</div>
	</div>


	<div class="weather-alerts" data-react-component="WeatherAlerts"></div>
</div>


			
<div id="content" class="site-content">
	<aside class="ad-unit ad-unit--leaderboard">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-billboard1-billboard1"   data-slot='{"pos":"billboard1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90],[970,250],[970,90],[970,30]]],[[1024,0],[[728,90],[970,250],[970,90],[970,30]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"billboard1","tag_id":"billboard1","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"billboard1","fold":"atf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-billboard1-billboard1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

			<div class="zone-container--below-supernav">
			<section id="custom_html-73" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><center><a href="https://www.kron4.com/health/coronavirus/"><img src="https://www.kron4.com/wp-content/uploads/sites/11/2020/02/Coronavirus-The-Latest-on-the-Outbreak-Web-Banner-2.jpg" alt="Coronavirus: The Latest" /></a></center> </div></div></section>		</div>
	
	
	<div class="site-content__layout site-content__layout--has-sidebar">
		
		
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-349552 post type-post status-publish format-standard has-post-thumbnail hentry category-coronavirus category-national category-news category-video" data-component="article">
	
<header class="article-header">
	<h1 class="article-title">
		Americans brace for ‘hardest, saddest’ week of their lives	</h1>

			<div class="article-eyebrow">
			<a href="https://www.kron4.com/news/">News</a>
		</div>
	
	
	<div class="article-meta">
					<p>by: <a href="https://www.kron4.com/author/the-associated-press/" title="Posts by The Associated Press" class="author url fn" rel="author">The Associated Press</a></p>
		
					Posted: <time datetime="2020-04-05T14:13:48-07:00">Apr 5, 2020 / 02:13 PM PDT</time>		
					<span class="article-meta--sep"> / </span>Updated: <time datetime="2020-04-05T14:13:50-07:00">Apr 5, 2020 / 02:13 PM PDT</time>			</div><!-- .article-meta -->

			<figure class="article-featured-media article-featured-media--is-image">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</figure>
	
	<div class="article-lead-share">
		
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/"></div>
</div>
	</div>
</header><!-- .article-header -->

	
	<div class="article-content rich-text">
		
		


<p>NEW YORK (AP) — Americans braced for what the nation’s top doctor warned Sunday would be “the hardest and saddest week” of their lives while Britain assumed the unwelcome mantle of deadliest coronavirus hotspot in Europe after a record 24-hour jump in deaths that surpassed even hard-hit Italy.</p>



<p>“This is going to be our Pearl Harbor moment, our 9/11 moment,” U.S. Surgeon General Jerome Adams told “Fox News Sunday.”</p>



<p>In London, British Prime Minister Boris Johnson was hospitalized — a step his office said was for tests because he still has symptoms 10 days after testing positive for COVID-19.</p>



<p>New York City, the U.S. epicenter of the pandemic, saw a glimmer of hope, with Gov. Andrew Cuomo saying that daily deaths had dropped slightly, along with intensive care admissions and the number of patients who needed breathing tubes inserted.</p>



<p>Still, he warned that it was “too early to tell” the significance of those numbers.</p>



<p>Italy and Spain also got some encouraging news. Italy registered its lowest day-to-day increase in deaths in more than two weeks — 525, said Angelo Borrelli, the head of the national Civil Protection agency.</p>



<p>The pace of infection also seemed to be slowing. The country recorded 4,316 new cases Sunday. Earlier in the outbreak, daily increases topped 6,000.</p>



<p>Even so, Borrelli warned, “This good news shouldn’t make us drop our guard.”</p>



<p>Confirmed infections fell in Spain too, and new deaths declined for the third straight day, dropping to 674 — the first time daily deaths have fallen below 800 in the past week.</p>



<p>“We are starting to see the light at the end of the tunnel,” Spanish Prime Minister Pedro Sánchez said.</p>



<p>The outlook remained bleak in Britain, which recorded 708 new coronavirus deaths Saturday compared with Italy’s 631 deaths. With 600-plus more deaths reported Sunday, Britain has recorded more than 4,900 virus deaths overall among nearly 48,000 cases. Italy still has by far the world’s highest coronavirus death toll at almost 16,000 out of nearly 130,000 confirmed cases.</p>



<p>Downing Street said Johnson’s hospitalization was a “precautionary step” and that he remains in charge of the government. The 55-year-old Conservative has been quarantined at his residence. There are wide fears that Johnson’s government did not take the virus seriously enough at first and that spring weather will tempt Britons and others to break social distancing rules.</p>



<p>In a rare televised address to the nation, Queen Elizabeth II appealed to Britons to exercise self-discipline in “an increasingly challenging time.” The 93-year-old monarch said the pandemic had caused enormous disruptions, bringing grief, financial difficulties and daunting challenges to everybody. It was only the fourth time since her reign began in 1953 that she has given such an address.</p>



<p>“I hope in the years to come, everyone will be able to take pride in how they responded to this challenge,” she said. “And those who come after us will say that the Britons of this generation were as strong as any.” </p>



<p>Health Secretary Matt Hancock said sunbathing in public places was not allowed and the U.K. might even ban outdoor exercise if people still ’’flout the rules.″<strong>Full Coverage:&nbsp;</strong><a href="https://apnews.com/tag/VirusOutbreak">Virus Outbreak</a></p>



<p>“The vast majority of people are following the public health advice, which is absolutely critical, and staying at home,” Hancock told Sky TV. “But there are a small minority of people who are still not doing that — it’s quite unbelievable, frankly, to see that.”</p>



<p>As the numbers of infections rose, the deputy head of Britain’s National Health Service Providers said the agency needed to focus on quickly increasing ventilator capacity and getting more protective equipment for health care workers.</p>



<p>“I think that we are just a week away from the surge of this,” Saffron Cordery told Sky TV.</p>



<p>Italians have not been immune to lure of the good weather either. Top Italian officials took to national television after photos were published showing huge crowds out shopping in Naples, Rome, Genoa and even the hard-hit Veneto city of Padua. Lombardy Vice Gov. Fabrizio Sala said cellphone data showed 38% of the region’s people were out and about — the highest figure since March 20.</p>



<p>Health Minister Roberto Speranza told RAI state television that all the sacrifices Italians have made since the nationwide lockdown began on March 10 risked being reversed.</p>



<p>Restrictions on movement vary from country to country. In Germany and Britain, residents can get out to exercise and walk their dogs, as well as go to the supermarket, the post office and other essential tasks. Yet in Serbia and South Africa, dog walking is not allowed.</p>



<p>In France, heat-seeking drones have been whizzing over Fontainebleau forest to identify rule-breakers after the former royal estate in the Paris suburbs was closed to the public. That high-tech measure has been coupled with more traditional police patrols on horseback and roadblocks that turn back the cars of those seeking to escape urban areas.</p>



<p>In Sweden, authorities have advised the public to practice social distancing, but schools, bars and restaurants are still open.</p>



<p>At the Vatican, Pope Francis celebrated Mass and blessed palms for Palm Sunday in a near-empty St. Peter’s Basilica. Usually tens of thousands of faithful would have crowded the square outside to attend a papal Mass.</p>



<p>Holy Thursday and Easter services will be held the same way. In the pope’s native Argentina, the faithful were using plants at home for a “virtual” blessing during a livestream of the Palm Sunday service.</p>



<p>Worldwide, more than 1.2 million people have been confirmed infected and more than 65,000 have died, according to Johns Hopkins University. The true numbers are certainly much higher, due to limited testing, different ways nations count the dead and deliberate under-reporting by some governments.</p>



<p>The vast majority of infected people recover from the virus, which is spread by microscopic droplets from coughs or sneezes. For most people, the virus causes mild to moderate symptoms such as fever and cough. But for some, especially older adults and the infirm, it can cause pneumonia and lead to death. The World Health Organization says 95% of the known coronavirus deaths in Europe have been in people over 60.</p>



<p>The rapid spread of the virus in the United States has prompted a chaotic scramble for desperately needed medical equipment and protective gear. The result has been intense squabbling between the states and the federal government.</p>



<p>An Associated Press&nbsp;<a class="" href="https://apnews.com/090600c299a8cf07f5b44d92534856bc">review</a>&nbsp;of federal purchasing contracts showed that federal agencies largely waited until mid-March — more than two months after the first warnings of a potential pandemic — to begin placing bulk orders of N95 respirator masks, mechanical ventilators and other equipment needed by front-line health care workers.</p>



<p>By that time, hospitals in several states were treating thousands of infected patients without adequate equipment and pleading for shipments from the national stockpile. Now that stockpile is nearly drained just as the numbers of patients requiring critical care is surging.</p>



<p>Dr. Anthony Fauci, director of the National Institute of Allergy and Infectious Diseases, said Sunday that he hoped the pace of new infections would plateau soon, but that the virus is unlikely to be completely eradicated this year. That means the U.S. could see the a resurgence during the next flu season, he said.</p>



<p>Speaking on CBS’s “Face the Nation,” Fauci said the prospect of a resurgence is why the U.S. is working so hard to be better prepared, including working to develop a vaccine and conducting clinical trials on therapeutic interventions.</p>



<p><strong>Latest News Headlines:</strong></p>


<ul class="wp-block-latest-posts wp-block-latest-posts__list"><li><a href="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/">Americans brace for ‘hardest, saddest’ week of their lives</a></li>
<li><a href="https://www.kron4.com/news/tiger-at-bronx-zoo-tests-positive-for-covid-19/">Tiger at Bronx Zoo tests positive for COVID-19</a></li>
<li><a href="https://www.kron4.com/news/national/pet-owners-spend-5-8-billion-as-pet-care-service-demand-increases-since-2007/">Pet owners spend $5.8 billion as pet care service demand increases since 2007</a></li>
<li><a href="https://www.kron4.com/news/national/ohio-man-builds-lumber-jacked-gym-after-his-gym-closes-due-to-covid-19-shutdown/">Ohio man builds &#8220;lumber jacked gym&#8221; after his gym closes due to COVID-19 shutdown</a></li>
<li><a href="https://www.kron4.com/health/coronavirus/uk-prime-minister-boris-johnson-hospitalized-with-virus/">UK Prime Minister Boris Johnson hospitalized with coronavirus</a></li>
</ul>
		

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
			<p class="article-copyright">Copyright 2020 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p>
	
	
	<div class="article-footer-share">
					<h2 class="article-footer-share__heading">Share this story</h2>
				
<div class="social-share addthis">
	<div class="addthis_inline_share_toolbox" data-url="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/"></div>
</div>
	</div>
</footer><!-- .article-footer -->

	<aside class="ad-unit ad-unit--mr1-mobile">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr1_mobile-mr1_mobile"   data-slot='{"pos":"mr1_mobile","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[900,0],[]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr1_mobile","tag_id":"mr1_mobile","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"mr1_mobile","fold":"atf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr1_mobile-mr1_mobile'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114909"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<section id="custom_html-3" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="lkqd-outstream"></div></div></div></section><section id="custom_html-15" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="circularhub_module_14675"></div>
<script src="//api.circularhub.com/14675/2ffbae56b1fe4703/circularhub_module.js"></script></div></div></section></article>

	<aside class="article-list article-list--full-width">
		
	<h2 class="article-list__heading article-list__heading--notched">
		More News Stories	</h2>


<div class="article-list__content">
						<a class="article-list__blanketing-link" href="https://www.kron4.com/news/tiger-at-bronx-zoo-tests-positive-for-covid-19/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Tiger at Bronx Zoo tests positive for COVID-19
					</h3>
	
			<footer class="article-list__article-byline">
			by Jordan Highsmith <span class="sep">/</span> <time datetime="2020-04-05T14:37:51-07:00">Apr 5, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>BRONX NY, NEW YORK (WIAT) — The first animal in the United States has tested a positive for the novel coronavirus, a tiger at the Bronx Zoo. </p>
<p>Nadia, a 4-year-old female Malayan tiger at the Bronx Zoo, has tested positive for COVID-19. She, her sister Azul, two Amur tigers, and three African lions had developed a dry cough and all are expected to recover.</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/tiger2.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/tiger2.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/tiger2.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/tiger2.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/tiger2.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/tiger2.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/tiger2.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.kron4.com/news/national/pet-owners-spend-5-8-billion-as-pet-care-service-demand-increases-since-2007/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Pet owners spend $5.8 billion as pet care service demand increases since 2007
					</h3>
	
			<footer class="article-list__article-byline">
			by Ronnie Das <span class="sep">/</span> <time datetime="2020-04-05T13:57:05-07:00">Apr 5, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>Pet owners are spending more than ever before on their pets, according to newly released data from the United States Census Bureau.</p>
<p>Half of U.S. households own pets and doubled the amount of money they spend on their four-legged friends' pet care services since 2007, according to the U.S. Census Bureau.</p>
<p>From 2007 to 2017, sales of pet care services doubled, to a total of $5.8 billion, according to the latest Economic Census statistics.</p>
<p>The pet care services industry includes services such as grooming, boarding, training and pet sitting. It does not include veterinary services, boarding horses, transporting pets, pet food or other pet supplies.</p>
<p>Check out COVID-19 FAQ's for pet owners from the Humane Society&gt;&gt;&gt;</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i0.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/things20your20dog20hates20-20last20slide_17455597_ver1.0.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/things20your20dog20hates20-20last20slide_17455597_ver1.0.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/things20your20dog20hates20-20last20slide_17455597_ver1.0.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/things20your20dog20hates20-20last20slide_17455597_ver1.0.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i0.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/things20your20dog20hates20-20last20slide_17455597_ver1.0.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i0.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/things20your20dog20hates20-20last20slide_17455597_ver1.0.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i0.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/things20your20dog20hates20-20last20slide_17455597_ver1.0.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

					</div>

			</figure>
			</article>

					</a>
								<a class="article-list__blanketing-link" href="https://www.kron4.com/news/national/ohio-man-builds-lumber-jacked-gym-after-his-gym-closes-due-to-covid-19-shutdown/">
		
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--has-excerpt"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px&quot;]"
>
			<h3 class="article-list__article-title">
			
				Ohio man builds &#8220;lumber jacked gym&#8221; after his gym closes due to COVID-19 shutdown
					</h3>
	
			<footer class="article-list__article-byline">
			by NBC4 Staff <span class="sep">/</span> <time datetime="2020-04-05T13:40:39-07:00">Apr 5, 2020</time>		</footer>
	
			<div class="article-list__article-excerpt article-list__article-excerpt--is-faded rich-text">
			<p>JACKSON COUNTY, Ohio (WCMH) -- A Jackson County man was stuck after his gym closed due to Ohio's stay at home order in the fight against the COVID-19 coronavirus.</p>
<p>So Zachary Skidmore took out his chainsaw and made what he's calling a "lumber jacked gym."</p>
		</div>
	
			<div class="article-list__read-more article-list__read-more--w-arrow">
							<span>
					Read the Full Article
											<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
									</span>
					</div>
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i2.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/vlcsnap-2020-04-05-16h15m31s108.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/vlcsnap-2020-04-05-16h15m31s108.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/vlcsnap-2020-04-05-16h15m31s108.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/vlcsnap-2020-04-05-16h15m31s108.jpg?w=960&amp;h=540&amp;crop=1 960w, https://i2.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/vlcsnap-2020-04-05-16h15m31s108.jpg?resize=1280%2C720&amp;ssl=1 1280w, https://i2.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/vlcsnap-2020-04-05-16h15m31s108.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i2.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/vlcsnap-2020-04-05-16h15m31s108.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, (max-width: 1023px) 75vw, 884px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

			</figure>
			</article>

					</a>
			
	</div>

	</aside>
	
<aside class="ad-unit ad-unit--leader-mr1">
	<div class="ad-unit__content">
		  <div   id="acm-ad-tag-leader_mr1-leader_mr1-story-pages"   data-slot='{"pos":"leader_mr1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1152,0],[[728,90]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leader_mr1","tag_id":"leader_mr1 Story pages","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"leader_mr1","fold":"btf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leader_mr1-leader_mr1-story-pages'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  	</div>
</aside>


			</main>
		</div>

		
<section id="secondary" class="widget-area">
	<!-- Ad Unit Square -->
	<aside class="ad-unit ad-unit--square">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo1-mr_combo1"   data-slot='{"pos":"mr_combo1","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"mr_combo1","tag_id":"mr_combo1","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo1","fold":"atf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo1-mr_combo1'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->

	<section id="ns-article-bin-25" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Tracking COVID-19 in the Bay Area	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/health/coronavirus/coronavirus-cases-in-the-bay-area/"
									>
			
				Coronavirus updates: Bay Area cases surpass 3,500
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kron4.com/health/coronavirus/">Coronavirus</a> / <time datetime="2020-04-05T13:03:42-07:00">2 hours ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.kron4.com/health/coronavirus/coronavirus-cases-in-the-bay-area/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/03/bay-area-coroanvirus-cases.jpg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2020/03/bay-area-coroanvirus-cases.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2020/03/bay-area-coroanvirus-cases.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2020/03/bay-area-coroanvirus-cases.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kron4.com/wp-content/uploads/sites/11/2020/03/bay-area-coroanvirus-cases.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/03/bay-area-coroanvirus-cases.jpg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/03/bay-area-coroanvirus-cases.jpg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

							
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
					</div>

					</a>
			</figure>
			</article>

			
	</div>

			</section>
			</section><section id="ns-article-bin-18" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--trending"
				data-component=""
				data-context="numbered_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading article-list__heading--bottom-divider">
		Trending Stories	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/tiger-at-bronx-zoo-tests-positive-for-covid-19/"
									>
			
				Tiger at Bronx Zoo tests positive for COVID-19
							</a>
					</h3>
	
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/projected-number-of-california-covid-19-deaths-decrease-us-increase/"
									>
			
				Projected number of California COVID-19 deaths decrease, US increase
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/health/coronavirus/california-scientist-warns-people-to-stay-away-from-beaches-during-covid-19-pandemic/"
									>
			
				California scientist warns people to stay away from beaches during COVID-19 pandemic
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/bay-area/santa-clara-county-issuing-citations-to-those-not-following-social-distancing-orders/"
									>
			
				Santa Clara County issuing citations to those not following stay-at-home orders
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/health/coronavirus/coronavirus-cases-in-the-bay-area/"
									>
			
				Coronavirus updates: Bay Area cases surpass 3,500
							</a>
					</h3>
	
	
	
	
			
<span aria-hidden="true" tabindex="-1" class="article-list__article-mediaicon">
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="11" height="13" viewBox="0 0 11 13"><defs><style>.cls-1{fill:#fff;fill-rule:evenodd}</style></defs><path id="video_small_carousel_button_default" data-name="video small carousel button default" class="cls-1" d="M842 1167.5l-11 6.5v-13z" transform="translate(-831 -1161)"/></svg>	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
	</div>

		</article>

			
	</div>

			</section>
			</section><section id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div align="center"><a href="https://www.kronon.tv/?utm_source=kron4.com&amp;utm_medium=websitedisplayad" target="_blank" rel="noopener noreferrer"><img alt="" src="https://www.kron4.com/wp-content/uploads/sites/11/2019/08/banner.jpg" /></a></div></div></div></section><section id="ns-article-bin-15" class="widget widget_ns-article-bin">			<section
				class="article-list article-list--story-grid article-list--story-grid--one-col"
				data-component=""
				data-context="headline_list"
								data-carousel-duration="0"
			>
				
	<h2 class="article-list__heading">
		Latest News	</h2>


<div class="article-list__content">
			
		<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/"
									>
			
				Americans brace for ‘hardest, saddest’ week of their lives
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kron4.com/news/">News</a> / <time datetime="2020-04-05T14:13:50-07:00">33 mins ago</time>		</footer>
	
	
	
	</div>

	<figure class="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile">
					<a
				href="https://www.kron4.com/news/americans-brace-for-hardest-saddest-week-of-their-lives/"
							>
		
		<div class="article-list__article-image-wrapper">
			
<div class="image-wrapper landscape">
	<img
		src="https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=2560%2C1440&#038;ssl=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?w=960&amp;h=540&amp;crop=1 960w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=1280%2C720&amp;ssl=1 1280w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=1920%2C1080&amp;ssl=1 1920w, https://i1.wp.com/www.kron4.com/wp-content/uploads/sites/11/2020/04/bracing.jpeg?resize=2560%2C1440&amp;ssl=1 2560w"
		sizes="(max-width: 899px) 100%, 300px"
	/>
</div>

					</div>

					</a>
			</figure>
			</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/tiger-at-bronx-zoo-tests-positive-for-covid-19/"
									>
			
				Tiger at Bronx Zoo tests positive for COVID-19
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kron4.com/news/">News</a> / <time datetime="2020-04-05T14:37:51-07:00">9 mins ago</time>		</footer>
	
	
	
	</div>

		</article>

					
		<article
			class="article-list__article article-list__article--is-slat  article-list__article--is-media-type"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			
<div
	class="article-list__article-text"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb article-list__article-thumb--is-fullbleed-on-mobile"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 100%, 300px&quot;]"
>
			<h3 class="article-list__article-title">
							<a
					href="https://www.kron4.com/news/national/pet-owners-spend-5-8-billion-as-pet-care-service-demand-increases-since-2007/"
									>
			
				Pet owners spend $5.8 billion as pet care service demand increases since 2007
							</a>
					</h3>
	
			<footer class="article-list__article-meta">
			<a href="https://www.kron4.com/news/national/">National</a> / <time datetime="2020-04-05T13:57:05-07:00">50 mins ago</time>		</footer>
	
	
	
	</div>

		</article>

			
			<div class="article-list__read-more article-list__read-more--w-arrow">
			<a href="https://www.kron4.com/news/">
				More News
									<span class="icon icon--arrow">
	<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 17.938 10.94">
		<path d="M17.944 5.55a.733.733 0 0 1-.032.34v.03c0 .01-.006.01-.008.01a.189.189 0 0 1-.028.05.619.619 0 0 1-.123.17c-.009.01-.013.02-.023.03l-4.927 4.56a.733.733 0 0 1-.5.19.753.753 0 0 1-.54-.23.737.737 0 0 1 .041-1.04l3.547-3.28H.738a.735.735 0 1 1 0-1.47h14.693l-3.74-3.68a.735.735 0 0 1 1.03-1.05l5.022 4.94s0 .01.008.01a.016.016 0 0 0 .017.01.8.8 0 0 1 .163.32c.007.03.009.06.013.09z"/>
	</svg>
</span>
							</a>
		</div>
		</div>

			</section>
			</section>
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	<section id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="circularhub_module_14676"></div>
<script src="//api.circularhub.com/14676/2ffbae56b1fe4703/circularhub_module.js"></script></div></div></section>
	<aside class="ad-unit ad-unit--square ad-unit--sticky">
		<div class="ad-unit__content">
			  <div   id="acm-ad-tag-mr_combo2-mr_combo2"   data-slot='{"pos":"mr_combo2","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[300,250],"sizes":[[[1280,0],[[300,600],[300,250]]],[[1024,0],[[300,600],[300,250]]],[[768,0],[[300,250]]],[[641,0],[[300,250]]],[[0,0],[[300,250]]]],"amp_multi_size":"300x250","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"mr_combo2","tag_id":"mr_combo2","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"mr_combo2","fold":"btf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-mr_combo2-mr_combo2'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>
	<!-- END Ad Unit Square -->
</section><!-- #secondary -->
	</div>

			<aside class="ad-unit ad-unit--leaderboard">
			<div class="ad-unit__content">
				  <div   id="acm-ad-tag-leaderboard3-leaderboard3"   data-slot='{"pos":"leaderboard3","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[641,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"btf"}'   data-unit='{"tag":"leaderboard3","tag_id":"leaderboard3","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"leaderboard3","fold":"btf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-leaderboard3-leaderboard3'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  			</div>
		</aside>
	
	
</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__site-branding">
		<div class="site-footer__logo">
			<a href="https://www.kron4.com/" rel="home">
				<img src="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/KRON4_Transparent-Equal-Height.png" alt="KRON" />
			</a>
		</div>
	</div>

		<div class="site-footer__social">
		<h2>Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/KRON4/">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 58 58" style="enable-background:new 0 0 58 58;" xml:space="preserve">
	<title>Facebook</title>
	<style type="text/css">
		.facebook-st0{fill:#4267B2;}
		.facebook-st1{fill:#FFFFFF;}
	</style>
	<path class="facebook-st0" d="M54.8,0H3.2C1.43,0,0,1.43,0,3.2v51.6C0,56.57,1.43,58,3.2,58h0H31V35.57h-7.55v-8.78H31v-6.46
		c0-7.49,4.58-11.57,11.26-11.57c2.25,0,4.5,0.11,6.74,0.34v7.83h-4.6c-3.64,0-4.35,1.72-4.35,4.26v5.59h8.7l-1.13,8.78H40V58h14.8
		c1.77,0,3.2-1.43,3.2-3.2l0,0V3.2C58,1.43,56.57,0,54.8,0L54.8,0z"/>
	<path id="f" class="facebook-st1" d="M40,58V35.57h7.57l1.13-8.78H40V21.2c0-2.54,0.71-4.26,4.35-4.26H49V9.1c-2.24-0.23-4.5-0.35-6.75-0.34
	C35.56,8.76,31,12.84,31,20.33v6.46h-7.55v8.78H31V58H40z"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/kron4news/">
					
<svg version="1.1" id="Logo__x2014__FIXED" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 259.77 218.57" style="enable-background:new 0 0 33 33;" xml:space="preserve">
	<title>Twitter</title>
	<style type="text/css">
		.twitter-st0{fill:none;}
		.twitter-st1{fill:#1DA1F2;}
	</style>
	<g>
		<rect x="-69.49" y="-90.72" class="twitter-st0" width="400" height="400"/>
		<path class="twitter-st1" d="M84.13,210.87c94.34,0,145.94-78.16,145.94-145.94c0-2.22-0.05-4.43-0.15-6.63
			c10.01-7.24,18.72-16.27,25.59-26.56c-9.19,4.08-19.08,6.83-29.46,8.07c10.59-6.35,18.72-16.4,22.55-28.37
			c-9.91,5.88-20.89,10.15-32.57,12.45c-9.36-9.97-22.69-16.21-37.44-16.21c-28.33,0-51.3,22.97-51.3,51.29
			c0,4.03,0.45,7.94,1.33,11.69C86,68.53,48.2,48.12,22.91,17.09c-4.41,7.58-6.95,16.39-6.95,25.78c0,17.8,9.06,33.5,22.82,42.69
			c-8.41-0.26-16.32-2.57-23.23-6.42c-0.01,0.21-0.01,0.43-0.01,0.65c0,24.84,17.68,45.58,41.15,50.28c-4.31,1.17-8.84,1.8-13.52,1.8
			c-3.3,0-6.52-0.33-9.64-0.93c6.53,20.38,25.46,35.21,47.92,35.62c-17.56,13.76-39.67,21.96-63.7,21.96
			c-4.14,0-8.22-0.24-12.24-0.71C28.21,202.38,55.16,210.87,84.13,210.87"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/kron4tv/">
					<img src="https://www.kron4.com/wp-content/themes/nexstar/client/src/images/footer/social/instagram.png" alt="Instagram" />
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCVWQWc8PXy6Itt7YNrivOYw">
					
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 192 192" style="enable-background:new 0 0 192 192;" xml:space="preserve">
	<title>YouTube</title>
	<style type="text/css">
		.youtube-st0{fill:#FF0000;}
		.youtube-st1{fill:#FFFFFF;}
	</style>
	<g id="XMLID_184_">
		<path id="XMLID_182_" class="youtube-st0" d="M180.32,53.36c-2.02-7.62-7.99-13.62-15.56-15.66C151.04,34,96,34,96,34s-55.04,0-68.76,3.7
			c-7.57,2.04-13.54,8.04-15.56,15.66C8,67.18,8,96,8,96s0,28.82,3.68,42.64c2.02,7.62,7.99,13.62,15.56,15.66
			C40.96,158,96,158,96,158s55.04,0,68.76-3.7c7.57-2.04,13.54-8.04,15.56-15.66C184,124.82,184,96,184,96S184,67.18,180.32,53.36z"
			/>
		<polygon id="XMLID_1355_" class="youtube-st1" points="78,122.17 124,96 78,69.83 	"/>
	</g>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.kron4.com/news/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25.66" height="26.875" viewBox="0 0 25.66 26.875">
	<title>RSS Feed</title>
	<defs>
		<style>
			.rss-cls-1 {
				fill: #1da64a;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="rss-cls-1" d="M1069.12,199.9a3.3,3.3,0,0,0-2.48,1.07,3.817,3.817,0,0,0,0,5.195,3.409,3.409,0,0,0,4.96,0,3.817,3.817,0,0,0,0-5.195A3.3,3.3,0,0,0,1069.12,199.9Zm8.06-4.775a16.173,16.173,0,0,0-4.73-3.467,15.718,15.718,0,0,0-5.57-1.538h-0.1a1.042,1.042,0,0,0-.78.325,1.164,1.164,0,0,0-.38.9v2.579a1.211,1.211,0,0,0,.3.822,1.086,1.086,0,0,0,.75.382,11.111,11.111,0,0,1,7.14,3.524,12.117,12.117,0,0,1,3.37,7.478,1.153,1.153,0,0,0,.36.792,1.089,1.089,0,0,0,.78.316h2.47a1.044,1.044,0,0,0,.85-0.4,1.173,1.173,0,0,0,.31-0.917,17.83,17.83,0,0,0-1.46-5.845A17.228,17.228,0,0,0,1077.18,195.12Zm11.92,1.251a26.894,26.894,0,0,0-5.36-8.128,25.591,25.591,0,0,0-7.76-5.616,24.376,24.376,0,0,0-9.14-2.292h-0.06a1.074,1.074,0,0,0-.8.344,1.162,1.162,0,0,0-.36.879v2.731a1.17,1.17,0,0,0,.32.831,1.062,1.062,0,0,0,.77.373,19.909,19.909,0,0,1,7.45,1.948,20.954,20.954,0,0,1,6.12,4.422,21.822,21.822,0,0,1,4.22,6.418,22.1,22.1,0,0,1,1.85,7.8,1.174,1.174,0,0,0,.35.812,1.126,1.126,0,0,0,.81.334h2.61a1.06,1.06,0,0,0,.84-0.382,1.162,1.162,0,0,0,.33-0.9A27.61,27.61,0,0,0,1089.1,196.371Z" transform="translate(-1065.62 -180.344)"/>
</svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:BreakingNews@kron4.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="29.35" height="22" viewBox="0 0 29.35 22">
	<title>Email</title>
	<defs>
		<style>
			.email-cls-1 {
				fill: #eb6823;
				fill-rule: evenodd;
			}
		</style>
	</defs>
	<path class="email-cls-1" d="M1168.41,189.824a0.347,0.347,0,0,1,.56.269v11.719a2.75,2.75,0,0,1-2.75,2.751h-23.84a2.75,2.75,0,0,1-2.75-2.751V190.1a0.338,0.338,0,0,1,.55-0.269c1.29,1,2.99,2.263,8.83,6.51,1.21,0.882,3.25,2.739,5.29,2.727,2.04,0.017,4.12-1.879,5.29-2.727C1165.43,192.093,1167.13,190.821,1168.41,189.824Zm-14.11,7.4c1.33,0.023,3.24-1.674,4.2-2.373,7.61-5.518,8.19-6,9.94-7.375a1.381,1.381,0,0,0,.53-1.083v-1.089a2.75,2.75,0,0,0-2.75-2.75h-23.84a2.75,2.75,0,0,0-2.75,2.75V186.4a1.359,1.359,0,0,0,.53,1.083c1.75,1.37,2.33,1.857,9.93,7.375,0.96,0.7,2.88,2.4,4.21,2.373h0Z" transform="translate(-1139.62 -182.562)"/>
</svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
	
		<div class="site-footer__apps">
		<h2>News App</h2>
		<div class="app-links">
							<div class="app-link">
					<a href="https://itunes.apple.com/us/app/kron-4/id472672814">
						<img src="https://www.kron4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/appstore_footer.png" alt="Get the iOS app" />
					</a>
				</div>
										<div class="app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3542">
						<img src="https://www.kron4.com/wp-content/themes/nexstar/client/src/images/footer/app-stores/googleplay_footer.png" alt="Get the Android app from Google Play" />
					</a>
				</div>
					</div>
	</div>

	
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11094"><a href="https://www.kron4.com/news/bay-area/">Local News</a></li>
<li id="menu-item-12142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12142"><a href="https://www.kron4.com/weather/">Weather</a></li>
<li id="menu-item-12144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12144"><a href="https://www.kronon.tv/get-kronon">KRONon</a></li>
<li id="menu-item-12145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12145"><a href="https://www.kron4.com/report-it/">Report It!</a></li>
</ul></div></div>

<div class="site-footer__secondary-nav">
	<div class="menu-footer-secondary-container"><ul id="menu-footer-secondary" class="menu"><li id="menu-item-293800" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-293800"><a target="_blank" rel="noopener noreferrer" href="https://www.nexstar.tv/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-12136" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12136"><a href="https://www.kron4.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-12137" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12137"><a href="https://www.kron4.com/privacy-policy/">About our Ads</a></li>
<li id="menu-item-12138" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12138"><a href="https://media.kron.com/nxs-krontv-media-us-east-1/EEO%20Public%20File%20Report%20ending%20July%2031%202019%20(2).pdf">EEO Report</a></li>
<li id="menu-item-12139" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12139"><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv">FCC Public File</a></li>
<li id="menu-item-12140" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12140"><a href="https://media.kron.com/nxsglobal/global/theme/NexstarCCCertification.pdf">Nexstar CC Certification</a></li>
<li id="menu-item-302105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302105"><a href="#" data-component="oneTrust">Do Not Sell My Personal Information</a></li>
</ul></div></div>

	<div class="site-footer__network-branding">
								<a href="https://www.nexstar.tv" title="Go to Nexstar">
				<img src="https://www.kron4.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png" alt="LAKANA">
			</a>
			</div>
	<div class="site-footer__copyright">
		&copy; 1998 - 2020 Nexstar Broadcasting, Inc. | All Rights Reserved.	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "News";
	_sf_async_config.authors = "The Associated Press";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	<aside class="ad-unit ad-unit--adhesion">
		<div class="ad-unit__content pre-render">
			<div class="close-btn-container">
				<div class="close-btn" aria-label="Close Viewport Adhesion Ad">&times; Close Ad</div>
			</div>
			  <div   id="acm-ad-tag-adhesion-adhesion"   data-slot='{"pos":"adhesion","is_companion":true,"is_oop":false,"refresh_on_resize":true,"size":[320,50],"sizes":[[[1280,0],[[728,90]]],[[1024,0],[[728,90]]],[[768,0],[[728,90]]],[[480,0],[[320,50]]],[[0,0],[[320,50]]]],"amp_multi_size":"320x50","lazyload":false,"wx_targeting":[],"module_refreshable":false,"fold":"atf"}'   data-unit='{"tag":"adhesion","tag_id":"adhesion","dfp_id":"5678","tag_name":"mg.kron","ad_disabled":"0"}'   data-targeting='{"pos":"adhesion","fold":"atf","category":"news","kw":"americans-brace-for-hardest-saddest-week-of-their-lives"}'   data-path='/5678/mg.kron/news'  ></div>  <script>  (function () {   try {    var event = new CustomEvent(     "nsDfpSlotRendered",     {      detail: {       id: 'acm-ad-tag-adhesion-adhesion'      }     }    );     window.dispatchEvent(event);   } catch (err) {}  })();  </script>  		</div>
	</aside>

	<div id="aria-dialog-overlay"></div>
	<script>
var wpApiSettings = {"root":"https:\/\/www.kron4.com\/wp-json\/","nonce":"9c2c7b847a","versionString":"wp\/v2\/"};
</script>
<script src='https://www.kron4.com/wp-includes/js/api-request.min.js?ver=5.4'></script>
<script>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</script>
<script src='https://www.kron4.com/wp-content/themes/nexstar/client/build/js/global.ba140b9890f884fb8aaf.bundle.min.js?ver=1.0'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar/client/build/js/article.6afdfeb5b8007cdc8d93.bundle.min.js?ver=1.0'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0#pubid=ra-5b7190c0239b8829'></script>
<script>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
</script>
<script src='https://www.kron4.com/wp-includes/js/wp-embed.min.js?ver=5.4'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202014.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.3',blog:'162595944',post:'349552',tz:'-7',srv:'www.kron4.com'} ]);
	_stq.push([ 'clickTrackerInit', '162595944', '349552' ]);
</script>

<script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"bb199f70cb","applicationID":"222037236","transactionName":"MQNTMhdXDxECABBZDAhJchMWQg4PTBMLQxdIFl4VEQ==","queueTime":0,"applicationTime":526,"atts":"HURERF9NHE5BAkYKGBsb","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
