<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Associated Press "> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>Official: Gunman apparently stopped shooting to post online</title> <script type="application/ld+json">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</script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Authorities trying to make sense of why a gunman killed 12 people at a Southern California bar are not publicly discussing what they’ve learned, but at least one Instagram post he made after beginning..." lang="en-US" /> <meta name="keywords" content="california,news,state,west coast,California,News,Top Stories" lang="en-US" /> <script>/*<![CDATA[*/var _head_start=new Date();/*]]>*/</script> <meta property="og:title" content="Official: Gunman apparently stopped shooting to post online"/><meta property="og:description" content="Authorities trying to make sense of why a gunman killed 12 people at a Southern California bar are not publicly discussing what they’ve learned, but at least one Instagram post he made after beginning the massacre has emerged as an early focus. "/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.kron4.com/news/california/official-gunman-apparently-stopped-shooting-to-post-online/1586056714"/><meta property="og:image" content="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/What_we_know_about_the_gunman_in_the_Tho_1_61526263_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KRON"/><meta property="fb:app_id" content=""/><meta property="article:section" content="California"/><meta property="article:tag" content="california, news, state, west coast"/><meta property="article:published_time" content="2018-11-10T14:41:30+0000"/><meta property="article:modified_time" content="2018-11-10T14:41:31+0000"/><meta property="article:expiration_time" content="2046-03-27T14:41:00+0000"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="Official: Gunman apparently stopped shooting to post online"/><meta name="twitter:description" content="Authorities trying to make sense of why a gunman killed 12 people at a Southern California bar are not publicly discussing what they’ve learned, but at least one Instagram post he made after beginning the massacre has emerged as an early focus. "/><meta name="twitter:site" content="KRON"/><meta name="twitter:image" content="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/What_we_know_about_the_gunman_in_the_Tho_1_61526263_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.kron4.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20181110 14:41:30"/><Attribute name="edate" value="1541860891001"/><Attribute name="edateformat" value="20181110 14:41:31"/><Attribute name="sdate" value="1541860890973"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900032"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="California"/><Attribute name="Category" value="News"/><Attribute name="Category" value="Top Stories"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Authorities trying to make sense of why a gunman killed 12 people at a Southern California bar are not publicly discussing what they’ve learned, but at least one Instagram post he made after beginning the massacre has emerged as an early focus. "/><Attribute name="Headline" value="Official: Gunman apparently stopped shooting to post online"/><Attribute name="Keywords" value="california,news,state,west coast,California,News,Top Stories"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20181110 14:41:31"/><Attribute name="PubDate" value="20181110 14:41:30"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="The gunman who killed 12 people at the Borderline Bar & Grill in Thousand Oaks, California, was a 28-year-old veteran of the Marine Corps who had previous run-ins with the law, officials said."/><Attribute name="CompID" value="1582043597"/><Attribute name="URL" value="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/What_we_know_about_the_gunman_in_the_Tho_1_61526263_ver1.0_160_90.jpg"/><Attribute name="Title" value="What we know about the gunman in the Thousand Oaks bar shooting"/></DataObject><DataObject type="Thumbnail"><Attribute name="Name" value="61483955"/><Attribute name="CompID" value="1580705401"/><Attribute name="URL" value="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/Bar_shooting_in_Thousand_Oaks__Californi_0_61483955_ver1.0_160_90.jpg"/><Attribute name="Title" value="Bar_shooting_in_Thousand_Oaks__Californi_0_20181108115952"/><Attribute name="Migrated" value="false"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="76378187097" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;kron4&#x2e;com&#x2f;news&#x2f;california&#x2f;official-gunman-apparently-stopped-shooting-to-post-online&#x2f;1586056714" rel="canonical" /> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;kron4&#x2e;com&#x2f;amp&#x2f;news&#x2f;california&#x2f;official-gunman-apparently-stopped-shooting-to-post-online&#x2f;1586056714" rel="amphtml" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1537406026000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1541965146000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6110&amp;t=1541965146000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;kron4&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-kron&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6110&#x26;t&#x3d;1541948072000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/favicon.ico"> <link rel="apple-touch-icon" href="https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">/*<![CDATA[*/var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 0},getRevision:function(){return""},getVersion:function(){return""},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return false},isGecko:function(){return false},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return false},isMobile:function(){return false},isMozilla:function(){return false},isOpera:function(){return false},isRtf:function(){return false},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"856057863"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.kron4.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},getScopeGroupId:function(){return"846653543"},getScopeGroupIdOrLiveGroupId:function(){return"846653543"},getParentGroupId:function(){return"846653543"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.kron4.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme/"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846653543&refererPlid=856057863"},getURLHome:function(){return"https://www.kron4.com/web/guest"},getSessionId:function(){return"963145E8BFC5E19C9EA2D6A6FAA90B83"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getBaseURL:function(){return"https://www.kron4.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6110&t=1541973440000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=81&minifierType=js&languageId=en_US&b=6110&t=1541973440000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.currentURL="\x2fnews\x2fcalifornia\x2fofficial-gunman-apparently-stopped-shooting-to-post-online\x2f1586056714";Liferay.currentURLEncoded="%2Fnews%2Fcalifornia%2Fofficial-gunman-apparently-stopped-shooting-to-post-online%2F1586056714";/*]]>*/</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=81&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.4.3.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=4.4.3.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.Portlet.list=["56_INSTANCE_6121","101","56_INSTANCE_5027","56_INSTANCE_3816","56_INSTANCE_yK3Satyo2RXL","56_INSTANCE_8238","56_INSTANCE_0969","56_INSTANCE_3953","56_INSTANCE_2ajIPhlRm1L5","56_INSTANCE_XsqEdT8i2Gzv","56_INSTANCE_2488","56_INSTANCE_rbe49jCbPvTO","56_INSTANCE_G403K1JVOZae","56_INSTANCE_6684","56_INSTANCE_G5Tg3TL25pHA","56_INSTANCE_9478","56_INSTANCE_7Fxe4hk2G8DN"];/*]]>*/</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=81&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6110&amp;t=1&amp;epversion=4.4.3.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">/*<![CDATA[*/(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KRON"},getParentGroupName:function(){return"KRON"},isControlPanel:function(){return false}})})(AUI());/*]]>*/</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=4.4.3.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=4.4.3.0" type="text/javascript"></script> <script type="text/javascript">/*<![CDATA[*/var viewStoryUrl="/group/kron/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kron-staging/-/";var viewGalleryUrl="/group/kron/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846653551;/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/Liferay.ThemeDisplay.getVocabularyIds=function(){return"846653556"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846653551"};/*]]>*/</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">/*<![CDATA[*/var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();/*]]>*/</script> <script type="text/javascript">/*<![CDATA[*/(function(){EP=EP||{};var a={pageUrl:"https://www.kron4.com/news/california/official-gunman-apparently-stopped-shooting-to-post-online/1586056714",pageType:"story",pageKeywords:"california,news,state,west coast",articleId:"1586056714",adUnitSubName:"/news/california"};EP.AdConfig=a})();/*]]>*/</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};/*]]>*/</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e308d80f6ee5" async="async"></script> <script type="text/javascript">/*<![CDATA[*/var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;/*]]>*/</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">/*<![CDATA[*/!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});/*]]>*/</script> <!-- end Amazon A9 script --> <!-- START Block Through Script --> <script type="text/javascript" src="https://lakana-com.videoplayerhub.com/galleryplayer.js"></script> <!-- END Block Through Script --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>/*<![CDATA[*/(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KNNPZPH");/*]]>*/</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="E6zua_1Hx3PqDQT7AXZraHKgjfzBwVxgG6fPV6wzriM" /> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">/*<![CDATA[*/(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var k="KRON:UA-115340921-1,nxstKRON:UA-57417094-12";var j="LakanaClientRollup:UA-57382719-1";var h=[];if(j){var e=j.split(":");if(e){h.push({name:e[0],propertyId:e[1],demographics:true})}}if(k){var g=k.split(",");if(g){for(var f in g){var e=g[f].split(":");h.push({name:e[0],propertyId:e[1],demographics:true})}}}for(var f in h){h[f].domainName="kron4.com"}var d=[];var l=new EP.Components.Analytics.GA(null,h,d);window.EPCOREGAInstance=l}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KRON";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Associated Press ";k="1586056714";d="KRON";f="California";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());/*]]>*/</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>/*<![CDATA[*/(function(){var a="004062674113170901233:ddiuywhuu9w";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();/*]]>*/</script> <script>/*<![CDATA[*/(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();/*]]>*/</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>/*<![CDATA[*/(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=81&minifierType=js&languageId=en_US&b=6110&t=1541948072000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);/*]]>*/</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">/*<![CDATA[*/!function(){var d="News,Top Stories,California";var b="california,news,state,west coast,California,News,Top Stories";var a="Authorities\x20trying\x20to\x20make\x20sense\x20of\x20why\x20a\x20gunman\x20killed\x2012\x20people\x20at\x20a\x20Southern\x20California\x20bar\x20are\x20not\x20publicly\x20discussing\x20what\x20they\x2019ve\x20learned\x2c\x20but\x20at\x20least\x20one\x20Instagram\x20post\x20he\x20made\x20after\x20beginning\x20the\x20massacre\x20has\x20emerged\x20as\x20an\x20early\x20focus\x2e\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();/*]]>*/</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>/*<![CDATA[*/(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();/*]]>*/</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">/*<![CDATA[*/(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);/*]]>*/</script> <!-- END : Amendment to Modernizr --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>/*<![CDATA[*/(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("472672814","472672814","472672814","com.nexstar.id3542","com.nexstar.id3542");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KRON4 News - San Francisco",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});/*]]>*/</script> <!-- Head client custom content --> </head> <body class="skin-kron controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.kron4.com/weather"> <span class="region">San Francisco</span> <h4 class="forecast">64&deg;<i class=" lwi lwi-day-partly-sunny small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KRON"><img src="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/09/19/KRON-4-Logo-WHITE-V3_1537389759166_56173370_ver1.0.png" alt="KRON" /><div class="site-logo-wrapper" style="background:url(https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/09/19/KRON-4-Logo-WHITE-V3_1537389759166_56173370_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-165551" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-165551");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.kron4.com/weather">
       <h5 class="region">San Francisco</h5>
       <h4 class="forecast">64&deg;<i class="    lwi lwi-day-partly-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		

    



















































			























































































        



        

























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.kron4.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/news/bay-area">Bay Area</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/news/california">California</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/your-local-election-headquarters">Your Local Elections HQ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/national-news">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/world">World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/entertainment-news">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/news/strange">Strange</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/cma-awards">52nd Annual CMA Awards</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/bay-area/camp-fire-increases-to-109-000-acres-25-percent-contained/1588494544" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/Camp_Fire_grows_to_109_000_acres__25__co_1_61806840_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Camp Fire increases to 109,000 acres, 25 percent contained">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/bay-area/camp-fire-increases-to-109-000-acres-25-percent-contained/1588494544" >
                                                                    Camp Fire increases to 109,000 acres, 25 percent contained
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/bay-area/here-s-how-you-can-help-camp-fire-victims/1587076553" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/10/___Nothing_here_____Returning_to_rubble__0_61738357_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Here's how you can help Camp Fire victims">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/bay-area/here-s-how-you-can-help-camp-fire-victims/1587076553" >
                                                                    Here's how you can help Camp Fire victims
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/california/boil-water-advisory-issued-to-more-communities-affected-by-camp-fire/1588693630" >Boil water advisory issued to more communities affected by Camp Fire</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/arson-suspect-arrested-in-palo-alto-for-setting-a-car-and-building-on-fire/1589322186" >Arson suspect arrested in Palo Alto for setting a car and building on fire</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/california/winds-again-fan-southern-californian-wildfire-that-killed-2/1589433656" >Winds again fan Southern Californian wildfire that killed 2</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/california/gov-brown-seeks-disaster-declaration-from-president-trump/1589739769" >Gov. Brown seeks disaster declaration from President Trump</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.kron4.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather">Today's Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/current-conditions">Current Conditons</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/earthquakes">Earthquakes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/fire-danger">Fire Danger</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/airport-delays">Airport Delays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/rainfall-totals">Rainfall Totals</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/live-cameras">Live Cameras</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/skireport">Ski Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/weather-alerts">Weather Alerts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/hurricane-coverage">Hurricane Coverage</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/san-francisco-bay-area-weather-forecast/977535764" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/Sunday_Weather_Forecast_1_61806863_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="San Francisco Bay Area Weather Forecast">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/san-francisco-bay-area-weather-forecast/977535764" >
                                                                    San Francisco Bay Area Weather Forecast
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/bay-area/butte-county-wildfire-gives-valuable-clues-about-fire-weather-behavior/1584578507" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/09/Butte_County_wildfire_gives_clues_about__0_61637365_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Butte County wildfire gives clues about fire, weather behavior">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/bay-area/butte-county-wildfire-gives-valuable-clues-about-fire-weather-behavior/1584578507" >
                                                                    Butte County wildfire gives clues about fire, weather behavior
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/bay-area/winter-spare-the-air-alert-issued-due-to-heavy-smoke-from-butte-county-wildfire/1582542013" >Winter 'Spare the Air' alert issued due to heavy smoke from Butte County wildfire</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/california/official-people-trapped-in-butte-county-wildfire/1581944265" >Official: People trapped in Butte County wildfire</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/pg-e-won-t-shut-off-power-over-north-bay-fire-danger/1581841496" >PG&E won't shut off power over North Bay fire danger</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/threat-of-fire-dangerously-high-in-santa-cruz-mountains/1581813730" >Threat of fire dangerously high in Santa Cruz Mountains</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a>
                                                            <a href="https://www.kron4.com/san-francisco-traffic-conditions" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/san-francisco-traffic-conditions">Traffic Conditions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/live-cameras">Live Cameras</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.kron4.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/the-big-game">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron4-morning-buzz">KRON4 Morning Buzz</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/warriors">Golden State Warriors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/raiders">Oakland Raiders</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/49ers">San Francisco 49ers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/as">Oakland A's</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/giants">San Francisco Giants</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/sharks">San Jose Sharks</a></li>
                                                                                                                                                                            <li><a href="http://www.jdoqocy.com/click-8389596-12567470">Tickets</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/nfl-says-all-games-will-kick-off-as-scheduled-in-midst-of-california-fires/1588825947" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/NFL_1541958120197_61821811_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="NFL says all games will kick off as scheduled in midst of California fires">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/nfl-says-all-games-will-kick-off-as-scheduled-in-midst-of-california-fires/1588825947" >
                                                                    NFL says all games will kick off as scheduled in midst of California fires
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/nfl/raiders/keys-to-the-game-raiders-vs-chargers-1/1585651871" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/09/Keys_to_the_Game__Raiders_vs__Chargers_1_61671238_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Keys to the Game: Raiders vs. Chargers">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/nfl/raiders/keys-to-the-game-raiders-vs-chargers-1/1585651871" >
                                                                    Keys to the Game: Raiders vs. Chargers
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/nfl/49ers/keys-to-the-game-49ers-vs-giants/1585446985" >Keys to the Game: 49ers vs. Giants</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/warriors-stephen-curry-to-miss-time-with-groin-strain/1585380336" >Warriors' Stephen Curry to miss time with groin strain</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/video-memorial-for-giants-legend-willie-mccovey-held-at-at-t-park/1582086278" >VIDEO: Memorial for Giants legend Willie McCovey held at AT&T Park</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/farhan-zaidi-ready-to-take-a-team-effort-leading-giants-1/1580061603" >Farhan Zaidi ready to take a team effort leading Giants</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-features" href="#"></a>
                                                            <a href="https://www.kron4.com/features" data-dropdown="drop-nav-features" data-options="is_hover:true; hover_timeout:1000">Features <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-features" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/home-for-the-holidays">Home for the Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/veterans-voices">Veterans Voices</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                            <li><a href="http://www.kron4.com/features/dine-dish">Dine & Dish</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/features/tech">Tech Trends</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron-4s-teacher-of-the-week">Teacher of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron4-morning-buzz">KRON4 Morning Buzz</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/fleet-week">Fleet Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/features/people-behaving-badly">People Behaving Badly</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/new-years-live-on-kron-4">New Year's Live</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/heart">Heart of the Home Contest</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/4-things-you-need-to-know1">4 Things You Need to Know</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/darkness-of-the-coming-winter-season-can-cause-feelings-of-depression-for-some/1573245487" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/04/winter%20darknewss_1541382367364.jpg_61178231_ver1.0_640_360_1541384540840.jpg_61179053_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Darkness of the coming winter season can cause feelings of depression for some">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/darkness-of-the-coming-winter-season-can-cause-feelings-of-depression-for-some/1573245487" >
                                                                    Darkness of the coming winter season can cause feelings of depression for some
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/fda-oks-painkiller-1-000-times-more-powerful-than-morphine/1573068901" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/04/dsuvia_1541360904992_61147805_ver1.0_640_360_1541378893487_61169977_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="FDA OKs painkiller 1,000 times more powerful than morphine">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/fda-oks-painkiller-1-000-times-more-powerful-than-morphine/1573068901" >
                                                                    FDA OKs painkiller 1,000 times more powerful than morphine
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/don-t-forget-to-fall-back-daylight-saving-time-ends-this-weekend/1569213672" >Don't forget to fall back! Daylight Saving Time ends this weekend</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/new-technology-helps-sunnyvale-911-call-center-pinpoint-location/1567997510" >New technology helps Sunnyvale 911 call center pinpoint location</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/google-employees-leave-work-to-protest-treatment-of-women/1567236039" >Google employees leave work to protest treatment of women</a>
                                                                                                            </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/features/dine-dish/dine-and-dish-paella-party/1565744855" >Dine and Dish: Paella party</a>
                                                                                                            </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-kronsalutes" href="#"></a>
                                                            <a href="https://www.kron4.com/kron4salutes/pride-month" data-dropdown="drop-nav-kronsalutes" data-options="is_hover:true; hover_timeout:1000">KRON4 Salutes <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-kronsalutes" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/military-veterans">Military Veterans</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/features/salutes/women-business-leaders">Women Business Leaders</a></li>
                                                                                                                                                                            <li><a href="/kron4salutes/pride-month">Salutes Pride</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.kron4.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/heart">Heart of the Home Contest</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community">Founder's Day of Caring</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.kron4.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/holidays-dl365">Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/halloween-dl365">Halloween</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/breast-cancer-awareness-dl365">Breast Cancer Awareness</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/fathers-day-dl365">Father's Day</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/mothers-day-dl365">Mother's Day</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/taxes-dl365">Taxes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/healthy-living-dl365">Healthy Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/healthy-pets-dl365">Healthy Pets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/healthy-seniors-dl365">Healthy Seniors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/cancer-care-dl365">Cancer Care</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/green-living-dl365">Green Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weddings-dl365">Weddings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/personal-finance-dl365">Personal Finance</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/education-essentials-dl365">Education Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/automotive-essentials-dl365">Automotive Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/outdoor-sports-dl365">Outdoor Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/recipes-for-success-dl365">Recipes for Success</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/home-improvement-dl365">Home Improvement</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/in-style-dl365">In Style</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-watchlive" href="#"></a>
                                                            <a href="https://www.kron4.com/watch-kron-4-newscasts" data-dropdown="drop-nav-watchlive" data-options="is_hover:true; hover_timeout:1000">Watch Live <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-watchlive" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/watch-kron-4-newscasts">KRON4 Newscasts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/video-center">Video Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/television-schedule">Television Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.kron4.com/meet-the-team" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron4store">KRON4 Store</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/report-it">Report It!</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/contact-us">Contact Us</a></li>
                                                                                                                                                                            <li><a href="https://kronmedia.com/">KRON Media</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/category/marketplace">Marketplace</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/closed-captioning-contact-information">Closed Captioning Information</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>/*<![CDATA[*/(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div id="p_p_id_103_" class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div id="p_p_id_56_INSTANCE_6121_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6121"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1159879143_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-113693" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-113693")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div id="p_p_id_101_" class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div class="portlet-boundary"> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'kron4.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Associated Press '; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'Official: Gunman apparently stopped shooting to post online | 1586056714'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/news/california" class="category">California</a> <h1 class="headline">Official: Gunman apparently stopped shooting to post online</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="">Associated Press </a> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Nov 10, 2018 06:41 AM PST</p> <p class="updated"><strong>Updated:</strong> Nov 10, 2018 06:41 AM PST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.kron4.com/news/california/official-gunman-apparently-stopped-shooting-to-post-online/1586056714")});/*]]>*/</script> </div> </header> <div class="mod-content"> <div class="portlet-boundary"> <section class="module mod-media mod-carousel mod-gallery single controls-middle no-sidebar"> <header class="mod-header"> <h2>Official: Gunman apparently stopped shooting to post online</h2> </header> <div class="mod-content"> <div class="media-container"> <div id="mutiple-media-contents" class="owl-carousel owl-theme delay-bg-load"> <div class="item"> <div class="media-container"> <div class="responsive-wrapper"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3162594_190439"> <img id="anvatoPlayPreview_3162594_190439-image-placeholder" class="placeholder invisible" src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3162594_190439-loading-image" class="loading-animation ir"></div> </div> </div> <script>/*<![CDATA[*/AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.ready("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3162594_190439";var e=d+"_anv";var f={videoTitle:"What\x20we\x20know\x20about\x20the\x20gunman\x20in\x20the\x20Thousand\x20Oaks\x20bar\x20shooting",pInstance:e,url:"https://nxsglobal.storage.googleapis.com/kron/video/video_studio/295/18/11/08/3162594/3162594_AB1471628CD94D3AB4EF01EFF5B8B376_181108_3162594_What_we_know_about_the_gunman_in_the_Thousand_Oa_1200.mp4",poster:"https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/What_we_know_about_the_gunman_in_the_Tho_1_61526263_ver1.0_640_360.jpg",mcp:"LIN",player:"",plugins:{}};f.autoplay="true";f.videoId="3162594";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.kron/news/california&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&description_url=https://www.kron4.com/news/california/official-gunman-apparently-stopped-shooting-to-post-online/1586056714&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1586056714%26coid%3D1582043597%26bob_ck%3D[bob_ck_val]%26testsite%3DA%26vidcat%3Dnews/california&correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="California\x2cNews\x2cVideo\x2cBay\x20Area";f.videoDescription="The\x20gunman\x20who\x20killed\x2012\x20people\x20at\x20the\x20Borderline\x20Bar\x20\x26\x20Grill\x20in\x20Thousand\x20Oaks\x2c\x20California\x2c\x20was\x20a\x2028-year-old\x20veteran\x20of\x20the\x20Marine\x20Corps\x20who\x20had\x20previous\x20run-ins\x20with\x20the\x20law\x2c\x20officials\x20said\x2e";f.videoDuration="3:11";f.pageUrl="https://www.kron4.com/news/what-we-know-about-the-gunman-in-the-thousand-oaks-bar-shooting_20181109012126/1582043597";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"3162594",ns_st_cl:"191000",ns_st_ge:"California\x2cNews\x2cVideo\x2cBay\x20Area",ns_st_st:"KRON",c3:"https://www.kron4.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="kron.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();/*]]>*/</script> </div> </div> </div> <div class="item"> <figure class="image-wrapper"> <img class="delay-lazyOwl" data-src="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/Bar_shooting_in_Thousand_Oaks__Californi_0_61483955_ver1.0_640_360.jpg" alt="Bar_shooting_in_Thousand_Oaks__Californi_0_20181108115952" /> <small class="copyright"></small> </figure> </div> </div> <div id="mutiple-media-thumbnails" class="owl-carousel owl-theme carousel-thumbs delay-bg-load"> <div class="item media"> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl add-play-icon" data-src="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/What_we_know_about_the_gunman_in_the_Tho_1_61526263_ver1.0_640_360.jpg"> <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="What we know about the gunman in the Thousand Oaks bar shooting"/> </figure> <figcaption class="label-wrapper overlay"> <label>Video</label> </figcaption> </div> </div> <div class="item "> <div class="image-wrapper"> <figure class="image crop-photo ratio-1x1 delay-lazyOwl " data-src="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/Bar_shooting_in_Thousand_Oaks__Californi_0_61483955_ver1.0_160_90.jpg"> <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-1x1.jpg" alt="Bar_shooting_in_Thousand_Oaks__Californi_0_20181108115952"/> </figure> </div> </div> </div> </div> <div class="media-sidebar"></div> <!-- interstitial ad containers --> <div id="gallery-interstitial-overlay" class="gallery-interstitial-overlay"></div> <div id="gallery-interstitial-lock-overlay" class="gallery-interstitial-lock-overlay"></div> <div id="gallery-interstitial-wrap" class="gallery-interstitial-wrap"> <a class="close-ad" id="close-gallery-interstitial"> <i class="fa fa-close"></i> </a> </div> </div> </section> <script type="text/javascript">/*<![CDATA[*/$(document).ready(function(){var i=$("#mutiple-media-contents");var p=$("#mutiple-media-thumbnails");var w="/news/california/official-gunman-apparently-stopped-shooting-to-post-online/1586056714";var e=[{name:"dimension8",value:"media-carousel-virtual"},{name:"dimension4",value:"story"}];var x={};x={baseAdUnitPath:"mg.kron",contentId:"",isCompanion:true,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250],[300,50]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"gallery",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};var B=true;var D=true;var s=true;i.owlCarousel({singleItem:true,navigation:true,autoHeight:true,afterAction:F,pagination:false,afterInit:function(H){var G;i.closest(".media-container").on("mouseenter click touchstart",function(){if(G){clearTimeout(G)}H.find(".owl-controls").css("visibility","");G=setTimeout(function(){H.find(".owl-controls").css("visibility","hidden")},5000)});setTimeout(function(){H.find(".owl-controls").css("visibility","hidden")},5000)},beforeMove:function(G){return false}});p.owlCarousel({items:8,itemsDesktop:[1200,8],itemsDesktopSmall:[1024,6],itemsTablet:[640,4],itemsMobile:[480,4],pagination:true,responsiveRefreshRate:100,afterInit:function(G){G.find(".owl-item").eq(0).addClass("active")}});var d=$("#gallery-interstitial-overlay"),E=$("#gallery-interstitial-wrap"),j=$("#gallery-interstitial-lock-overlay"),a=$("#close-gallery-interstitial"),z=$(".owl-next"),y=$(".owl-prev");function F(G){var H=this.currentItem;p.find(".owl-item").removeClass("active").eq(H).addClass("active");if(p.data("owlCarousel")!==undefined){C(H)}k(this)}var t=0,l=4?4:null,o=0,c=6?6:6,r=false,h=false;function v(){var I=EP.Utils.AdUtils.moduleRefreshableAds?EP.Utils.AdUtils.moduleRefreshableAds.slots:[];if(I.length>0){var G=function(){amznads.setTargetingForGPTAsync("amznslots");EP.Utils.AdUtils.refreshSlotWithAdArray(I);console.log("Gallery is Refreshing Module refreshable ads with amznslots")};try{amznads.getAdsCallback("3410",G);googletag.pubads().clearTargeting("amznslots")}catch(H){}}t=0}function n(){r=true;o=0;EP.Utils.AdUtils.createIncrementingContent(x,E,"append");j.removeClass("lock-shown");d.addClass("interstitial-shown");E.addClass("interstitial-shown")}function b(){r=false;E.find(".ep-ad-slot").remove();d.removeClass("interstitial-shown");E.removeClass("interstitial-shown")}function u(){j.addClass("lock-shown")}function q(){return t===l}function A(){return o===c}function g(){if(r){b()}var G=c-o;if(G===2){u()}if(A()){n()}o++}function m(){t++;if(q()){v()}}function f(){if(!r){EPCOREVirtualPageview(w,e)}if(s){if(D){g()}if(B){m()}}}$(document).on("click","#gallery-interstitial-lock-overlay",function(){n()});$(document).on("click","#close-gallery-interstitial",function(){b()});p.on("click",".owl-item",function(H){H.preventDefault();var G=$(this).data("owlItem");i.trigger("owl.goTo",G)});i.on("owl.slideChanged",function(G){f()});function C(J){var G=p.data("owlCarousel").owl.visibleItems;var H=J;var K=false;for(var I in G){if(H===G[I]){var K=true}}if(K===false){if(H>G[G.length-1]){p.trigger("owl.goTo",H-G.length+2)}else{if(H-1===-1){H=0}p.trigger("owl.goTo",H)}}else{if(H===G[G.length-1]){p.trigger("owl.goTo",G[1])}else{if(H===G[0]){p.trigger("owl.goTo",H-1)}}}}function k(N){var L=EP.Utils.VideoUtils.playerVids;if(N){var G=N["$userItems"][N.currentItem]}if(L){for(var P in L){var O=L[P].playerType;if(O==="kaltura-video"||O==="generic-video"){if(L[P].targetId){var M=document.getElementById(L[P].targetId);if(M&&M.sendNotification){M.sendNotification("doPause")}}}else{if(O==="uplynk-video"){if(L[P].playerInstance){var M=L[P].playerInstance;if(M&&M.pause){M.pause()}}}else{if(O==="syndicaster-video"){if(typeof(G)!="undefined"&&L[P].targetId){var H=$(G).find("#"+L[P].targetId);if(H.length>0&&L[P].playerInstance){var M=L[P].playerInstance;H.empty();if(M&&M.run){M.run()}}else{$("#"+L[P].targetId).empty()}}}}}}}if(window.anvp&&window.anvp.getAll){var J=window.anvp.getAll();for(var K=0;K<J.length;K++){var I=J[K];if(window.anvp[I]&&window.anvp[I].pause){window.anvp[I].pause()}}}}});/*]]>*/</script> </div> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>THOUSAND OAKS (AP) - Authorities trying to make sense of why a gunman killed 12 people at a Southern California bar are not publicly discussing what they&rsquo;ve learned, but at least one Instagram post he made after beginning the massacre has emerged as an early focus.</p><p>Social media platforms have scrubbed that and any other posts following Wednesday night&rsquo;s massacre. But one law enforcement official said Ian David Long, a 28-year-old former Marine, posted about his mental state and whether people would believe he was sane.</p><p>Authorities also were investigating whether he believed his former girlfriend would be at the Borderline Bar and Grill, said the official, who was briefed on the investigation but not authorized to discuss it publicly and spoke to The Associated Press on condition of anonymity.</p><p>A second law enforcement official, Ventura County Sheriff&rsquo;s Capt. Garo Kuredjian, said that &mdash; based on time stamps &mdash; the gunman apparently stopped shooting inside the bar and posted to Instagram. Kuredjian said he didn&rsquo;t know the content of any posts. Instagram and Facebook typically refuse to discuss individual accounts and did not respond to a request for comment.</p><p>Authorities described an attack of military efficiency. None of those injured was hurt by gunfire. When the gunman shot his .45-caliber pistol, he killed. As scores of police officers closed in, Long apparently shot and killed himself.</p><p>Several people who knew Long in the suburb of Thousand Oaks where the gunman went to high school and eventually moved back in with his mother described him in disturbing terms.</p><p>Long made others feel uncomfortable going back to his teens.</p><p>Dominique Colell, who coached girls&rsquo; track and field at the high school where Long was a sprinter, remembers an angry young man who could be verbally and physically combative.</p><p>In one instance, Colell said Long used his fingers to mimic shooting her in the back of the head as she talked to another athlete. In another, he grabbed her rear and midsection after she refused to return a cellphone he said was his.</p><p>&ldquo;I literally feared for myself around him,&rdquo; Colell said in an interview Friday. &ldquo;He was the only athlete that I was scared of.&rdquo;</p><p>Colell said she wanted to kick Long off the team, but the boy&rsquo;s coach urged her to reconsider because that could compromise his goal of joining the Marines. She relented when, at the next track meet, Long apologized in front of several coaches and administrators.</p><p>Attempts to get comment by phone and in person from officials at Newbury Park High School and its school district were unsuccessful. Both were closed because of a destructive wildfire in the area.</p><p>As investigators worked to figure out what set him off, President Donald Trump blamed mental illness, describing the gunman as &ldquo;a very sick puppy&rdquo; who had &ldquo;a lot of problems.&rdquo; At the White House on Friday, Trump touted his efforts to fund work on post-traumatic stress disorder among veterans and ignored questions about stricter gun control laws.</p><p>Investigators have not commented on whether mental illness played a role in the rampage. But a mental health specialist who assessed Long after sheriff&rsquo;s deputies responded to a call about his agitated behavior last spring worried he might be suffering from PTSD.</p><p>The incident happened in April, when yelling and loud banging noises coming from the home Long shared with his mother prompted a next-door neighbor to call authorities. The mental health specialist concluded there were no grounds to have him involuntarily committed.</p><p>Among the dead in the shooting rampage were a sheriff&rsquo;s sergeant gunned down as he entered the bar and a U.S. Navy veteran who&nbsp;<a href="https://www.apnews.com/753e6d209be142e3bd7a15dfd4fec796">survived last year&rsquo;s massacre</a>&nbsp;in which a gunman in a high-rise Las Vegas hotel killed 58 people at an outdoor country music festival.</p><p><a href="https://www.kron4.com/"><strong>WHAT OTHERS ARE CLICKING ON:</strong></a></p> <ul> <li><strong><a href="https://www.kron4.com/news/national/air-quality-advisory-for-smoke-issued-for-bay-area-through-friday/1581492125">SMOKE FROM CAMP FIRE POURS INTO BAY AREA&nbsp;</a></strong></li> <li><a href="https://www.kron4.com/news/california/interactive-map-camp-fire-burning-in-butte-county/1581662659"><strong>CAMP FIRE IN BUTTE COUNTY EXPLODES IN SIZE</strong></a></li> <li><a href="https://www.kron4.com/news/california/interactive-map-camp-fire-burning-in-butte-county/1581662659"><strong>INTERACTIVE MAP: WHERE IS THE CAMP FIRE BURNING</strong></a></li> <li><strong><a href="https://www.kron4.com/news/california/napa-native-niece-of-tamera-mowry-housley-killed-in-bar-shooting/1581601044">NAPA NATIVE, NICE OF &#39;SISTER, SISTER&#39; ACTRESS DIES IN SHOOTING</a></strong></li> <li><a href="https://www.kron4.com/news/california/what-we-know-about-the-gunman-in-the-thousand-oaks-bar-shooting/1581242762"><strong>WHAT WE KNOW ABOUT THE GUNMAN IN THOUSAND OAKS MASSACRE</strong></a></li> </ul> <p><a href="https://kron4.com"><strong>&gt;&gt;MORE STORIES</strong></a></p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">/*<![CDATA[*/$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.kron4.com/news/california/official-gunman-apparently-stopped-shooting-to-post-online/1586056714")});/*]]>*/</script> </footer> </section> </div> <!-- story ends --> <script>/*<![CDATA[*/$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});/*]]>*/</script> <script>/*<![CDATA[*/$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"mg.kron",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});/*]]>*/</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_5027_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_5027"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-PREVIOUS-NEXT_1.0"> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_3816_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3816"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-139485" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-139485")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_yK3Satyo2RXL_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_yK3Satyo2RXL"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1098682031_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div id="p_p_id_56_INSTANCE_8238_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_8238"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_M-STORY-MORE-STORIES_1.1"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>Bay Area News</h2> </header> <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/news/california/gov-brown-seeks-disaster-declaration-from-president-trump/1589739769"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/Interview_with_Cal_Fire_Chief_of_Public__1_61804851_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Gov. Brown seeks disaster declaration from President Trump"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/california/gov-brown-seeks-disaster-declaration-from-president-trump/1589739769"> Gov. Brown seeks disaster declaration from President Trump </a> </h4> </div> </li> <li > <a href="/news/bay-area/procession-for-napa-native-killed-in-socal-bar-shooting/1589685431"> Procession for Napa native killed in SoCal bar shooting </a> </li> <li > <a href="/news/bay-area/missing-persons-call-center-activated-for-camp-fire/1589549302"> Missing persons call center activated for Camp Fire </a> </li> <li > <a href="/news/california/winds-again-fan-southern-californian-wildfire-that-killed-2/1589433656"> Winds again fan Southern Californian wildfire that killed 2 </a> </li> <li > <a href="/news/bay-area/arson-suspect-arrested-in-palo-alto-for-setting-a-car-and-building-on-fire/1589322186"> Arson suspect arrested in Palo Alto for setting a car and building on fire </a> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-M-STORY-MORE-STORIES");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div id="p_p_id_56_INSTANCE_0969_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_0969"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_M-STORY-VIDEO-CENTER_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Video Center</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-VIDEO-CENTER" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/california/gov-brown-seeks-disaster-declaration-from-president-trump/1589739769"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/Interview_with_Cal_Fire_Chief_of_Public__1_61804851_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Gov. Brown seeks disaster declaration from President Trump"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/california/gov-brown-seeks-disaster-declaration-from-president-trump/1589739769" class="crop-ellipsis" style="word-wrap: break-word;"> Gov. Brown seeks disaster declaration from President Trump </a> </h4> <time class="updated"> 12 mins ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/bay-area/missing-persons-call-center-activated-for-camp-fire/1589549302"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/Strong_video_of_the_Camp_Fire_ravaging_a_0_61548965_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Missing persons call center activated for Camp Fire"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/bay-area/missing-persons-call-center-activated-for-camp-fire/1589549302" class="crop-ellipsis" style="word-wrap: break-word;"> Missing persons call center activated for Camp Fire </a> </h4> <time class="updated"> 1 hour ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/california/woolsey-fire-containment-reaches-10-percent-in-ventura-county/1588782074"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/Woolsey_Fire_update_from_Malibu_1_61805466_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Woolsey Fire containment reaches 10 percent in Ventura County"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/california/woolsey-fire-containment-reaches-10-percent-in-ventura-county/1588782074" class="crop-ellipsis" style="word-wrap: break-word;"> Woolsey Fire containment reaches 10 percent in Ventura County </a> </h4> <time class="updated"> 7 hours ago </time> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div id="p_p_id_56_INSTANCE_3953_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_3953"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-189968" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-189968")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2ajIPhlRm1L5_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2ajIPhlRm1L5"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1247039702_1.2"> <section class="module mod-headline-list"> <header class="mod-header popular"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1247039702" class="mod-content"> </div> </section> <script>/*<![CDATA[*/(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846653543&_refresharticle_WAR_epwcmportlet_articleId=1247039702&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1247039702");c.empty();c.append("<div id='loader--mod-headline-list-1247039702' class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1247039702").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1247039702").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());/*]]>*/</script> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-1247039702").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1247039702");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_XsqEdT8i2Gzv_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_XsqEdT8i2Gzv"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1165248146_1.0"> <div id="circularhub_module_14675"></div> <script src="//api.circularhub.com/14675/2ffbae56b1fe4703/circularhub_module.js"></script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_2488_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_2488"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_M-STPRY-LATEST-NEWS-LOCAL_1.1"> <section class="module mod-headline-list"> <header class="mod-header"> <h2>Latest News</h2> </header> <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/california/gov-brown-seeks-disaster-declaration-from-president-trump/1589739769"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/Interview_with_Cal_Fire_Chief_of_Public__1_61804851_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Gov. Brown seeks disaster declaration from President Trump"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/california/gov-brown-seeks-disaster-declaration-from-president-trump/1589739769" class="crop-ellipsis" style="word-wrap: break-word;"> Gov. Brown seeks disaster declaration from President Trump </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/bay-area/procession-for-napa-native-killed-in-socal-bar-shooting/1589685431"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/5be4688930c1f.image_1541977766952_61857801_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Procession for Napa native killed in SoCal bar shooting"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/bay-area/procession-for-napa-native-killed-in-socal-bar-shooting/1589685431" class="crop-ellipsis" style="word-wrap: break-word;"> Procession for Napa native killed in SoCal bar shooting </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/bay-area/missing-persons-call-center-activated-for-camp-fire/1589549302"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/08/Strong_video_of_the_Camp_Fire_ravaging_a_0_61548965_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Missing persons call center activated for Camp Fire"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/bay-area/missing-persons-call-center-activated-for-camp-fire/1589549302" class="crop-ellipsis" style="word-wrap: break-word;"> Missing persons call center activated for Camp Fire </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/california/winds-again-fan-southern-californian-wildfire-that-killed-2/1589433656"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/SoCal_1541972972494_61844831_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Winds again fan Southern Californian wildfire that killed 2"></figure></a> <small class="copyright">Copyright 2018 The Associated Press. All rights reserved. This material may not be published, broadcast, rewritten or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/california/winds-again-fan-southern-californian-wildfire-that-killed-2/1589433656" class="crop-ellipsis" style="word-wrap: break-word;"> Winds again fan Southern Californian wildfire that killed 2 </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/bay-area/arson-suspect-arrested-in-palo-alto-for-setting-a-car-and-building-on-fire/1589322186"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/11/11/arsonist%20mug%20shot_1541969238441.jpg_61822590_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Arson suspect arrested in Palo Alto for setting a car and building on fire"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/bay-area/arson-suspect-arrested-in-palo-alto-for-setting-a-car-and-building-on-fire/1589322186" class="crop-ellipsis" style="word-wrap: break-word;"> Arson suspect arrested in Palo Alto for setting a car and building on fire </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_rbe49jCbPvTO_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_rbe49jCbPvTO"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1098685134_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_G403K1JVOZae_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_G403K1JVOZae"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1454771288_1.0"> <a class="twitter-timeline" data-height="700" data-width="350" href="https://twitter.com/kron4news?ref_src=twsrc%5Etfw">Tweets by kron4news</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_6684_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_6684"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-180817" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-180817")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_G5Tg3TL25pHA_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_G5Tg3TL25pHA"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_996212349_1.1"> <section class="module mod-headline-list"> <header class="mod-header "> <h2>Stay Connected</h2> </header> <div id="content-mod-headline-list-996212349" class="mod-content"> <ul class="list"> <li class="media"> <div class="image-wrapper"> <a href="/don-t-miss/download-the-free-kron4-news-app/985667706"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/02/27/1920x1080%20KRON4%20APP_1519775489525.jpg_35409218_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Download the free KRON4 News App"></figure></a> <small class="copyright">Copyright 2018 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/don-t-miss/download-the-free-kron4-news-app/985667706"> Download the free KRON4 News App </a> </h4> </div> </li> </ul> </div> </section> <script>/*<![CDATA[*/(function(b,a){b("#filter-mod-headline-list-996212349").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-996212349");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());/*]]>*/</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div id="p_p_id_56_INSTANCE_9478_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_9478"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-BOTTOM-LEADERBOARD-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="leaderboard3-186556" class="ep-ad-slot mod-body leaderboard3" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[728, 90], [320, 50]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"leaderboard3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("leaderboard3-186556")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div id="p_p_id_56_INSTANCE_7Fxe4hk2G8DN_" class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " > <span id="p_56_INSTANCE_7Fxe4hk2G8DN"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_948515184_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="wallpaper-135993" class="ep-ad-slot mod-body wallpaper" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[4, 4]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"wallpaper","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("wallpaper-135993")};/*]]>*/</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KRON"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="BreakingNewsAlert-KRON@nexstar.tv"><i class="fa fa-envelope icon"></i></a></li> <li class="rss"><a href="http://www.kron4.com/feeds/feedServlet?obfType=RSS_NSFEED&siteId=900032&categoryId=500053"><i class="fa fa-rss icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/kron4news"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KRON4/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.kron4.com/news/bay-area">Local News</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/weather">Weather</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/sports">Sports</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/watch-kron-4-newscasts">Watch Live</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/report-it">Report It!</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.kron4.com/privacy-policy" target="_blank">Privacy Policy</a></li> <li><a href="https://www.kron4.com/terms-of-use" target="_blank">Terms of Use</a></li> <li><a href="/privacy-policy#advertising" >About our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f7008eea-d138-0cca-830a-8cfa91a32037/" target="_blank">EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv" target="_blank">FCC Public File</a></li> <li><a href="https://media.kron.com/nxsglobal/global/theme/NexstarCCCertification.pdf" target="_blank">Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> KRON4.com | <a href="http://www.nexstar.tv/"> Nexstar Broadcasting, Inc. </a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-197915" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-197915")};/*]]>*/</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-193639" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">/*<![CDATA[*/if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-193639")};/*]]>*/</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">/*<![CDATA[*/Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];/*]]>*/</script> <script type="text/javascript">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</script> <script src="https://www.kron4.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6110&amp;t=1541948072000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>/*<![CDATA[*/(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);/*]]>*/</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">/*<![CDATA[*/window._taboola=window._taboola||[];_taboola.push({flush:true});/*]]>*/</script> <!-- end: Taboola Closing Snippet --> </body> </html> 