
<!doctype html>
<html lang="en-US">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="preconnect" href="https://fonts.gstatic.com" crossorigin />
	<link rel="preload" as="style" href="https://fonts.googleapis.com/css?family=Source+Sans+Pro:400,400i,600,600i,700,700i,900,900i|Source+Serif+Pro:400,600,700,900|Roboto+Condensed:400,700|Lora:400,700&#038;display=swap" />

		
	<script>
// Segment set-up
window.gaCloudMode = true;
try {if (document.cookie.match(/_ga=/)) {} else {
function generateGaClientId(){var a=Math.round(+new Date/1e3);try{var n=new Uint32Array(1),t=crypto.getRandomValues(n)[0]}catch(a){t=Math.round(2147483647*Math.random())}return[t,a].join(".")}
try{var da=document.location.hostname.split("."),yd=[da[da.length-2],da.pop()].join(".");document.cookie="_ga=GA1.2."+generateGaClientId()+";max-age=63072000;domain="+yd+";path=/"}catch(a){}}
}catch(e) {}
</script>					<script id="blueconic_deprioritization" src="https://nxst.megpxs.com/ndn.js"></script>
	
			
			<!-- Cookies Consent Notice start -->
		<script src="https://ccpa.psg.nexstardigital.net/site/kron4?perf=jsmin"></script> 		<!-- Cookies Consent Notice end -->
		

	
			<script type="text/javascript" src="https://www.kron4.com/wp-content/plugins/universal-data-layer/js/udl.js?ver=1.3.0"></script>
		<script>
			window.NXSTdata = window.NXSTdata || {};
			window.NXSTdata.content = window.NXSTdata.content || {};
			window.NXSTdata.page = window.NXSTdata.page || {};
			window.NXSTdata.site = window.NXSTdata.site || {};
			window.NXSTdata.ads = window.NXSTdata.ads || {};
			window.NXSTdata.layout = window.NXSTdata.layout || {};
			window.NXSTdata.privacy = window.NXSTdata.privacy || {};
			window.NXSTdata.alerts = window.NXSTdata.alerts || {};
			window.NXSTdata.location = window.NXSTdata.location || {};
			window.NXSTdata.content = Object.assign( window.NXSTdata.content, {"title":"The 10 best Elf on the Shelf accessories to creatively dress up your elf","homepageTitle":"","metaKeywords":"","socialTitle":"","pageType":"article","authorName":"Allen Foster, BestReviews Staff","authorNonByline":"","description":"Next week is the official start of Elf on the Shelf season. And to keep things exciting, we've found some accessories that your elf will love.","publicationDate":"2022-11-18T06:40:49-08:00","lastModifiedDate":"2022-11-18T06:40:49-08:00","publicationDayOfWeek":"Friday","categoryList":["BestReviews","Holiday","Home","Reviews"],"primaryCategory":"BestReviews","tagList":[],"wordCount":784,"paragraphCount":1,"imageCount":11,"videoCount":0,"slideshowCount":0,"pageId":1250096,"providerName":"BestReviews","isShared":false,"originalSource":"","sharingMode":"","pageDcode":["1"],"localId":"nxs-11-article-1250096","seoTitle":"","iabGenre":[],"iabCategory":[],"primaryCategoryId":12355,"persistentId":"nxs-11-article-1250096"} )
			window.NXSTdata.page = Object.assign( window.NXSTdata.page, {"canonicalUrl":"https:\/\/kdvr.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/","ampUrl":"https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/amp\/","urlHostname":"https:\/\/www.kron4.com","urlSlug":"the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf","directoryPath":["reviews","br","apparel-br","holiday-br"]} )
			window.NXSTdata.site = Object.assign( window.NXSTdata.site, {"activeTheme":"nexstar wv","appVersion":"wp","brandName":"KRON4","callSign":"KRON","domainName":"kron4.com","timeZone":"America\/Los_Angeles","segmentKey":"QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ","gaId":"","networkId":"nxs-11"} )
			window.NXSTdata.ads = Object.assign( window.NXSTdata.ads, {"adSlots":[],"adUnitPath":"reviews\/bestreviews\/apparel\/holiday","a9Enabled":true,"confiantEnabled":true,"indexExchangeEnabled":false,"nativoEnabled":true,"revContentEnabled":true,"prebidEnabled":true,"teadsEnabled":null,"zeusEnabled":false} )
			window.NXSTdata.layout = Object.assign( window.NXSTdata.layout, {"mainModule":""} )
			window.NXSTdata.location = Object.assign( window.NXSTdata.location, {"publicIp":"35.236.215.000"} )
					</script>
		
						<script async defer  src="https://blue.kron4.com/script.js"></script>
	
	
<!-- LiveRamp ATS -->
<script async defer id='ats-script2' src='https://launchpad-wrapper.privacymanager.io/68713bba-01e6-43ff-b1b6-da374170dd37/launchpad-liveramp.js'></script>

	
<!-- BoB -->
<script async type="text/javascript" id="bob_tag_loader">
var page_url = "https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/" || "";
var cats = "BestReviews,Holiday,Home,Reviews" || "";
var bob_kw = "" || "";
var bob_desc = "Next week is the official start of Elf on the Shelf season. And to keep things exciting, we\u2019ve found some accessories that your elf will love." || "";
var bob_story_author = "Allen Foster, BestReviews Staff" || "";
var cat_data = "&cats=" + encodeURIComponent(cats) + "&bob_kw=" + encodeURIComponent(bob_kw) + "&bob_desc=" + encodeURIComponent(bob_desc) + "&story_author=" + encodeURIComponent(bob_story_author) + "&page_url=" + encodeURIComponent(page_url);
var bob_base = "bob.dmpxs.com";

var bob_cb = '1';
bob_cb = ((new Date()).getTime() + "" + Math.floor(Math.random() * 1000000)).substr(0, 16);
(function () {
var bob_tag = document.createElement('script');
bob_tag.type = 'text/javascript';
bob_tag.async = true;
bob_tag.id = "bob_tag";
bob_tag.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + bob_base + '/static/bob_001.js?bob_cb=' + bob_cb + cat_data;
var bts = document.getElementsByTagName('script')[0];
bts.parentNode.insertBefore(bob_tag, bts);
})();
</script>



	
<script type="text/javascript" id="s2n-api-setup">
function setupS2NApi(getS2NApiForPlayer) {
const s2nApi = getS2NApiForPlayer(document.querySelector('.s2nFriendlyFrame'));
if(document.querySelectorAll(".article-featured-media .media-wrapper").length){
	s2nApi.float = false;
}
};
</script>

	
		<!-- start Permutive -->
		<script>
					!function(n,e,i){if(!n){n=n||{},window.permutive=n,n.q=[],n.config=i||{},n.config.apiKey=e,n.config.environment=n.config.environment||"production";for(var o=["addon","identify","track","trigger","query","segment","segments","ready","on","once","user","consent"],r=0;r<o.length;r++){var t=o[r];n[t]=function(e){return function(){var i=Array.prototype.slice.call(arguments,0);n.q.push({functionName:e,arguments:i})}}(t)}}}(window.permutive,"fc894c11-5ec8-48d7-b952-0a3aefdb3968",{});
			window.googletag=window.googletag||{},window.googletag.cmd=window.googletag.cmd||[],window.googletag.cmd.push(function(){if(0===window.googletag.pubads().getTargeting("permutive").length){var g=window.localStorage.getItem("_pdfps");window.googletag.pubads().setTargeting("permutive",g?JSON.parse(g):[])}});

			if (window.NXSTdata.identity.blueconicId) {
				permutive.identify([
					{
						id: NXSTdata.identity.nexstarId,
						tag: "nexstar_id",
						priority: 0
					}
				]);
				permutive.identify([
					{
						id: window.NXSTdata.identity.blueconicId,
						tag: "blueconic_id",
						priority: 1
					}
				]);
			}
			var isNlpCategoriesAnObject = 'object' === typeof window.NXSTdata.content.nlpCategories && null !== window.NXSTdata.content.nlpCategories;
			var isNlpSentimentAnObject = 'object' === typeof window.NXSTdata.content.nlpSentiment && null !== window.NXSTdata.content.nlpSentiment;
			var pageVars = {
					"content": {
					"pageType": window.NXSTdata.content.pageType,
					"authorName": window.NXSTdata.content.authorName,
					"providerName": window.NXSTdata.content.providerName,
					"categoryList": window.NXSTdata.content.categoryList,
					"primaryCategory": window.NXSTdata.content.primaryCategory,
					"wordCount": window.NXSTdata.content.wordCount,
					"paragraphCount": window.NXSTdata.content.paragraphCount,
					"tagList": window.NXSTdata.content.tagList,
					"nlpCategories1": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[0] : '',
					"nlpCategories2": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[1] : '',
					"nlpCategories3": isNlpCategoriesAnObject ? Object.keys(window.NXSTdata.content.nlpCategories)[2] : '',
					"nlpConsumerGood": 'object' === typeof window.NXSTdata.content.nlpConsumerGood && null !== window.NXSTdata.content.nlpConsumerGood ? Object.keys(window.NXSTdata.content.nlpConsumerGood).toString() : '',
					"nlpEvent": 'object' === typeof window.NXSTdata.content.nlpEvent && null !== window.NXSTdata.content.nlpEvent ? Object.keys(window.NXSTdata.content.nlpEvent).toString() : '',
					"nlpLocation": 'object' === typeof window.NXSTdata.content.nlpLocation && null !== window.NXSTdata.content.nlpLocation ? Object.keys(window.NXSTdata.content.nlpLocation).toString() : '',
					"nlpOrganization": 'object' === typeof window.NXSTdata.content.nlpOrganization && null !== window.NXSTdata.content.nlpOrganization ? Object.keys(window.NXSTdata.content.nlpOrganization).toString() : '',
					"nlpPerson": 'object' === typeof window.NXSTdata.content.nlpPerson && null !== window.NXSTdata.content.nlpPerson ? Object.keys(window.NXSTdata.content.nlpPerson).toString() : '',
					},
					"page": {
						"utmCampaign": window.NXSTdata.page.queryParams.utm_campaign,
						"utmMedium": window.NXSTdata.page.queryParams.utm_medium,
						"utmSource": window.NXSTdata.page.queryParams.utm_source,
					},
				};
				if ( isNlpSentimentAnObject ) {
					pageVars['content']['nlpSentimentScore'] = window.NXSTdata.content.nlpSentiment.score;
				}
				if ( isNlpSentimentAnObject ) {
					pageVars['content']['nlpSentimentMag'] = window.NXSTdata.content.nlpSentiment.magnitude;
				}

			permutive.addon('web', {
				page: pageVars,
			});

		</script>
		<script async src="https://3a6b0682-f3e1-4576-a706-5eb4101b9cc3.edge.permutive.app/3a6b0682-f3e1-4576-a706-5eb4101b9cc3-web.js"></script>
		<!-- end Permutive -->
					
			
<!-- OTTOBOX -->
<script
	id="ns_script_dc"
	data-key="31b9b552-f32e-4036-8364-726eb992b71d"
	data-e="5"
	src="//d3plfjw9uod7ab.cloudfront.net/31b9b552-f32e-4036-8364-726eb992b71d.js"
	type="text/javascript"
	defer
></script>
	
	
<!-- HTLBID -->
<script>
	window.isHtlbidEnabled = false;
</script>


	
<!-- Prebid -->
<script>
	window.isPrebidEnabled = true;
	window.isPrebidVideoEnabled = false;
</script>


<script async src="https://www.nxsttv.com/wp-admin/wp-content/themes/nexstar/client/vendors/prebid/versions/pbjs-6.13.0-20221028.js"></script> 
<script>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</script>


	<script>
	var clientID = decodeURIComponent( '67' );
	window.prebidData.realTimeData.dataProviders.push({
        name: 'optimeraRTD',
        waitForIt: true,
        params: {
            clientID: clientID,
            optimeraKeyName: 'hb_deal_optimera',
            device: (window.innerWidth || document.documentElement.clientWidth) >= 768 ? 'de' : 'mo',
        }
    });
	</script>
	


<script>
window.prebidData.userSync.userIds.push({
	name: "identityLink",
	params: {
		pid: "1262",
	},
	storage: {
		type: "cookie",
		name: "idl_env",
		expires: 7,
	}
});
</script>

<script>
window.prebidData.analytics.push({
	provider: 'atsAnalytics',
	options: {
		pid: "1262",
		host: 'https://analytics.openlog.in',
	}
});
</script>

	
<!-- Ad Config -->
<script>
	window.isAdRefreshEnabled     = true;
	window.isAdLazyloadEnabled    = false;
	window.isAdSponsorshipEnabled = true;
	window.adRefreshConfig        = {"index\/adhesion\/desktop":30,"index\/adhesion\/mobile":30,"index\/adhesion\/tablet":30,"index\/billboard1\/desktop":30,"index\/billboard1\/mobile":30,"index\/billboard1\/tablet":30,"index\/leaderboard1\/desktop":30,"index\/leaderboard1\/mobile":30,"index\/leaderboard1\/tablet":30,"index\/leaderboard3\/desktop":30,"index\/leaderboard3\/mobile":30,"index\/leaderboard3\/tablet":30,"index\/mr1\/desktop":30,"index\/mr1\/mobile":30,"index\/mr1\/tablet":30,"index\/mr1_mobile\/desktop":30,"index\/mr1_mobile\/mobile":30,"index\/mr1_mobile\/tablet":30,"index\/mr_combo1\/desktop":30,"index\/mr_combo1\/mobile":30,"index\/mr_combo1\/tablet":30,"index\/mr_combo2\/desktop":30,"index\/mr_combo2\/mobile":30,"index\/mr_combo2\/tablet":30,"other\/adhesion\/desktop":30,"other\/adhesion\/mobile":30,"other\/adhesion\/tablet":30,"other\/billboard1\/desktop":30,"other\/billboard1\/mobile":30,"other\/billboard1\/tablet":30,"other\/leaderboard3\/desktop":30,"other\/leaderboard3\/mobile":30,"other\/leaderboard3\/tablet":30,"other\/mr1_mobile\/desktop":30,"other\/mr1_mobile\/mobile":30,"other\/mr1_mobile\/tablet":30,"other\/mr_combo1\/desktop":30,"other\/mr_combo1\/mobile":30,"other\/mr_combo1\/tablet":30,"other\/mr_combo2\/mobile":30,"other\/mr_combo2\/tablet":30,"story\/adhesion\/desktop":30,"story\/adhesion\/mobile":30,"story\/adhesion\/tablet":30,"story\/billboard1\/desktop":30,"story\/billboard1\/mobile":30,"story\/billboard1\/tablet":30,"story\/leader_mr1\/desktop":30,"story\/leader_mr1\/mobile":30,"story\/leader_mr1\/tablet":30,"story\/leader_mr2\/desktop":30,"story\/leader_mr2\/mobile":30,"story\/leader_mr2\/tablet":30,"story\/leader_mr3\/desktop":30,"story\/leader_mr3\/mobile":30,"story\/leader_mr3\/tablet":30,"story\/leader_mr4\/desktop":30,"story\/leader_mr4\/mobile":30,"story\/leader_mr4\/tablet":30,"story\/leaderboard3\/desktop":30,"story\/leaderboard3\/mobile":30,"story\/leaderboard3\/tablet":30,"story\/mr1\/desktop":30,"story\/mr1\/mobile":30,"story\/mr1\/tablet":30,"story\/mr1_mobile\/desktop":30,"story\/mr1_mobile\/mobile":30,"story\/mr1_mobile\/tablet":30,"story\/mr_combo1\/desktop":30,"story\/mr_combo1\/mobile":30,"story\/mr_combo1\/tablet":30,"story\/mr_combo2\/desktop":30,"story\/mr_combo2\/mobile":30,"story\/mr_combo2\/tablet":30,"subindex\/adhesion\/desktop":30,"subindex\/adhesion\/mobile":30,"subindex\/adhesion\/tablet":30,"subindex\/billboard1\/desktop":30,"subindex\/billboard1\/mobile":30,"subindex\/billboard1\/tablet":30,"subindex\/leaderboard3\/desktop":30,"subindex\/leaderboard3\/mobile":30,"subindex\/leaderboard3\/tablet":30,"subindex\/mr1\/desktop":30,"subindex\/mr1\/mobile":30,"subindex\/mr1\/tablet":30,"subindex\/mr1_mobile\/desktop":30,"subindex\/mr1_mobile\/mobile":30,"subindex\/mr1_mobile\/tablet":30,"subindex\/mr_combo1\/desktop":30,"subindex\/mr_combo1\/mobile":30,"subindex\/mr_combo1\/tablet":30,"subindex\/mr_combo2\/desktop":30,"subindex\/mr_combo2\/mobile":30,"subindex\/mr_combo2\/tablet":30,"story\/mr1_ab\/desktop":30,"story\/mr2_ab\/desktop":30,"story\/mr3_ab\/desktop":30,"story\/mr4_ab\/desktop":30,"story\/mr4_ab\/tablet":30,"story\/mr3_ab\/tablet":30,"story\/mr2_ab\/tablet":30,"story\/mr1_ab\/tablet":30,"story\/mr1_ab\/mobile":30,"story\/mr2_ab\/mobile":30,"story\/mr3_ab\/mobile":30,"story\/mr4_ab\/mobile":30};
	window.adLazyloadConfig       = [];
	window.adExclusionIds         = [290002782,6134161805,6150072875];
</script>

	
	

<!-- A9 APS -->
<script>
	window.apsPubID = "3410";
	window.isApsEnabled = true;
</script>


<!-- A9 APS -->
<script type="text/javascript">
!function(a9,a,p,s,t,A,g){if(a[a9])return;function q(c,r){a[a9]._Q.push([c,r])}a[a9]={init:function(){q("i",arguments)},fetchBids:function(){q("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};A=p.createElement(s);A.async=!0;A.src=t;g=p.getElementsByTagName(s)[0];g.parentNode.insertBefore(A,g)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");

apstag.init({"pubID":"3410","adServer":"googletag","deals":true});
</script>

	
				
<!-- Confiant ad fraud protection -->
<script async="" src="https://cdn.confiant-integrations.net/Y2Nn8JmiAY8HpnF4sl5n7J71jaI/gpt_and_prebid/config.js"></script> 	
	
<script type="text/javascript">
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});
	_sf_async_config.uid = "23192";
	_sf_async_config.domain = "kron4.com";
	_sf_async_config.flickerControl = false; 	_sf_async_config.useCanonical = true;
	_sf_async_config.useCanonicalDomain = true;
})();
</script>
<script async src="//static.chartbeat.com/js/chartbeat_mab.js"></script>

	
<!-- Google Publisher Tag -->
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>
<!-- End Google Publisher Tag -->


	
<!-- Google Tag Manager dataLayer -->
<script>
var dataLayer = window.dataLayer || [];
if ('function' === typeof dataLayer.push) {
	dataLayer.push({"fireGTM":true,"propID":"","event":"dlReady","paragraphCount":1,"wordCount":784,"authorName":"Allen Foster, BestReviews Staff","imageCount":10,"siteName":"KRON4","publishDateString":"Fri Nov 18 2022","publishTimeString":"06:40 AM PST","originalContent":false,"classifyText":[],"categories":"BestReviews,Holiday,Home,Reviews","primaryCategory":"Holiday","topics":""});
}
</script>
<!-- End Google Tag Manager dataLayer  -->

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KJJZHXD");</script>
<!-- End Google Tag Manager -->
	
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer',"GTM-KNNPZPH");</script>
<!-- End Google Tag Manager -->
	
	
	
<!-- AAX -->
<script type = "text/javascript">
	window.NXSTdata = window.NXSTdata || {};
	window.NXSTdata.ads = window.NXSTdata.ads || {};
	window.googletag = window.googletag || {};
	window.googletag.cmd = googletag.cmd || [];

	// AAX is enabled
	(function () {
		window.aax = window.aax || {};
		var aax = window.aax;
		aax.initTime = new Date().getTime();
		aax.pubId = "AAX44120O";
		aax.ver = "1.2";
		aax.hst = window.location.hostname;
		var aaxEndpoint = "https://c.aaxads.com/aax.js?pub=" + aax.pubId + "&hst=" + aax.hst + "&ver=" + aax.ver;
		function loadScript(endpoint) {
			var scriptTag = document.createElement("script"),
			placeTag = document.getElementsByTagName("script")[0];
			scriptTag.type = "text/javascript";
			scriptTag.async = true;
			scriptTag.src = endpoint;
			placeTag.parentNode.insertBefore(scriptTag, placeTag);
		}
		loadScript(aaxEndpoint);
	})();

	aax.cmd = window.aax.cmd || [];
	aax.cmd.push(function () {
		if (aax.getAbpStatus && aax.getAbpStatus()) {
			// Update UDL; AAX active
			window.NXSTdata.ads.aaxStatus = 'recovered';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'recovered');
			});
		} else {
			// Update UDL: AAX not active
			window.NXSTdata.ads.aaxStatus = 'enabled';
			googletag.cmd.push(function() {
				googletag.pubads().setTargeting('aax', 'enabled');
			});
		}
	})


</script>

	
	
<!-- OneSignal SDK -->
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async defer></script>
<!-- End OneSignal SDK -->
	
<!-- OneSignal initialization -->
<script>
	var OneSignal = window.OneSignal || [];
	OneSignal.push(["init", {
		appId: "6406479b-bd97-428d-ba43-bdc338b5dce1",
		httpPermissionRequest: {
			enable: true
		},
		notifyButton: {
			enable: false /* Set to false to hide */
		},
		promptOptions: {
			customlink: {
				enabled: true, /* Required to use the Custom Link */
				style: "button", /* Has value of 'button' or 'link' */
				size: "medium", /* One of 'small', 'medium', or 'large' */
				color: {
					button: '#E12D30', /* Color of the button background if style = "button" */
					text: '#FFFFFF', /* Color of the prompt's text */
				},
				text: {
					subscribe: "Subscribe to push notifications", /* Prompt's text when not subscribed */
					unsubscribe: "Unsubscribe from push notifications", /* Prompt's text when subscribed */
					explanation: "Get updates from all sorts of things that matter to you", /* Optional text appearing before the prompt button */
				},
				unsubscribeEnabled: true, /* Controls whether the prompt is visible after subscription */
			}
		}
	}]);
</script>
<!-- End OneSignal initialization -->
	
	<script type="application/ld+json">
	{"@context":"https:\/\/schema.org","@type":"NewsArticle","publisher":{"@type":"Organization","name":"KRON4","logo":{"@type":"ImageObject","url":"https:\/\/www.kron4.com\/wp-content\/uploads\/sites\/11\/2019\/06\/cropped-KRON4-Website-Header.png"}},"name":"KRON4","description":"Next week is the official start of Elf on the Shelf season. And to keep things exciting, we\u2019ve found some accessories that your elf will love.","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.kron4.com\/search\/{search_term_string}\/","query-input":"required name=search_term_string"},"url":"https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/","author":[{"@type":"Person","name":"Allen Foster, BestReviews Staff","url":""}],"headline":"The 10 best Elf on the Shelf accessories to creatively dress up your elf","datePublished":"2022-11-18T14:40:49+00:00","dateModified":"2022-11-18T14:40:49+00:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/"},"image":{"@type":"ImageObject","url":"https:\/\/www.kron4.com\/wp-content\/uploads\/sites\/11\/2022\/11\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg","name":"Did you know Scout Elves pride themselves on being able to sit perfectly still for long periods of time? Legend has it that a Scout Elf once went 16 days without even blinking!"},"articleSection":"Holiday","genre":["BestReviews","Holiday","Home","Reviews"]}</script>

	

	
<script>
	window.preloadAnvato = [];
	window.loadAnvato = window.loadAnvato || function (json) {
		window.preloadAnvato.push(json);
	};
</script>

				<script>
				window.SecondStreetSDK = {
					version: '1.0.0',
					ready: function (secondstreet) {
						window.SecondStreetSDK.secondstreet = secondstreet;
					}
				}
			</script>
		<title>The 10 best Elf on the Shelf accessories to creatively dress up your elf | KRON4</title>
<meta name='robots' content='max-image-preview:large' />
<script type='text/javascript'>
window.isMobileReadMoreEnabled = true;
</script><link rel='dns-prefetch' href='//get.civicscience.com' />
<link rel='dns-prefetch' href='//segment.psg.nexstardigital.net' />
<link rel='dns-prefetch' href='//ak.sail-horizon.com' />
<link rel='dns-prefetch' href='//s7.addthis.com' />
<link rel='dns-prefetch' href='//w3.mp.lura.live' />
<link rel='dns-prefetch' href='//nexstar.zeustechnology.com' />
<link rel='dns-prefetch' href='//securepubads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//static.doubleclick.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//as-sec.casalemedia.com' />
<link rel='dns-prefetch' href='//js-sec.indexww.com' />
<link rel='dns-prefetch' href='//fastlane.rubiconproject.com' />
<link rel='dns-prefetch' href='//tlx.3lift.com' />
<link rel='dns-prefetch' href='//pubgw.ads.yahoo.com' />
<link rel='dns-prefetch' href='//c.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//a.teads.tv' />
<link rel='dns-prefetch' href='//ats.rlcdn.com' />
<link rel="alternate" type="application/rss+xml" title="KRON4 &raquo; Feed" href="https://www.kron4.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="KRON4 &raquo; Comments Feed" href="https://www.kron4.com/comments/feed/" />
<script class="wp-asset-manager page_attributes" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["page_attributes"] = {"page_url":"https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/","page_slug":"the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf","page_type":"story","page_category":"holiday","article_id":1250096,"subpath":"\/reviews\/bestreviews\/apparel\/holiday"}</script><script class="wp-asset-manager gpt" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["gpt"] = {"ab_test":{"min":1,"max":101,"storage_key":"ns.gpt.sessiontest"}}</script><script class="wp-asset-manager bob" type="text/javascript">window.amScripts = window.amScripts || {}; window.amScripts["bob"] = {"base_host":"bob.dmpxs.com"}</script><script class="wp-asset-manager nswv-ad-loader-js" type="text/javascript">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</script><script class="wp-asset-manager nswv-anvato-loader-js" type="text/javascript">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</script><style class="wp-asset-manager nswv-global-critical-css" type="text/css">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</style><style class="wp-asset-manager nswv-article-critical-css" type="text/css">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</style><meta name='description' content='Next week is the official start of Elf on the Shelf season. And to keep things exciting, we&#039;ve found some accessories that your elf will love.' /><!-- WP SEO -->
<meta name='google-site-verification' content='QfHNV8ttyhitXaUk37DXLuakghIOnKGK-3rwtNpY_ao' /><!-- WP SEO -->
<meta name='google-site-verification' content='Q6VjcHSumT314ZkfblLllfGrWtfU8Q7KX5utbPvxv-4' /><!-- WP SEO -->

<style>
	:root {
		--primary_color: #c01b2b;
		--primary_color_pale: rgba( 192, 27, 43, 0.2 );
		--primary_color_text: #ffffff;
		--alert_banner_label_sep: '/';
		--image_width_thumbnail: 160px;
		--image_width_medium: 300px;
		--image_width_large: 1280px;
	}
</style>
<style id='ns-article-readmore-inline-css'>
.article--is-condensed .article-content { max-height: 250px; }
</style>
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kron4.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.5' media='all' />
<style id='wp-block-library-inline-css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.kron4.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.kron4.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.5' media='all' />
<link rel='stylesheet' id='elasticpress-related-posts-block-css'  href='https://www.kron4.com/wp-content/mu-plugins/search/elasticpress/dist/css/related-posts-block-styles.min.css?ver=3.6.5' media='all' />
<style id='global-styles-inline-css'>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</style>
<link rel='stylesheet' id='onesignal-custom-link-style-css'  href='https://www.kron4.com/wp-content/plugins/onesignal/dist/os-custom-link.css?ver=3.7' media='all' />
<link rel='stylesheet' id='hurryt-base-css-css'  href='https://www.kron4.com/wp-content/plugins/hurrytimer/assets/css/main.css?ver=2.9.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-widget-styles-css'  href='https://www.kron4.com/wp-content/plugins/sailthru-widget/css/widget.subscribe.css?ver=1.1.2' media='all' />
<link rel='stylesheet' id='sailthru-subscribe-display-styles-css'  href='https://www.kron4.com/wp-content/plugins/sailthru-widget/css/display.css?ver=1.1.8' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='nswv-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C400i%2C600%2C600i%2C700%2C700i%2C900%2C900i%7CSource+Serif+Pro%3A400%2C600%2C700%2C900%7CRoboto+Condensed%3A400%2C700%7CLora%3A400%2C700&#038;display=swap&#038;ver=1.0' media='all' />
<link rel='stylesheet' id='nswv-global-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/css/global.min.css?ver=7c71355da3b4ef7fb252' media='all' />
<link rel='stylesheet' id='nswv-common-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/css/common.chunk.min.css?ver=5d41fe82166cfde27559' media='all' />
<link rel='stylesheet' id='nswv-weather-icons-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/css/weatherIcons.min.css?ver=53008798470be141f20e' media='all' />
<link rel='stylesheet' id='ns-article-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/css/article.min.css?ver=f7be3c274382f7831396' media='all' />
<link rel='stylesheet' id='nswv-video-playlist-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/css/video-playlist.min.css?ver=df86ce920b05257913aa' media='all' />
<link rel='stylesheet' id='nswv-weather-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/css/weather.min.css?ver=b197ee51c7c6cd3b83e1' media='all' />
<link rel='stylesheet' id='ns-br-iframe-css-css'  href='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/css/br-iframe.min.css?ver=aecbe97d9d3c2c246353' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.kron4.com/wp-content/client-mu-plugins/jetpack/css/jetpack.css?ver=10.9' media='all' />
<script async src='https://www.kron4.com/wp-content/plugins/civic-science/src/../js/mobile-display.js?ver=1.1' id='civic-science-mobile-js'></script>
<script src='https://www.kron4.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script src='https://www.kron4.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type="module" src="https://segment.psg.nexstardigital.net/segment.js?ver=5.9.5"></script><script src='//ak.sail-horizon.com/spm/spm.v1.min.js?ver=5.9.5' type='text/javascript' async></script><script id='tag-js-extra'>
var tag = {"options":{"customerId":"df714baaaa586c36a81d4a865d075479"}};
</script>
<script src='https://www.kron4.com/wp-content/plugins/sailthru-widget/js/tag.js?ver=5.9.5' id='tag-js'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/br-iframe.bundle.min.js?ver=cce445bc651de1e99e77' id='ns-br-iframe-js-js'></script>
<script src='https://w3.mp.lura.live/player/prod/v3/scripts/anvload.js?ver=3' id='anvload-js-js'></script>
<script src='https://www.kron4.com/wp-content/plugins/sailthru-widget/js/widget.subscribe.js?ver=1.1.5' id='sailthru-subscribe-script-js'></script>
<script src='https://www.kron4.com/wp-content/plugins/sailthru-widget/js/display.js?ver=1.1.2' id='sailthru-subscribe-display-script-js'></script>
<link rel="https://api.w.org/" href="https://www.kron4.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.kron4.com/wp-json/wp/v2/feed-posts/1250096" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kron4.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kron4.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.5" />
<link rel="canonical" href="https://kdvr.com/reviews/br/apparel-br/holiday-br/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf/" />
<link rel='shortlink' href='https://www.kron4.com/?p=1250096' />
<link rel="alternate" type="application/json+oembed" href="https://www.kron4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kron4.com%2Freviews%2Fbr%2Fapparel-br%2Fholiday-br%2Fthe-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kron4.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kron4.com%2Freviews%2Fbr%2Fapparel-br%2Fholiday-br%2Fthe-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf%2F&#038;format=xml" />
<script type="text/javascript">var NXST_RAMPS = ["nxst-performance-ramp"];</script>

<!-- BEGIN Sailthru Horizon Meta Information -->
<meta name="sailthru.date" content="2022-11-18 06:40:49" />
<meta name="sailthru.title" content="The 10 best Elf on the Shelf accessories to creatively dress up your elf" />
<meta name="sailthru.author" content="Allen Foster, BestReviews Staff" />
<meta name="sailthru.description" content="Next week is the official start of Elf on the Shelf season. And to keep things exciting, we&#039;ve found some accessories that your elf will love." />
<meta name="sailthru.image.full" content="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?strip=1" />
<meta name="sailthru.image.thumb" content="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=50" />
<!-- END Sailthru Horizon Meta Information -->

<style type='text/css'>img#wpstats{display:none}</style>
	<script type="text/javascript">var sailthru_vars = {"ajaxurl":"https:\/\/www.kron4.com\/wp-admin\/admin-ajax.php"}</script><link rel="amphtml" href="https://www.kron4.com/reviews/br/apparel-br/holiday-br/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf/amp/">
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="The 10 best Elf on the Shelf accessories to creatively dress up your elf" />
<meta property="og:url" content="https://www.kron4.com/reviews/br/apparel-br/holiday-br/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf/" />
<meta property="og:description" content="Next week is the official start of Elf on the Shelf season. And to keep things exciting, we&#8217;ve found some accessories that your elf will love." />
<meta property="article:published_time" content="2022-11-18T14:40:49+00:00" />
<meta property="article:modified_time" content="2022-11-18T14:40:49+00:00" />
<meta property="og:site_name" content="KRON4" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:image:alt" content="" />
<meta property="og:locale" content="en_US" />
<meta property="og:image" content="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=1280" />
<meta property="og:image:secure_url" content="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=1280" />
<meta name="twitter:description" content="Next week is the official start of Elf on the Shelf season. And to keep things exciting, we&#8217;ve found some accessories that your elf will love." />
<meta name="twitter:title" content="The 10 best Elf on the Shelf accessories to creatively dress up your elf" />
<meta name="twitter:text:title" content="The 10 best Elf on the Shelf accessories to creatively dress up your elf" />
<meta name="twitter:image" content="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?strip=1&#038;w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- End Jetpack Open Graph Tags -->
<link rel="icon" href="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=32" sizes="32x32" />
<link rel="icon" href="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=192" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=180" />
<meta name="msapplication-TileImage" content="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Favicon-512x512.png?w=270" />
</head>

<body class="feed_post-template feed_post-template-bestreviews feed_post-template-bestreviews-php single single-feed_post postid-1250096 wp-custom-logo nexstar-wv">
	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KJJZHXD"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KNNPZPH"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

	<div id="page" class="site">
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
<header id="masthead" class="site-header site-header--channel-selector" role="banner" data-component="siteHeader">
	<div class="site-header__content">
					<p class="screen-reader-text"><a href="https://www.kron4.com/" rel="home">KRON4</a></p>
		
		<div class="site-header__branding">
			<div class="site-header__branding__content">
				<div class="site-header__info">
					
<div class="site-header__weather">
			<a href="https://www.kron4.com/weather/">
			<span class="site-header__weather-region">San Francisco</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">59&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
				</figure>
			</span>
		</a>
	</div>
					
<div class="site-header__live-button">
	<div class="site-header__live-button-desktop">
		<a href="https://www.kron4.com/news/watch-news-live/">
			<div class="site-header__live-button-title">
				
<svg style="margin-right: 5px;" width="22" height="20" viewBox="0 0 21 19" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M18.832 0.125H2.16536C1.01953 0.125 0.0820312 1.0625 0.0820312 2.20833V14.7083C0.0820312 15.8542 1.01953 16.7917 2.16536 16.7917H6.33203V17.8333C6.33203 18.4062 6.80078 18.875 7.3737 18.875H13.6237C14.1966 18.875 14.6654 18.4062 14.6654 17.8333V16.7917H18.832C19.9779 16.7917 20.9049 15.8542 20.9049 14.7083L20.9154 2.20833C20.9154 1.0625 19.9779 0.125 18.832 0.125ZM18.832 14.7083H2.16536V2.20833H18.832V14.7083Z" fill="white"/>
	<path d="M7.89453 5.67708V11.2396C7.89453 12.0625 8.8112 12.5625 9.4987 12.1146L13.8216 9.33333C13.9678 9.2389 14.088 9.10934 14.1712 8.95649C14.2545 8.80364 14.2981 8.63237 14.2981 8.45833C14.2981 8.28429 14.2545 8.11302 14.1712 7.96017C14.088 7.80732 13.9678 7.67776 13.8216 7.58333L9.4987 4.80208C8.8112 4.35416 7.89453 4.85416 7.89453 5.67708Z" fill="white"/>
</svg>
				<div class="live-button-title__text">
					LIVE NOW				</div>
			</div>
			<div class="site-header__live-button-description">
				<span title="Watch News Live">
					Watch News Live				</span>
			</div>
		</a>
	</div>
</div>
				</div>
				<div class="site-header__logo">
					<a href="https://www.kron4.com/" rel="home">
						<div class="site-header__logo-bg" style="background-image: url('https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Website-Header.png');"></div>
					</a>
				</div>
				<div class="site-header__widget">
										
<div class="site-header__weather">
			<a href="https://www.kron4.com/weather/">
			<span class="site-header__weather-region">San Francisco</span>
			<span class="site-header__weather-forecast">
				<span class="site-header__weather-forecast__text">59&deg;</span>
				<figure class="site-header__weather-forecast__icon">
					<span class="weather-icon weather-icon-sm weather-icon-light-32"></span>
				</figure>
			</span>
		</a>
	</div>
					<div class="site-header__live-button">
	<div class="site-header__live-button-mobile">
		<a href="https://www.kron4.com/news/watch-news-live/">
			<div class="site-header__live-button-title ">
				<div class="live-button-title__text">
					LIVE				</div>
			</div>
		</a>
	</div>
</div>
															<button class="site-header__toggle" aria-controls="supernav" aria-expanded="false">
						<span class="screen-reader-text">Toggle Menu</span>
						<span class="icon icon--navicon">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 19.969 12.063">
	<title>Open Navigation</title>
	<path fill="#fff" d="M.793 1.556h18.363a.778.778 0 1 0 0-1.555H.793a.854.854 0 0 0-.809.778.73.73 0 0 0 .809.777zm18.363 3.695H.793a.778.778 0 1 0 0 1.555h18.363a.778.778 0 1 0 0-1.555zm0 5.25H.793a.779.779 0 1 0 0 1.556h18.363a.779.779 0 1 0 0-1.557z" />
</svg>
						</span>
						<span class="icon icon--close">
							
<svg aria-hidden="true" tabindex="-1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 16.85 16.875">
	<title>Close Navigation</title>
	<path fill="#fff" d="M9.65 8.454l6.88-7.063a.809.809 0 0 0 0-1.15.782.782 0 0 0-1.14 0L8.52 7.305 1.37.241a.782.782 0 0 0-1.14 0 .809.809 0 0 0 0 1.15l7.15 7.063-7.15 7.063a.809.809 0 0 0 0 1.15.824.824 0 0 0 .6.219.787.787 0 0 0 .59-.219l7.15-7.063 6.87 7.063a.824.824 0 0 0 .6.219.619.619 0 0 0 .54-.219.792.792 0 0 0 0-1.15z" />
</svg>
						</span>
					</button>
				</div>
			</div>
		</div>

		<nav id="siteNavigation" class="site-header__navigation">
			<div class="site-header__search-full">
				
<form role="search" class="search-form site-header__search-form" action="https://www.kron4.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>

			<div class="site-header__navigation__content">
				<h2 class="screen-reader-text">Primary Menu</h2>

				<ul id="supernav" class="menu">
	<li id="menu-item-12113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-12113"><a target="_blank" rel="noopener" href="https://www.kron4.com/live-news/">Watch Live</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-812441" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-812441"><a target="_blank" rel="noopener" href="https://www.kronon.tv/?utm_source=kron4.com&#038;utm_medium=websitenavigation">Live Now: KRON4 News streaming on KRONon</a></li>
	<li id="menu-item-417755" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-417755"><a href="https://www.kron4.com/live-news/">Watch Live News</a></li>
	<li id="menu-item-211161" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-211161"><a href="http://kron4.com/video">Video Center</a></li>
	<li id="menu-item-62512" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62512"><a href="https://www.kron4.com/television-schedule/">Television Schedule</a></li>
</ul>
</div></div></li>
<li id="menu-item-11103" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-has-articles menu-item-11103"><a href="https://www.kron4.com/news/">News</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--half">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-11104" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11104"><a href="https://www.kron4.com/news/bay-area/">Bay Area</a></li>
	<li id="menu-item-909035" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-909035"><a href="https://www.kron4.com/news/california/">California</a></li>
	<li id="menu-item-11323" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11323"><a href="https://www.kron4.com/news/national/">National</a></li>
	<li id="menu-item-460986" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-460986"><a href="https://www.kron4.com/wildfires/">Wildfires</a></li>
	<li id="menu-item-479578" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-479578"><a href="https://www.kron4.com/news/politics/inside-california-politics/">Inside California Politics</a></li>
	<li id="menu-item-905594" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-905594"><a href="https://www.kron4.com/reviews/br/">BestReviews</a></li>
	<li id="menu-item-1068863" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1068863"><a target="_blank" rel="noopener" href="https://products.bestreviews.com/best-deals/">BestReviews Daily Deals</a></li>
	<li id="menu-item-615358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-615358"><a href="https://www.kron4.com/news/real-estate/">Real Estate</a></li>
	<li id="menu-item-12079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12079"><a href="https://www.kron4.com/features/tech-trends/">Tech Trends</a></li>
	<li id="menu-item-1171170" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1171170"><a href="https://www.kron4.com/hill-politics/">Politics from The Hill</a></li>
	<li id="menu-item-176945" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-176945"><a href="https://www.kron4.com/flying-tails/">Flying Tails</a></li>
	<li id="menu-item-12078" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12078"><a href="https://www.kron4.com/features/dine-dish/">Dine &#038; Dish</a></li>
	<li id="menu-item-1035368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1035368"><a href="https://www.kron4.com/automotive/">Automotive News</a></li>
	<li id="menu-item-983582" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-983582"><a href="https://www.kron4.com/business/press-releases/">Press Releases</a></li>
	<li id="menu-item-881196" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-881196"><a href="https://www.kron4.com/news/world/">World</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article article-list__article--is-stacked article-list__article--has-thumb">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/stolen-property-seized-from-arrested-bay-area-gang-members/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Eight Bay Area gang members arrested by SFPD; guns and stolen property recovered" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/stolen-property-seized-from-arrested-bay-area-gang-members/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Eight Bay Area gang members arrested by SFPD; guns and stolen property recovered" 
				>
			
			Eight Bay Area gang members arrested by SFPD
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/stolen-property-seized-from-arrested-bay-area-gang-members/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Eight Bay Area gang members arrested by SFPD; guns and stolen property recovered" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://i0.wp.com/www.kron4.com/wp-content/uploads/sites/11/2022/11/My-Post-1-76.jpg?w=2000&#038;ssl=1"
		alt=""
		srcset=""
		sizes=""
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/get-taylor-swift-front-row-seats-or-buy-this-instead/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Get Taylor Swift front row seats, or buy this instead" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/get-taylor-swift-front-row-seats-or-buy-this-instead/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Get Taylor Swift front row seats, or buy this instead" 
				>
			
			Get Taylor Swift front row seats, or buy this instead
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-18T14:53:04-08:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/get-taylor-swift-front-row-seats-or-buy-this-instead/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Get Taylor Swift front row seats, or buy this instead" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/california/over-400-lbs-of-meth-recovered-in-major-drug-trafficking-operation-across-multiple-ca-counties/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Over 400 lbs of meth recovered in ‘major’ drug trafficking operation across multiple CA counties" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/california/over-400-lbs-of-meth-recovered-in-major-drug-trafficking-operation-across-multiple-ca-counties/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Over 400 lbs of meth recovered in ‘major’ drug trafficking operation across multiple CA counties" 
				>
			
			Over 400 lbs of meth recovered in statewide drug&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-18T14:31:32-08:00">2 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/california/over-400-lbs-of-meth-recovered-in-major-drug-trafficking-operation-across-multiple-ca-counties/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Over 400 lbs of meth recovered in ‘major’ drug trafficking operation across multiple CA counties" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
				
<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
			<span class="article-list__article-mediaicon-text">Video</span>
	</span>
		</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/holmes-gets-more-than-11-years-in-prison-for-theranos-scam/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Holmes gets more than 11 years in prison for Theranos scam" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/holmes-gets-more-than-11-years-in-prison-for-theranos-scam/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Holmes gets more than 11 years in prison for Theranos scam" 
				>
			
			Holmes gets over 11 years in prison for Theranos&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-18T15:43:20-08:00">55 mins ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/holmes-gets-more-than-11-years-in-prison-for-theranos-scam/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Holmes gets more than 11 years in prison for Theranos scam" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" 
				>
			
			Victim of Oakland school shooting dies: Police
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-18T13:48:37-08:00">3 hours ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article></div></div></div></div></li>
<li id="menu-item-1217521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1217521"><a href="https://www.kron4.com/news/your-local-election-hq/">Your Local Election HQ</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1240319" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1240319"><a href="https://www.kron4.com/news/your-local-election-hq/2022-midterm-election-results/">2022 Midterm Election Results</a></li>
</ul>
</div></div></li>
<li id="menu-item-12044" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-12044"><a href="https://www.kron4.com/weather-san-francisco/">Weather</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12046"><a href="https://www.kron4.com/weather-san-francisco/">Today&#8217;s Forecast</a></li>
	<li id="menu-item-12045" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12045"><a href="https://www.kron4.com/weather-san-francisco/weather-san-francisco-radar/">Weather Radar</a></li>
</ul>
</div></div></li>
<li id="menu-item-81452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-81452"><a href="https://www.kron4.com/san-francisco-traffic-conditions/">Traffic</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-63568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63568"><a href="https://www.kron4.com/san-francisco-traffic-conditions/">Live Traffic Conditions</a></li>
</ul>
</div></div></li>
<li id="menu-item-12067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-has-articles menu-item-12067"><a href="https://www.kron4.com/sports/">Sports</a>
<div class="dropnav dropnav--4-col dropnav--full-width">
	<div class="dropnav__section dropnav__section--sub-menu dropnav__section--quarter">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-12074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12074"><a href="https://www.kron4.com/mlb/giants/">Giants</a></li>
	<li id="menu-item-12068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12068"><a href="https://www.kron4.com/nba/warriors/">Warriors</a></li>
	<li id="menu-item-87784" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-87784"><a href="https://www.kron4.com/nfl/49ers/">49ers</a></li>
	<li id="menu-item-1184687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1184687"><a href="https://www.kron4.com/nfl/49ers/red-and-gold-zone/">Red and Gold Zone</a></li>
	<li id="menu-item-12070" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12070"><a href="https://www.kron4.com/nhl/sharks/">Sharks</a></li>
	<li id="menu-item-12073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12073"><a href="https://www.kron4.com/mlb/as/">A&#8217;s</a></li>
	<li id="menu-item-12071" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12071"><a href="https://www.kron4.com/nfl/raiders/">Raiders</a></li>
</ul>
</div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/nhl/sharks/red-wings-beat-sharks-7-4-to-snap-4-game-losing-streak/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Red Wings beat Sharks 7-4 to snap 4-game losing streak" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/nhl/sharks/red-wings-beat-sharks-7-4-to-snap-4-game-losing-streak/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Red Wings beat Sharks 7-4 to snap 4-game losing streak" 
				>
			
			Red Wings beat Sharks 7-4 to snap 4-game losing streak
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/nhl/sharks/red-wings-beat-sharks-7-4-to-snap-4-game-losing-streak/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Red Wings beat Sharks 7-4 to snap 4-game losing streak" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--top-story"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/nhl/sharks/sharks-return-home-on-roll-as-red-wings-visit/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Sharks return home on roll as Red Wings visit" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/nhl/sharks/sharks-return-home-on-roll-as-red-wings-visit/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Sharks return home on roll as Red Wings visit" 
				>
			
			Sharks return home on roll as Red Wings visit
							</a>
					</h4>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/nhl/sharks/sharks-return-home-on-roll-as-red-wings-visit/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Sharks return home on roll as Red Wings visit" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article></div></div></div><div class="dropnav__section dropnav__section--article-list dropnav__section--quarter"><div class="article-list article-list--bulleted"><h3 class="article-list__heading article-list__heading--hidden">Top Stories</h3><div class="article-list__content"><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/sf-to-host-world-cup-village-in-various-locations-around-city/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="SF to host World Cup Village in various locations around city" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/sf-to-host-world-cup-village-in-various-locations-around-city/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="SF to host World Cup Village in various locations around city" 
				>
			
			SF to host month-long World Cup Village
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-16T09:59:33-08:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/sf-to-host-world-cup-village-in-various-locations-around-city/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="SF to host World Cup Village in various locations around city" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/nhl/sharks/meier-puts-sharks-ahead-to-stay-in-5-2-win-over-vegas/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Meier puts Sharks ahead to stay in 5-2 win over Vegas" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/nhl/sharks/meier-puts-sharks-ahead-to-stay-in-5-2-win-over-vegas/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Meier puts Sharks ahead to stay in 5-2 win over Vegas" 
				>
			
			Meier puts Sharks ahead to stay in 5-2 win over Vegas
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-16T01:57:44-08:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/nhl/sharks/meier-puts-sharks-ahead-to-stay-in-5-2-win-over-vegas/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Meier puts Sharks ahead to stay in 5-2 win over Vegas" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/nhl/sharks/golden-knights-hope-to-start-new-win-streak-host-sharks/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Golden Knights hope to start new win streak, host Sharks" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/nhl/sharks/golden-knights-hope-to-start-new-win-streak-host-sharks/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Golden Knights hope to start new win streak, host Sharks" 
				>
			
			Golden Knights hope to start new win streak, host&nbsp;&hellip;
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-14T23:16:52-08:00">4 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/nhl/sharks/golden-knights-hope-to-start-new-win-streak-host-sharks/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Golden Knights hope to start new win streak, host Sharks" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article><article class="article-list__article">

<div
	class="article-list__article-text"
	data-context=""
	data-article-list-id=""
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/sports/former-l-a-dodger-yasiel-puig-to-plead-guilty-in-illegal-sports-gambling-case/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Former L.A. Dodger Yasiel Puig to plead guilty in illegal sports gambling case" >
		</a>

		<h4 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/sports/former-l-a-dodger-yasiel-puig-to-plead-guilty-in-illegal-sports-gambling-case/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Former L.A. Dodger Yasiel Puig to plead guilty in illegal sports gambling case" 
				>
			
			Former Dodger Puig to plead guilty in gambling case
							</a>
					</h4>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-14T16:28:49-08:00">4 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/sports/former-l-a-dodger-yasiel-puig-to-plead-guilty-in-illegal-sports-gambling-case/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Former L.A. Dodger Yasiel Puig to plead guilty in illegal sports gambling case" 			>
		
		<div class="article-list__article-image-wrapper">
							<div class="image-wrapper no-image"></div>
						</div>

					</a>
			</figure>
</article></div></div></div></div></li>
<li id="menu-item-599608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-599608"><a href="https://www.kron4.com/local-sponsor-highlights/">Community</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1109232" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-1109232"><a href="https://www.kron4.com/tag/founders-day/">Founders Day</a></li>
	<li id="menu-item-597471" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-597471"><a href="https://www.kron4.com/community/contests/">Contests</a></li>
	<li id="menu-item-564753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-564753"><a href="https://www.kron4.com/local-sponsor-highlights/">Local Sponsor Highlights</a></li>
	<li id="menu-item-597476" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-597476"><a href="https://www.kron4.com/kron-4-salutes/">KRON 4 Salutes</a></li>
</ul>
</div></div></li>
<li id="menu-item-1098629" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-1098629"><a href="https://www.kron4.com/live-in-the-bay/">LIVE! in the Bay</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1133005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1133005"><a href="https://www.kron4.com/live-in-the-bay-viewers-voice/">LIVE! in the Bay ‘viewers’ voice</a></li>
	<li id="menu-item-1108345" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1108345"><a href="https://www.kron4.com/community/contests/">Contests</a></li>
</ul>
</div></div></li>
<li id="menu-item-12121" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-has-children menu-item-12121"><a href="https://www.kron4.com/contact-us/">About Us</a>
<div class="dropnav dropnav--2-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="2">
	<li id="menu-item-1232305" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-1232305"><a href="https://www.kron4.com/news/about-us/">About Us</a></li>
	<li id="menu-item-82996" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-82996"><a target="_blank" rel="noopener" href="https://www.kron4.com/download-the-free-kron4-news-app/">KRON4-TV apps</a></li>
	<li id="menu-item-971285" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-971285"><a href="https://nxslink.kron4.com/join/6sd/signup">Newsletters</a></li>
	<li id="menu-item-565366" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-565366"><a href="https://www.kron4.com/report-it/">Report It!</a></li>
	<li id="menu-item-970171" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-970171"><a href="https://www.kron4.com/links-seen-on-kron4/">Links seen on KRON4</a></li>
	<li id="menu-item-118871" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-118871"><a href="https://www.kron4.com/meet-the-team/">Meet the Team</a></li>
	<li id="menu-item-12126" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-12126"><a href="https://www.kron4.com/contact-us/">Contact Us</a></li>
	<li id="menu-item-953761" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-953761"><a href="https://www.kron4.com/regional-news-partners/">Regional News Partners</a></li>
	<li id="menu-item-12124" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12124"><a href="https://www.kron4.com/work-for-us/">Work For Us</a></li>
	<li id="menu-item-62608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-62608"><a href="https://www.kron4.com/advertise-with-us/">Advertise With Us</a></li>
	<li id="menu-item-12123" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12123"><a href="https://www.kron4.com/closed-captioning-contact-information/">Closed Captioning Contact Information</a></li>
	<li id="menu-item-302104" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-302104"><a href="#" data-component="NexstarCCPA" class="NexstarCCPA-launch-preferences">Do Not Sell My Personal Information</a></li>
	<li id="menu-item-1008488" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1008488"><a href="https://www.kron4.com/about-bestreviews/">About BestReviews</a></li>
</ul>
</div></div></li>
<li id="menu-item-1136690" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-1136690"><a href="http://jobs.kron4.com">Jobs</a>
<div class="dropnav dropnav--1-col">
	<div class="dropnav__section dropnav__section--sub-menu">
		<ul class="sub-menu" data-columns="1">
	<li id="menu-item-1136691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1136691"><a href="https://jobs.kron4.com/candidates/">Find a Job</a></li>
	<li id="menu-item-601903" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-601903"><a href="https://www.kron4.com/employer-highlights/">Employer Highlights</a></li>
	<li id="menu-item-448412" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-448412"><a href="https://jobs.kron4.com/recruiter/vacancies/vacancy/">Post a Job</a></li>
</ul>
</div></div></li>
</ul>

				
<form role="search" class="search-form site-header__search-form" action="https://www.kron4.com/">
	<span class="screen-reader-text">Search</span>
	<div class="search-form__fields">
		<input type="submit" name="submit" value="" />
		<input type="search" name="s" placeholder="Search" value="" />
			</div>
			<p class="search-message">Please enter a search term.</p>
	</form>
			</div>
		</nav>
	</div>
</header>

		<div class="site-content-wrapper">
							<div class="alert-banners-component-container" data-react-component="AlertBanners"></div>
			
			
<div id="content" class="site-content">
	<div class="site-content__header ">
		
		
		
		
					
<header class="article-header " data-component="articleHeader">
	<div class="article-container site-content__layout">

					<div class="image-caption-container">
				<figure class="article-featured-media article-featured-media--is-image">
					
<div
	class="image-wrapper landscape"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=1040&#038;h=585&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=1040&amp;h=585&amp;crop=1 1280w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=1040&amp;h=585&amp;crop=1 1752w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=1040&amp;h=585&amp;crop=1 1920w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf-d1b7c3.jpg?w=1040&amp;h=585&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 740px"
		loading="eager"
	/>
</div>
				</figure>
									<figcaption id="featured-image-caption" class="featured-image-caption">
						Did you know Scout Elves pride themselves on being able to sit perfectly still for long periods of time? Legend has it that a Scout Elf once went 16 days without&hellip;													<button class="caption-read-more-button" id="caption-read-more-button">Read More</button>
											</figcaption>
					<figcaption id="featured-image-caption-original" class="featured-image-caption not-truncated">Did you know Scout Elves pride themselves on being able to sit perfectly still for long periods of time? Legend has it that a Scout Elf once went 16 days without even blinking!<button class="caption-read-more-button" id="caption-original-read-more-button">&nbsp;Read Less</button></figcaption>
							</div>
		
		<div class="article-info">
							<div class="article-eyebrow">
					<a href="https://www.kron4.com/reviews/br/apparel-br/holiday-br/">Holiday</a>
											<div class="eyebrow-divider"></div>
						<img class="eyebrow-logo" src="https://www.nxsttv.com/wp-content/uploads/2021/09/br-logo-SEPT-21.png?strip=1" alt="eyebrow_logo">
									</div>
			
			<h1 class="article-title">
				The 10 best Elf on the Shelf accessories to creatively dress up your elf			</h1>

			
<div class="article-meta">
			<p class="article-authors">
		by: <span>Allen Foster, BestReviews Staff</span>		</p>
				<p>
			Posted: <time datetime="2022-11-18T06:40:49-08:00">Nov 18, 2022 / 06:40 AM PST</time>		</p>
				<p>
			Updated: <time datetime="2022-11-18T06:40:49-08:00">Nov 18, 2022 / 06:40 AM PST</time>		</p>
	</div>
		</div>
	</div>
</header><!-- .article-header -->
		
		
			</div>


	
	<div class="
		site-content__layout site-content__layout--has-sidebar	">
		
		<div id="primary" class="content-area">
			<main id="main" class="site-main">

				
<article class="article post-1250096 feed_post type-feed_post status-publish has-post-thumbnail hentry category-br category-holiday-br category-home-br category-reviews" data-component="article">
			<figcaption id="featured-image-caption-2" class="featured-image-caption">
			Did you know Scout Elves pride themselves on being able to sit perfectly still for long periods of time? Legend has it that a Scout Elf once went 16 days without&hellip;				<button class="caption-read-more-button" id="caption-read-more-button-2">Read More</button>
					</figcaption>
		<figcaption id="featured-image-caption-original-2" class="featured-image-caption not-truncated">
			Did you know Scout Elves pride themselves on being able to sit perfectly still for long periods of time? Legend has it that a Scout Elf once went 16 days without even blinking!				<button class="caption-read-more-button" id="caption-original-read-more-button-2">&nbsp;Read Less			</button>
		</figcaption>
	
	
	
<div class="article-meta">
			<p class="article-authors">
		by: <span>Allen Foster, BestReviews Staff</span>		</p>
				<p>
			Posted: <time datetime="2022-11-18T06:40:49-08:00">Nov 18, 2022 / 06:40 AM PST</time>		</p>
				<p>
			Updated: <time datetime="2022-11-18T06:40:49-08:00">Nov 18, 2022 / 06:40 AM PST</time>		</p>
	</div>

	<div class="article-lead-share">
		
<div data-component="addThisInline" class="social-share addthis">
	<span class="share-text">SHARE</span>
	<div class="addthis_toolbox">
		<div class="custom_images icons">
			<a class="addthis_button_facebook" key="facebook" alt="Share to facebook">
				
<svg width="25" height="25" border="0" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.9803 12.564C22.9803 6.77614 18.2877 2.0835 12.4998 2.0835C6.71193 2.0835 2.01929 6.77614 2.01929 12.564C2.01929 17.7955 5.85166 22.131 10.8622 22.917V15.5937H8.20104V12.5631H10.8622V10.2557C10.8622 7.62943 12.4273 6.17788 14.8212 6.17788C15.9671 6.17788 17.1671 6.38312 17.1671 6.38312V8.9622H15.8448C14.5426 8.9622 14.1365 9.77007 14.1365 10.5989V12.564H17.0431L16.5785 15.5946H14.1365V22.9179C19.1479 22.131 22.9803 17.7946 22.9803 12.564Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_twitter" key="twitter" alt="Share to twitter">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M22.876 6.05013C22.0961 6.39354 21.2698 6.62022 20.4238 6.72288C21.3145 6.1875 21.9814 5.34792 22.3014 4.35916C21.4759 4.84093 20.5609 5.19163 19.587 5.38694C18.9444 4.69981 18.0929 4.24408 17.1648 4.0905C16.2366 3.93692 15.2838 4.0941 14.4541 4.53763C13.6244 4.98115 12.9645 5.6862 12.5766 6.5433C12.1887 7.40039 12.0947 8.36157 12.3092 9.27756C8.75884 9.11003 5.61388 7.4043 3.50711 4.82791C3.12412 5.47879 2.92435 6.22116 2.92898 6.97635C2.92898 8.46072 3.68419 9.76541 4.82829 10.5319C4.15021 10.5103 3.48712 10.327 2.89426 9.99718V10.0493C2.89388 11.0357 3.23477 11.9919 3.85911 12.7557C4.48345 13.5194 5.35278 14.0436 6.31961 14.2394C5.69313 14.4072 5.03698 14.4324 4.39947 14.3132C4.67388 15.1621 5.20647 15.9042 5.92292 16.436C6.63937 16.9677 7.50394 17.2625 8.396 17.2793C6.88517 18.465 5.01967 19.1086 3.09912 19.1066C2.76058 19.1066 2.42291 19.0866 2.0835 19.0484C4.04158 20.3022 6.31832 20.9677 8.64339 20.9659C16.5019 20.9659 20.7944 14.459 20.7944 8.82618C20.7944 8.64388 20.7944 8.46159 20.7814 8.2793C21.6199 7.67588 22.3432 6.92671 22.9168 6.0675L22.876 6.05013Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_whatsapp" key="whatsapp" alt="Share to whatsapp">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
	<path d="M17.2726 14.5776C17.0136 14.4477 15.7393 13.8214 15.5021 13.7342C15.264 13.6479 15.0913 13.6051 14.9177 13.865C14.7459 14.1241 14.2487 14.7076 14.0978 14.8803C13.9469 15.0538 13.7952 15.0748 13.5361 14.9457C13.2771 14.8148 12.4415 14.5419 11.4516 13.6592C10.6815 12.9719 10.1608 12.1233 10.0099 11.8633C9.85898 11.6043 9.99417 11.4639 10.1233 11.3348C10.2401 11.2188 10.3832 11.0321 10.5122 10.8813C10.6422 10.7295 10.6849 10.6213 10.7722 10.4478C10.8585 10.2751 10.8158 10.1242 10.7504 9.99424C10.6849 9.86428 10.1669 8.58826 9.95143 8.06931C9.74036 7.56431 9.52667 7.63321 9.36793 7.62449C9.2023 7.61789 9.03654 7.61498 8.87078 7.61577C8.69809 7.61577 8.41724 7.68031 8.18 7.94022C7.94277 8.19926 7.27292 8.82637 7.27292 10.1024C7.27292 11.3775 8.20181 12.6099 8.33089 12.7835C8.46085 12.9562 10.159 15.5745 12.759 16.697C13.3774 16.9639 13.8597 17.1235 14.2365 17.2422C14.8575 17.4402 15.4227 17.4122 15.8684 17.3451C16.3664 17.2709 17.4017 16.718 17.618 16.1127C17.8343 15.5074 17.8343 14.9884 17.7689 14.8803C17.7044 14.7721 17.5317 14.7076 17.2717 14.5776H17.2726ZM12.5436 21.0345H12.5401C10.9961 21.0346 9.48051 20.6195 8.15209 19.8326L7.83723 19.6459L4.57436 20.5024L5.44481 17.3207L5.23984 16.9945C4.37675 15.6201 3.92016 14.0296 3.92283 12.4067C3.9237 7.65327 7.79188 3.78596 12.5471 3.78596C14.8497 3.78596 17.0145 4.68432 18.642 6.31358C19.445 7.11305 20.0815 8.06383 20.5146 9.11092C20.9477 10.158 21.1688 11.2806 21.1652 12.4137C21.1626 17.1672 17.2953 21.0345 12.5436 21.0345ZM19.8813 5.07594C18.9204 4.10861 17.7769 3.34161 16.5174 2.8194C15.2578 2.29719 13.9071 2.03014 12.5436 2.03373C6.82636 2.03373 2.17321 6.68688 2.17059 12.4059C2.17059 14.234 2.64768 16.0185 3.55564 17.591L2.08337 22.9664L7.58255 21.5238C9.1033 22.3523 10.8074 22.7865 12.5392 22.7867H12.5436C18.2599 22.7867 22.914 18.1335 22.9166 12.4137C22.9208 11.0507 22.6547 9.70039 22.1337 8.44089C21.6127 7.18138 20.8472 6.03768 19.8813 5.07594Z" fill="#1C1C1C" />
</svg>
			</a>
			<a class="addthis_button_more" key="more" alt="Show all sharing tools">
				
<svg width="25" height="25" viewBox="0 0 25 25" fill="none" xmlns="http://www.w3.org/2000/svg">
<path d="M12.5 13.5418C13.0753 13.5418 13.5417 13.0755 13.5417 12.5002C13.5417 11.9249 13.0753 11.4585 12.5 11.4585C11.9247 11.4585 11.4584 11.9249 11.4584 12.5002C11.4584 13.0755 11.9247 13.5418 12.5 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M19.7917 13.5418C20.367 13.5418 20.8333 13.0755 20.8333 12.5002C20.8333 11.9249 20.367 11.4585 19.7917 11.4585C19.2164 11.4585 18.75 11.9249 18.75 12.5002C18.75 13.0755 19.2164 13.5418 19.7917 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
	<path d="M5.20829 13.5418C5.78359 13.5418 6.24996 13.0755 6.24996 12.5002C6.24996 11.9249 5.78359 11.4585 5.20829 11.4585C4.633 11.4585 4.16663 11.9249 4.16663 12.5002C4.16663 13.0755 4.633 13.5418 5.20829 13.5418Z" stroke="#1C1C1C" stroke-width="1.66667" stroke-linecap="round" stroke-linejoin="round" />
</svg>
			</a>
		</div>
	</div>
</div>
	</div>

			<div class="below-article-header">
			<span>BestReviews is reader-supported and may earn an affiliate commission. <a target="_blank" href="https://bestreviews.com/about-us">Details.</a></span>
		</div>
	
	<div class="article-content article-body rich-text content-article-bestreviews">
		
		<h2>Scout Elf Return Week begins Nov. 24</h2>
<p>There are many traditions, such as the arrival of the <a class="br-outbound-link" href="https://www.newsnationnow.com/us-news/holidays/rockefeller-christmas-tree-ny/" target="_blank" rel="noopener">Rockefeller Christmas tree</a>, that mean the holidays are upon us. However, not a single one is as significant as the return of the Scout Elf. That&#8217;s right, next week is the official start of <a class="br-outbound-link" href="https://bestreviews.com/toys-games/holiday/best-elf-on-the-shelf-sets" target="_blank" rel="noopener">Elf on the Shelf</a> season. And to keep things exciting, we&#8217;ve found some accessories that your elf (and your child) will love.</p>
<h2>What is an Elf on the Shelf&#8217;s purpose?</h2>
<p>Each Elf on the Shelf has many responsibilities. During most of the year, they help out in the reindeer stables, sort all of Santa&#8217;s mail, keep the Nice list updated and perform special duties that are assigned by Santa. Between Thanksgiving and Dec. 1, however, Scout Elves leave the North Pole and fly to homes all over the world. Each night (until Christmas), they fly back to the North Pole to give Santa a report. An Elf on the Shelf is the one who tells Santa how much Christmas spirit you and your family have.</p>
<h2>The three things you need to know about your Elf on the Shelf</h2>
<ol>
<li>Never touch your Elf on the Shelf. If you do, they&#8217;ll lose their magic and not be able to fly back to the North Pole.</li>
<li>A Scout Elf is always listening. Anything you share with your elf, such as a Christmas wish, will make its way back to Santa.</li>
<li>Each night, your Elf on the Shelf flies back to the North Pole to file a report with Santa while you&#8217;re sleeping. When your elf returns to your house, usually (but not always), they&#8217;ll be in a different location.</li>
</ol>
<h2>How do you change an Elf on the Shelf&#8217;s clothes?</h2>
<p>Some kids (and parents) are curious;&nbsp;if you can&#8217;t touch your Elf on the Shelf, how do you change its clothes? The answer is you don&#8217;t. The night before, you leave the new outfit out for your elf to see. Once you go to sleep, your elf decides if they&#8217;ll put the outfit on. If your Elf on the Shelf is wearing their new clothes the next morning, whether it is a <a class="br-outbound-link" href="https://bestreviews.com/baby-kids/clothing/best-onesies-for-boys" target="_blank" rel="noopener">onesie</a> or a party skirt, that means they liked your gift.</p>
<h2>The best Elf on the Shelf outfits and accessories</h2>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQR9TZS/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Rainbow Snow Pixie" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-rainbow-snow-pixie-024030.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQR9TZS/?tag=nextsta13970-20" target="_blank" rel="noopener">MagiFreeze Rainbow Snow Pixie</a></p>
<p>The magic legs in this set let your elf stand. The set also comes with felt wings and a shimmery organza-skirted dress. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQR9TZS/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a><strong> and </strong><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-5754805%2Fthe-elf-on-the-shelf-magifreez-rainbow-snow-pixie-figure.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener">Kohl&#8217;s</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQR9TZS/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B08VJKK81B/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Holiday Hipster" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-holiday-hipster-6c8373.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B08VJKK81B/?tag=nextsta13970-20" target="_blank" rel="noopener">MagiFreeze Claus Couture Holiday Hipster</a></p>
<p>This elf has a passion for team-building skills. He comes with glasses, a scarf and magic legs that let him stand. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B08VJKK81B/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B08VJKK81B/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQTQ96Y/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Wonderland Onesie" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-wonderland-onesie-6796ac.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQTQ96Y/?tag=nextsta13970-20" target="_blank" rel="noopener">Clause Couture Wonderland Onesie</a></p>
<p>If your elf likes to be cozy throughout the day, this festive Fair Isle-patterned onesie is perfect. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQTQ96Y/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a><strong> and </strong><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-5754801%2Fthe-elf-on-the-shelf-claus-couture-wonderland-onesie-for-figure.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener">Kohl&#8217;s</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QQTQ96Y/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/0976990768/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Party Skirt Set (two-pack)" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-party-skirt-set--two-pack-7a2bca.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/0976990768/?tag=nextsta13970-20" target="_blank" rel="noopener">Claus Couture Party Skirt Set (Two-Pack)</a></p>
<p>Give your elf the option of which party skirt to wear. One is green with gold speckles and a gold sash. The other is white with red polka dots and a green sash. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/0976990768/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/0976990768/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09Q9X44NV/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Karate Kicks" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-karate-kicks-06f61c.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09Q9X44NV/?tag=nextsta13970-20" target="_blank" rel="noopener">Claus Couture Karate Kicks Set</a></p>
<p>If your elf&#8217;s favorite show is &#8220;Cobra Kai,&#8221;&nbsp;this is the outfit you want. It comes with a green belt, a bandana, a peppermint nunchaku and a muscular chest piece. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09Q9X44NV/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09Q9X44NV/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-5754797%2Fthe-elf-on-the-shelf-stand-n-scoot-figure-on-scooter.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener"><img loading="lazy" alt="Best Stand-n-Scoot" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-stand-n-scoot-89c3ac.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-5754797%2Fthe-elf-on-the-shelf-stand-n-scoot-figure-on-scooter.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener">SElves at Play Stand-n-Scoot Scooter</a></p>
<p>For elves who&nbsp;like to ride around, this scooter makes a great gift. It comes with a helmet and scarf. <strong>Sold by </strong><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-5754797%2Fthe-elf-on-the-shelf-stand-n-scoot-figure-on-scooter.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener">Kohl&#8217;s</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-5754797%2Fthe-elf-on-the-shelf-stand-n-scoot-figure-on-scooter.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QP27JQT/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Insta-Moment Pop-Ups" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-insta-moment-pop-ups-029ad0.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QP27JQT/?tag=nextsta13970-20" target="_blank" rel="noopener">Elves at Play Insta-Moment Pop-Ups</a></p>
<p>Ready for your elf to become Insta-famous? This pop-up set can help. It comes with three scenes: a donut shop, a drum set and a spa. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QP27JQT/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QP27JQT/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B084TT2CPK/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Elf Pets- A Reindeer Tradition" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-elf-pets--a-reindeer-tradition-4ca479.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B084TT2CPK/?tag=nextsta13970-20" target="_blank" rel="noopener">Elf Pets: A Reindeer Tradition</a></p>
<p>Elf pets are a little different from Scout Elves. You can hug and cuddle this reindeer as much as you like. This pet comes with a storybook and a golden heart charm. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B084TT2CPK/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B084TT2CPK/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B07P6M8XR1/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Elf Pets- an Arctic Fox Tradition" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/elf-pets--an-arctic-fox-tradition-6b811e.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B07P6M8XR1/?tag=nextsta13970-20" target="_blank" rel="noopener">Elf Pets: An Arctic Fox Tradition</a></p>
<p>The most popular elf pet is the white and fuzzy arctic fox. This pet comes with a storybook and a glow-in-the-dark snow globe. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B07P6M8XR1/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a><strong> and </strong><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-3798971%2Fthe-elf-on-the-shelf-elf-pets-an-arctic-fox-tradition.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener">Kohl&#8217;s</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B07P6M8XR1/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QRS47GC/?tag=nextsta13970-20" target="_blank" rel="noopener"><img loading="lazy" alt="Best Dress-Up Party Pack" src="https://cdn.bestreviews.com/images/v4desktop/image-full-page-cb/best-dress-up-party-pack-ed569e.jpg"> </a></p>
<p><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QRS47GC/?tag=nextsta13970-20" target="_blank" rel="noopener">Claus Couture Dress-Up Party Pack</a></p>
<p>This winter dress-up kit comes with a variety of accessories, such as earmuffs and a bow tie, that can keep your elf and elf pet warm and stylish. <strong>Sold by </strong><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QRS47GC/?tag=nextsta13970-20" target="_blank" rel="noopener">Amazon</a><strong> and </strong><a class="br-outbound-link" href="https://link.sylikes.com/?publisherId=637687&amp;afPlacementId=0&amp;url=https%3A%2F%2Fwww.kohls.com%2Fproduct%2Fprd-5754800%2Fthe-elf-on-the-shelf-claus-couture-dress-up-party-pack.jsp&amp;ecpcThreshold=24" target="_blank" rel="noopener">Kohl&#8217;s</a></p>
<div class="btn-shop-now"><a class="br-outbound-link" href="https://www.amazon.com/gp/product/B09QRS47GC/?tag=nextsta13970-20" target="_blank" rel="noopener">Shop Now</a></div>
<p><em>Want to shop the best products at the best prices? Check out <a class="br-outbound-link" href="https://bestreviews.com/deals" target="_blank" rel="noopener">Daily Deals</a> from BestReviews.</em></p>
<p><em>Sign up <a class="br-outbound-link" href="https://bestreviews.com/subscribe?utm_source=nexstar" target="_blank" rel="noopener">here</a> to receive the BestReviews weekly newsletter for useful advice on new products and noteworthy deals.&nbsp;</em></p>
<p><em><a class="br-outbound-link" href="https://bestreviews.com/authors/allen-foster" target="_blank" rel="noopener">Allen Foster</a> writes for BestReviews. BestReviews has helped millions of consumers simplify their purchasing decisions, saving them time and money.&nbsp;</em></p>
<p><i class="article-copyright">Copyright 2022 BestReviews, a Nexstar company. All rights reserved.</i></p>

		<div class="article-content-cta-group">
					</div>
	</div><!-- .rich-text -->

	
<footer class="article-footer">
	
	
	</footer><!-- .article-footer -->


	
	
	<div
		id="widget1"
		data-rc-widget
		data-widget-host="habitat"
		data-endpoint="trends.revcontent.com"
		data-widget-id="114909"
	></div>
	<script src="https://assets.revcontent.com/master/delivery.js" defer="defer"></script> 	
	<div class="civic-science-container" id="civsci-id-2122639739" data-civicscience-widget="82d19ca8-4f30-60f4-2562-28d5394c0c93"></div>
	
</article>

<section id="sailthru-subscribe-id-7" class="widget widget--has-z-index-stacking-reset Sailthru_Subscribe" data-component="dropzoneWidget">	<div class="sailthru-signup-widget sailthru-signup-display-area ">
		<span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
		<div class="sailthru_form">

			
			<div class="sailthru-signup-success-message" hidden="hidden">
				<div class="icon"></div>
									<p class="thanks">Thanks for signing up!</p>
					<p class="watch">Watch for us in your inbox.</p>
							</div>

			<div class="sailthru-subscribe-grid-display">

			<div class="sailthru-signup-display-message-wrapper">
									<p class="sailthru-signup-display-sub-message">Subscribe Now</p>
					<h1 class="sailthru-signup-display-message">
						KRON4 Daily News					</h1>
				
			</div>

			<form method="post" action="#" class="sailthru-add-subscriber-form" id="sailthru-subscribe-id-7">

				<div class="sailthru_form_input form-group">
					<input spellcheck="false" type="text" name="email" value="" class="form-control sailthru_email" placeholder="Your email" />
					<div class="sailthru-add-subscriber-errors"></div>
				</div>

				
												<input spellcheck="false" type="hidden" name="sailthru_nonce" value="eb8aee364d" />
				<input spellcheck="false" type="hidden" name="sailthru_email_list" value="Daily News" />
				<input spellcheck="false" type="hidden" name="action" value="add_subscriber" />
				<input spellcheck="false" type="hidden" name="source" value="sailthru_acqwid_mainbody" />
				<input spellcheck="false" type="hidden" name="lo_event_name" value="" />
				<input spellcheck="false" type="hidden" name="reset_optout_status" value="" />
				<input spellcheck="false" type="hidden" name="site_key" value="" id="siteKey" />
				<input spellcheck="false" type="hidden" name="captcha_token" value="" id="sailthruToken" />

				<span class="input-group-btn">
					<button class="sailthru-signup-display-button" type="submit">
													<span class="text">SIGN UP NOW</span>
							<span class="arrow"></span>
											</button>
				</span>
		</form>
		</div>
		</div>
		<script>
			if ( window.checkSizeClasses && window.checkSizeClasses instanceof Function) {
				window.checkSizeClasses();
			}
		</script>
	</div>
</section>
<!-- Top Stories: Media Grid 3 columns -->
	<aside class="post-top-stories article-list article-list--grid article-list--grid-3">
		

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="top-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
		
		Top Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="top-stories"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1250455"
			data-index="0"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 100vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" 
				>
			
			Victim of Oakland school shooting dies: Police
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=630&#038;h=330&#038;crop=1"
		alt="PD_Oakland-Police-generic_149466"
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=360&amp;h=330&amp;crop=1 360w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=540&amp;h=330&amp;crop=1 540w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=630&amp;h=330&amp;crop=1 720w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=630&amp;h=330&amp;crop=1 1080w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=630&amp;h=330&amp;crop=1 1440w"
		sizes="(max-width: 899px) 100vw, 540px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1250319"
			data-index="1"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;16:9&quot;,&quot;(max-width: 899px) 50vw, 540px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/elizabeth-holmes-sentencing-live-updates/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Elizabeth Holmes sentenced to 11 years, will begin sentence in April, 2023" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/elizabeth-holmes-sentencing-live-updates/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Elizabeth Holmes sentenced to 11 years, will begin sentence in April, 2023" 
				>
			
			Elizabeth Holmes sentenced to 11 years, will begin&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/elizabeth-holmes-sentencing-live-updates/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Elizabeth Holmes sentenced to 11 years, will begin sentence in April, 2023" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile vilynx_enabled"
			data-vilynx-id="LIN_8171573"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=2560&#038;h=1440&#038;crop=1"
		alt="holmes-sentenced-sketch1"
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=160&amp;h=90&amp;crop=1 160w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=256&amp;h=144&amp;crop=1 256w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=320&amp;h=180&amp;crop=1 320w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=512&amp;h=288&amp;crop=1 512w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=640&amp;h=360&amp;crop=1 640w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=876&amp;h=493&amp;crop=1 876w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=960&amp;h=540&amp;crop=1 960w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=1280&amp;h=720&amp;crop=1 1280w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=1752&amp;h=986&amp;crop=1 1752w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=1920&amp;h=1080&amp;crop=1 1920w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/holmes-sentenced-sketch1.jpg?w=2560&amp;h=1440&amp;crop=1 2560w"
		sizes="(max-width: 899px) 50vw, 540px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1250344"
			data-index="2"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/palisades-tahoe-ski-resort-opening-early-this-year/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Palisades Tahoe ski resort opening early this year" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/palisades-tahoe-ski-resort-opening-early-this-year/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Palisades Tahoe ski resort opening early this year" 
				>
			
			Palisades Tahoe ski resort opening early this year
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/palisades-tahoe-ski-resort-opening-early-this-year/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Palisades Tahoe ski resort opening early this year" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2021/09/2018-03-18_AM_JEAlpinePow_0055.jpeg?w=1440&#038;h=1365&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2021/09/2018-03-18_AM_JEAlpinePow_0055.jpeg?w=180&amp;h=320&amp;crop=1 180w, https://www.kron4.com/wp-content/uploads/sites/11/2021/09/2018-03-18_AM_JEAlpinePow_0055.jpeg?w=360&amp;h=640&amp;crop=1 360w, https://www.kron4.com/wp-content/uploads/sites/11/2021/09/2018-03-18_AM_JEAlpinePow_0055.jpeg?w=540&amp;h=960&amp;crop=1 540w, https://www.kron4.com/wp-content/uploads/sites/11/2021/09/2018-03-18_AM_JEAlpinePow_0055.jpeg?w=720&amp;h=1280&amp;crop=1 720w, https://www.kron4.com/wp-content/uploads/sites/11/2021/09/2018-03-18_AM_JEAlpinePow_0055.jpeg?w=1080&amp;h=1365&amp;crop=1 1080w, https://www.kron4.com/wp-content/uploads/sites/11/2021/09/2018-03-18_AM_JEAlpinePow_0055.jpeg?w=1440&amp;h=1365&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1250299"
			data-index="3"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/1st-holiday-village-coming-to-san-franciscos-union-square/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="1st holiday village coming to San Francisco’s Union Square" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/1st-holiday-village-coming-to-san-franciscos-union-square/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="1st holiday village coming to San Francisco’s Union Square" 
				>
			
			1st holiday village coming to San Francisco’s Union&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/1st-holiday-village-coming-to-san-franciscos-union-square/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="1st holiday village coming to San Francisco’s Union Square" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2019/11/icesklatoing.jpg?w=1440&#038;h=1252&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2019/11/icesklatoing.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.kron4.com/wp-content/uploads/sites/11/2019/11/icesklatoing.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.kron4.com/wp-content/uploads/sites/11/2019/11/icesklatoing.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.kron4.com/wp-content/uploads/sites/11/2019/11/icesklatoing.jpg?w=720&amp;h=1252&amp;crop=1 720w, https://www.kron4.com/wp-content/uploads/sites/11/2019/11/icesklatoing.jpg?w=1080&amp;h=1252&amp;crop=1 1080w, https://www.kron4.com/wp-content/uploads/sites/11/2019/11/icesklatoing.jpg?w=1440&amp;h=1252&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="1250269"
			data-index="4"
			data-collection="article-list1"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="three_col_media_grid"
	data-article-list-id="article-list1"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 360px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/top-stories/ap-top-headlines/ap-jeffries-makes-historic-bid-to-lead-house-dems-after-pelosi/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Jeffries makes historic bid to lead House Dems after Pelosi" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/top-stories/ap-top-headlines/ap-jeffries-makes-historic-bid-to-lead-house-dems-after-pelosi/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Jeffries makes historic bid to lead House Dems after Pelosi" 
				>
			
			Jeffries makes historic bid to lead House Dems after&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/top-stories/ap-top-headlines/ap-jeffries-makes-historic-bid-to-lead-house-dems-after-pelosi/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Jeffries makes historic bid to lead House Dems after Pelosi" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape square-on-mobile"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/b5648a0dc0104c9ab995363f17a20c63.jpg?w=1440&#038;h=2560&#038;crop=1"
		alt="Hakeem Jeffries"
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/b5648a0dc0104c9ab995363f17a20c63.jpg?w=180&amp;h=320&amp;crop=1 180w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/b5648a0dc0104c9ab995363f17a20c63.jpg?w=360&amp;h=640&amp;crop=1 360w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/b5648a0dc0104c9ab995363f17a20c63.jpg?w=540&amp;h=960&amp;crop=1 540w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/b5648a0dc0104c9ab995363f17a20c63.jpg?w=720&amp;h=1280&amp;crop=1 720w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/b5648a0dc0104c9ab995363f17a20c63.jpg?w=1080&amp;h=1920&amp;crop=1 1080w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/b5648a0dc0104c9ab995363f17a20c63.jpg?w=1440&amp;h=2560&amp;crop=1 1440w"
		sizes="(max-width: 899px) 50vw, 360px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="top-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="Top Stories" 			>
				Top Stories
							</a>
				</div>
	

	</aside>
	

<!-- More Stories: Headline List w/image: 2 columns -->
	<aside class="post-more-stories article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-stories"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
		
		More Stories
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-stories"
>
							<article
			class="article-list__article"
			data-article-id="1250548"
			data-index="0"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/stolen-property-seized-from-arrested-bay-area-gang-members/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Eight Bay Area gang members arrested by SFPD; guns and stolen property recovered" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/stolen-property-seized-from-arrested-bay-area-gang-members/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Eight Bay Area gang members arrested by SFPD; guns and stolen property recovered" 
				>
			
			Eight Bay Area gang members arrested by SFPD; guns&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/stolen-property-seized-from-arrested-bay-area-gang-members/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Eight Bay Area gang members arrested by SFPD; guns and stolen property recovered" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/My-Post-1-76.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/My-Post-1-76.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/My-Post-1-76.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/My-Post-1-76.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/My-Post-1-76.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250545"
			data-index="1"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/get-taylor-swift-front-row-seats-or-buy-this-instead/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Get Taylor Swift front row seats, or buy this instead" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/get-taylor-swift-front-row-seats-or-buy-this-instead/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Get Taylor Swift front row seats, or buy this instead" 
				>
			
			Get Taylor Swift front row seats, or buy this instead
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/get-taylor-swift-front-row-seats-or-buy-this-instead/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Get Taylor Swift front row seats, or buy this instead" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/847bd90a2605436eb638cffd346bcc3e-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/847bd90a2605436eb638cffd346bcc3e-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/847bd90a2605436eb638cffd346bcc3e-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/847bd90a2605436eb638cffd346bcc3e-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/847bd90a2605436eb638cffd346bcc3e-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250505"
			data-index="2"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/california/over-400-lbs-of-meth-recovered-in-major-drug-trafficking-operation-across-multiple-ca-counties/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Over 400 lbs of meth recovered in ‘major’ drug trafficking operation across multiple CA counties" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/california/over-400-lbs-of-meth-recovered-in-major-drug-trafficking-operation-across-multiple-ca-counties/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Over 400 lbs of meth recovered in ‘major’ drug trafficking operation across multiple CA counties" 
				>
			
			Over 400 lbs of meth recovered in ‘major’ drug trafficking&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/california/over-400-lbs-of-meth-recovered-in-major-drug-trafficking-operation-across-multiple-ca-counties/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Over 400 lbs of meth recovered in ‘major’ drug trafficking operation across multiple CA counties" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8170234"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/CHP-Heli-Rescue-1-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/CHP-Heli-Rescue-1-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/CHP-Heli-Rescue-1-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/CHP-Heli-Rescue-1-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/CHP-Heli-Rescue-1-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250526"
			data-index="3"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/holmes-gets-more-than-11-years-in-prison-for-theranos-scam/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Holmes gets more than 11 years in prison for Theranos scam" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/holmes-gets-more-than-11-years-in-prison-for-theranos-scam/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Holmes gets more than 11 years in prison for Theranos scam" 
				>
			
			Holmes gets more than 11 years in prison for Theranos&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/holmes-gets-more-than-11-years-in-prison-for-theranos-scam/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Holmes gets more than 11 years in prison for Theranos scam" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/AP22322645758676-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/AP22322645758676-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/AP22322645758676-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/AP22322645758676-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/AP22322645758676-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250455"
			data-index="4"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" 
				>
			
			Victim of Oakland school shooting dies: Police
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/victim-of-oakland-school-shooting-dies-police/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="Victim of Oakland school shooting dies: Police" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=600&#038;h=330&#038;crop=1"
		alt="PD_Oakland-Police-generic_149466"
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2015/05/pd_oakland-police-generic_36647457_ver1.0-11.jpg?w=600&amp;h=330&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250398"
			data-index="5"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/pittsburg-das-office-determines-2021-fatal-police-shooting-was-justified/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Pittsburg DA’s office determines 2021 fatal police shooting was justified" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/pittsburg-das-office-determines-2021-fatal-police-shooting-was-justified/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Pittsburg DA’s office determines 2021 fatal police shooting was justified" 
				>
			
			Pittsburg DA’s office determines 2021 fatal police&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/pittsburg-das-office-determines-2021-fatal-police-shooting-was-justified/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="Pittsburg DA’s office determines 2021 fatal police shooting was justified" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/BCN-20220330-CONTRACOSTACOUNTYDA-LOGO-01-1.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/BCN-20220330-CONTRACOSTACOUNTYDA-LOGO-01-1.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/BCN-20220330-CONTRACOSTACOUNTYDA-LOGO-01-1.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/BCN-20220330-CONTRACOSTACOUNTYDA-LOGO-01-1.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/BCN-20220330-CONTRACOSTACOUNTYDA-LOGO-01-1.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250408"
			data-index="6"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/victims-in-deadly-highway-4-crash-identified/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Victims in deadly Highway 4 crash identified" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/victims-in-deadly-highway-4-crash-identified/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Victims in deadly Highway 4 crash identified" 
				>
			
			Victims in deadly Highway 4 crash identified
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/victims-in-deadly-highway-4-crash-identified/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Victims in deadly Highway 4 crash identified" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Pittsburg-crash.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Pittsburg-crash.png?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Pittsburg-crash.png?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Pittsburg-crash.png?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Pittsburg-crash.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250353"
			data-index="7"
			data-collection="article-list2"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list2"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/slashing-greenhouse-gases-california-revises-climate-change-strategy/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Slashing greenhouse gases: California revises climate change strategy" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/slashing-greenhouse-gases-california-revises-climate-change-strategy/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Slashing greenhouse gases: California revises climate change strategy" 
				>
			
			Slashing greenhouse gases: California revises climate&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/slashing-greenhouse-gases-california-revises-climate-change-strategy/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Slashing greenhouse gases: California revises climate change strategy" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/4986501013e044a7bc18692978bb0c4b.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/4986501013e044a7bc18692978bb0c4b.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/4986501013e044a7bc18692978bb0c4b.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/4986501013e044a7bc18692978bb0c4b.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/4986501013e044a7bc18692978bb0c4b.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-stories"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Stories" 			>
				More Stories
							</a>
				</div>
	

	</aside>
	

<section id="custom_html-15" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="circularhub_module_14675"></div>
<script src="//api.circularhub.com/14675/2ffbae56b1fe4703/circularhub_module.js"></script></div></div></section>
<!-- Video Player w/Playlist -->
	<section id="ns-video-bin-" class="widget widget--has-z-index-stacking-reset widget_ns-video-bin">
		<section
			class="article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel has-player"
			data-component="videoPlaylist"
			data-context=""
			data-use-ovp= "0"
		>
			<aside class="post-video-bin article-list article-list-carousel article-list-carousel--dropin video-playlist video-playlist--carousel">
				

	<h2		class="article-list__heading article-list__heading--notched"
		data-module-type="kron4-video"
	>
		
		KRON4 Video
		
			</h2>

	
<div class="video-playlist__player" data-playlist="article-list3" data-use-ovp="0" data-sticky="">
	<div class="video-playlist__player-intrinsic-sizer">
		<div id="player-757"></div>
	</div>

	</div>

<div
	class="article-list__content"
	data-module-type="kron4-video"
>
							<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8165107"
			data-index="0"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8165107&quot;,&quot;title&quot;:&quot;Doctors call for higher wages on day 3 of UC strike&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/doctors-call-for-higher-wages-on-day-3-of-uc-strike\/8165107\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/1B0\/F76\/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-16T19:51:54-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8165107&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8165107&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p72&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8165107%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D270%2C272%2C273%2C277%2C176%2C289%2C904%2C301%2C302%2C304%2C307%2C263%2C298%2C283%2C268%2C294%2C290%2C256%2C257%2C289%2C281%2C283%2C282%2C910%2C286%2C308%2C301%2C302%2C304%2C306%2C307%2C263%2C260%2C240%2C243%2C242%2C268%2C249%2C245%2C906%2C905%2C284%2C298%2C294%2C292%2C293%2C290%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTY1MTA3IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.l3CosPTJ_GJo4KbRhPglzgm3Jj2GzirA4cs7yp0gh7g&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/1133\/22\/11\/16\/8165107\/8165107_C16A7B9EFB4AE3978A2ACF88CC6DC6E5_221116_8165107_Doctors_call_for_higher_wages_on_day_3_of_UC_str_3000.mp4&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Doctors call for higher wages on day 3 of UC strike" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Doctors call for higher wages on day 3 of UC strike
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-16T19:51:54-08:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8165107"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/1B0/F76/1B0F76D29DDEE29E49DEA123C778FE8B_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=e6qt4Jahz5QxVnDuIZFTQX0_E3Q"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8165357"
			data-index="1"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8165357&quot;,&quot;title&quot;:&quot;Suspect in deadly Redwood City police shooting identified&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/suspect-in-deadly-redwood-city-police-shooting-identified\/8165357\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/727\/28B\/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-16T20:39:54-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8165357&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8165357&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p73&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8165357%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTY1MzU3IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.svIBDmmkuGHaEk4VRetIwmdqquH7N1TqeCXkv3Njnpo&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8165357?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im%2FdJACakS%2BNydTZ1ajXLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Suspect in deadly Redwood City police shooting identified" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Suspect in deadly Redwood City police shooting identified
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-16T20:39:54-08:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8165357"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/727/28B/72728B9BA290A1338BEA7E8D29CF62A6_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=WTXN_wdO5KXkLDEGV9gRNWzngU4"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8161382"
			data-index="2"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8161382&quot;,&quot;title&quot;:&quot;Redwood City, shots fired near El Camino Real&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/redwood-city-shots-fired-near-el-camino-real\/8161382\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 160w, https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 256w, https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 320w, https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 640w, https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 960w, https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 1280w, https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 1920w, https:\/\/h104216-dcdn.mp.lura.live\/1\/938763\/pvw_lin\/4CB\/7C4\/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&amp;aktasgn=87f73c4b66576c70a28a4d67a3656820 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-15T17:26:00-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8161382&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8161382&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p74&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8161382%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D308%2C283%2C906%2C904%2C304%2C306%2C307%2C263%2C240%2C298%2C294%2C268%2C256%2C257%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTYxMzgyIiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.qSN5-XL1RChCWRpqFhiawA_6CIE8fM8M5kalfMPcg_Y&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8161382?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im%2FcJAPb0S%2BNydXYFanXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Redwood City, shots fired near El Camino Real" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Redwood City, shots fired near El Camino Real
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-15T17:26:00-08:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8161382"
	>
	<img
		src="https://h104216-dcdn.mp.lura.live/1/938763/pvw_lin/4CB/7C4/4CB7C4EC41857BFA663EDEFC6197D338_2_160x90.jpg?aktaexp=2082787200&#038;aktasgn=87f73c4b66576c70a28a4d67a3656820"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8164907"
			data-index="3"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8164907&quot;,&quot;title&quot;:&quot;Gas line catches fire in Concord&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/gas-line-catches-fire-in-concord\/8164907\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/280\/502\/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;2 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-16T18:32:42-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8164907&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8164907&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p75&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8164907%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTY0OTA3IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.2XHG10CtkB0O_fp88HvmhEW2PmldjKFI55e1DN2XTXE&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8164907?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im%2FdZoHakS%2BNydUYVeqVbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="Gas line catches fire in Concord" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Gas line catches fire in Concord
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-16T18:32:42-08:00">2 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8164907"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/280/502/2805027F1F045F6EAE6D852FFE73111D_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=I4vH61Vyaq6Zu-dwaH65PwMa_ZQ"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8161245"
			data-index="4"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8161245&quot;,&quot;title&quot;:&quot;American Airlines flight attendants hit the picket lines&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/american-airlines-flight-attendants-hit-the-picket-lines\/8161245\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/3E7\/07C\/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;3 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-15T16:37:39-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8161245&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8161245&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p76&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8161245%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTYxMjQ1IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.MgJ_NOFEtVSBNJ5Ia1x-Epy5PXBkCP3u_D1AjrFx1gU&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8161245?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im%2FcJEDaES%2BNydXYVmhXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="American Airlines flight attendants hit the picket lines" >
		</a>

		<h3 class="article-list__article-title">
			
			
			American Airlines flight attendants hit the picket&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-15T16:37:39-08:00">3 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8161245"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/3E7/07C/3E707CBE971E04B98261B1C8998AAB6C_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=-t-G8_gzzCkZcfhq9hU8NEZl-iw"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8155165"
			data-index="5"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8155165&quot;,&quot;title&quot;:&quot;FTX bankruptcy sends shockwaves through crypto&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/ftx-bankruptcy-sends-shockwaves-through-crypto\/8155165\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/2B7\/6FA\/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;5 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-13T19:25:01-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8155165&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8155165&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p77&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8155165%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTU1MTY1IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.A_vGv4s5OW0oKPffg7ZA1k8Q3C48tok6e1wUc2kcI0s&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8155165?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im8dJIBaES%2BNyZSYV%2BqW7loGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="FTX bankruptcy sends shockwaves through crypto" >
		</a>

		<h3 class="article-list__article-title">
			
			
			FTX bankruptcy sends shockwaves through crypto
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-13T19:25:01-08:00">5 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8155165"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/2B7/6FA/2B76FAEB850EFA0633476C3DAB0FB6BD_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=cZaF0AKqGCafl5tiRwzn46jbcmg"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8154613"
			data-index="6"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8154613&quot;,&quot;title&quot;:&quot;Glide gets ready to help during the holiday season&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/glide-gets-ready-to-help-during-the-holiday-season\/8154613\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/C42\/25F\/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=sx-D-iLFja5jPedJtLX531QWfds 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;5 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-13T08:35:48-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8154613&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8154613&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p78&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8154613%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTU0NjEzIiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.ctGxQ0t3k1ssg8XYQw2rjx3OsFb7hN5APtDTc6BSaaM&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8154613?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im8dZUGbkS%2BNyZSZlilWbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="Glide gets ready to help during the holiday season" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Glide gets ready to help during the holiday season
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-13T08:35:48-08:00">5 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8154613"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/C42/25F/C4225F8DF9698A71E5DC289F3008F26A_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=sx-D-iLFja5jPedJtLX531QWfds"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8154357"
			data-index="7"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8154357&quot;,&quot;title&quot;:&quot;Burglars get away with safe after Saratoga home break-in&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/burglars-get-away-with-safe-after-saratoga-home-break-in\/8154357\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/7BE\/D4A\/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;6 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-12T22:08:00-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8154357&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8154357&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p79&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8154357%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D270%2C302%2C304%2C307%2C263%2C271%2C240%2C298%2C283%2C268%2C256%2C910%2C286%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTU0MzU3IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.UplZuE2z1U6U3vb20R5m7on8fXNBRTxLdKvuvdqzO-Y&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8154357?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im8dZACakS%2BNyZTblimXrloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="Burglars get away with safe after Saratoga home break-in" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Burglars get away with safe after Saratoga home break-in
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-12T22:08:00-08:00">6 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8154357"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/7BE/D4A/7BED4A458A28DB799BC409752C74997C_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=K_gxQDTDxDMUAj6TTF3b7jjzVrY"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8154345"
			data-index="8"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8154345&quot;,&quot;title&quot;:&quot;Annual toy &amp; book drive in Redwood City underway&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/annual-toy-book-drive-in-redwood-city-underway\/8154345\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F81\/8C9\/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;6 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-12T21:50:48-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8154345&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8154345&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p80&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8154345%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTU0MzQ1IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.oYslc1CaKkMSRq7Vmka_7ly6c1FS6glFMCQvlKtKd9E&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8154345?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im8dZADaES%2BNyZTblumW7loGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="9" data-link-pinned="false" data-link-label="Annual toy &amp; book drive in Redwood City underway" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Annual toy &#038; book drive in Redwood City underway
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-12T21:50:48-08:00">6 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8154345"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/F81/8C9/F818C9DD6D0E1132DDEC27BC9ABD780F_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=XktLLyV2GLQb-gUqTaezm1MjXFw"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8153346"
			data-index="9"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8153346&quot;,&quot;title&quot;:&quot;Helping homeless veterans&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/helping-homeless-veterans\/8153346\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/FF9\/112\/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;7 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-11T22:54:51-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8153346&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8153346&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p81&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8153346%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTUzMzQ2IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.3piKXkOy4jCoOHFYtbpgJLDxKfjnp7gqF85wsTZP8q8&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8153346?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im8cpADa0S%2BNyZTZl2lXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="10" data-link-pinned="false" data-link-label="Helping homeless veterans" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Helping homeless veterans
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-11T22:54:51-08:00">7 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8153346"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/FF9/112/FF91120A5F756B769EDC801B7A7A49D4_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=EnQt4zjzcg4_xOa8Yp2zUrSoVCg"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8153204"
			data-index="10"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8153204&quot;,&quot;title&quot;:&quot;Local jewelry store makes comeback after robbery&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/local-jewelry-store-makes-comeback-after-robbery\/8153204\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/F50\/474\/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;7 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-11T21:12:50-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8153204&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8153204&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p82&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,Bay Area&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8153204%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTUzMjA0IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.3I7JMfg8n-tCEfI5iBH0GO_rFoxJ8ZMR5zn5hHNjfFE&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8153204?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im8cpEHaUS%2BNyZTZ1yiXbloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="11" data-link-pinned="false" data-link-label="Local jewelry store makes comeback after robbery" >
		</a>

		<h3 class="article-list__article-title">
			
			
			Local jewelry store makes comeback after robbery
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-11T21:12:50-08:00">7 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8153204"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/F50/474/F50474D10736548BB07BEB1909372565_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=iiNIrOZ3SQRet4HOUvWGZljy2Sw"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
										<article
			class="article-list__article article-list__article--is-stacked article-list__article--has-thumb article-list__article--is-media-type"
			data-article-id="8152517"
			data-index="11"
			data-collection="article-list3"
			data-anvato-params="{&quot;ns&quot;:{&quot;id&quot;:&quot;8152517&quot;,&quot;title&quot;:&quot;CDC: COVID hospitalizations rising in kids under 6 months&quot;,&quot;link&quot;:&quot;https:\/\/www.kron4.com\/video\/cdc-covid-hospitalizations-rising-in-kids-under-6-months\/8152517\/&quot;,&quot;thumbnail&quot;:{&quot;src&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw&quot;,&quot;orientation&quot;:&quot;landscape&quot;,&quot;proportional_sources&quot;:{&quot;16:9&quot;:{&quot;srcset&quot;:&quot;https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 160w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 256w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 320w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 640w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 960w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 1280w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 1920w, https:\/\/m104216-ucdn.mp.lura.live\/iupl_lin\/150\/77F\/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&amp;KeyName=mcpkey1&amp;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw 2560w&quot;}},&quot;sizes&quot;:&quot;(max-width: 899px) 100%, 300px&quot;},&quot;date&quot;:{&quot;time&quot;:&quot;7 days ago&quot;,&quot;datetime&quot;:&quot;2022-11-11T17:35:55-08:00&quot;},&quot;lead_media&quot;:true,&quot;media_type_icon&quot;:{&quot;name&quot;:&quot;video&quot;,&quot;label&quot;:&quot;Video&quot;},&quot;vilynx_id&quot;:&quot;LIN_8152517&quot;},&quot;mcp&quot;:&quot;LIN&quot;,&quot;width&quot;:&quot;100%&quot;,&quot;height&quot;:&quot;100%&quot;,&quot;video&quot;:&quot;8152517&quot;,&quot;autoplay&quot;:false,&quot;expect_preroll&quot;:true,&quot;pInstance&quot;:&quot;p83&quot;,&quot;plugins&quot;:{&quot;comscore&quot;:{&quot;clientId&quot;:&quot;6036439&quot;,&quot;c3&quot;:&quot;kron4.com&quot;,&quot;version&quot;:&quot;5.2.0&quot;,&quot;useDerivedMetadata&quot;:true,&quot;mapping&quot;:{&quot;c3&quot;:&quot;kron4.com&quot;,&quot;ns_st_st&quot;:&quot;kron&quot;,&quot;ns_st_pu&quot;:&quot;Nexstar&quot;,&quot;ns_st_ge&quot;:&quot;News,Video,KRON ON,California&quot;,&quot;cs_ucfr&quot;:&quot;&quot;}},&quot;dfp&quot;:{&quot;adTagUrl&quot;:&quot;https:\/\/pubads.g.doubleclick.net\/gampad\/ads?sz=1x1000&amp;iu=\/5678\/mg.kron\/reviews\/bestreviews\/apparel\/holiday&amp;pp=VOD&amp;impl=s&amp;gdfp_req=1&amp;env=vp&amp;output=vmap&amp;unviewed_position_start=1&amp;ad_rule=1&amp;description_url=https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/&amp;cust_params=vid%3D8152517%26cmsid%3D1250096%26pid%3D1250096%26pers_cid%3Dnxs-11-article-1250096%26vidcat%3D\/reviews\/bestreviews\/apparel\/holiday%26bob_ck%3D[bob_ck_val]%26d_code%3D1%26pagetype%3Dstory%26hlmeta%3Dthe%2010%20best%20elf%20on%20the%20shelf%20accessories%20to%20creatively%20dress%20up%20your%20elf%26aa%3Df&quot;},&quot;segmentCustom&quot;:{&quot;script&quot;:&quot;https:\/\/segment.psg.nexstardigital.net\/anvato.js&quot;,&quot;writeKey&quot;:&quot;QGNqOmmYpir0f5DXkZwgZa8l2xvaSIjJ&quot;,&quot;pluginsLoadingTimeout&quot;:12}},&quot;expectPrerollTimeout&quot;:8,&quot;accessKey&quot;:&quot;EZmrR4Ev5xYnMfdbY5TPc7naKmy32MKp&quot;,&quot;token&quot;:&quot;eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJ2aWQiOiI4MTUyNTE3IiwiaXNzIjoiRVptclI0RXY1eFluTWZkYlk1VFBjN25hS215MzJNS3AiLCJleHAiOjE2Njg4MjE5NzR9.y0kJGvS2-LrlTpZ4-61HaX_21o34CJwD3tGXmLUAJgg&quot;,&quot;nxs&quot;:{&quot;mp4Url&quot;:&quot;https:\/\/tkx.mp.lura.live\/rest\/v2\/mcp\/video\/8152517?anvack=Rawk5AaXamlYMHRoV0UeKfkdB3KQ0dnD&amp;token=%7E5im8c5YGakS%2BNyZUY12rVLloGseZvo70MQ%3D%3D&quot;,&quot;enableFloatingPlayer&quot;:true},&quot;disableMutedAutoplay&quot;:false,&quot;recommendations&quot;:false,&quot;expectPreroll&quot;:false,&quot;titleVisible&quot;:false,&quot;pauseOnClick&quot;:true,&quot;trackTimePeriod&quot;:60,&quot;isPermutiveEnabled&quot;:true}"
		>
			

<div
	class="article-list__article-text"
	data-context="carousel_dropin--video"
	data-article-list-id="article-list3"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;9:16&quot;,&quot;(max-width: 899px) 50vw, 300px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href=""
						data-link-type="content-link" data-link-position="12" data-link-pinned="false" data-link-label="CDC: COVID hospitalizations rising in kids under 6 months" >
		</a>

		<h3 class="article-list__article-title">
			
			
			CDC: COVID hospitalizations rising in kids under&nbsp;&hellip;
					</h3>
	
						<footer class="article-list__article-meta">
				<time datetime="2022-11-11T17:35:55-08:00">7 days ago</time>			</footer>
			
	
	
	
	</div>


	<figure class="article-list__article-thumb">
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper landscape landscape vilynx_enabled"
			data-vilynx-id="LIN_8152517"
	>
	<img
		src="https://m104216-ucdn.mp.lura.live/iupl_lin/150/77F/15077FCDBC89BFC4D69EAFFCB265D9E8_160x90.jpg?Expires=2082758400&#038;KeyName=mcpkey1&#038;Signature=exNky3Zx2tXnxOd3-vOKop2IVTw"
		alt=""
		srcset=""
		sizes="(max-width: 899px) 50vw, 300px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="kron4-video"
	>
					<a href="https://www.kron4.com/video"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More Videos" 			>
				More Videos
							</a>
				</div>
	

			</aside>
		</section>
	</section>
	


<!-- More from Station: Headline List w/image: 2 columns (FB Only) -->
	<aside class="post-more-from-site article-list-fb-only article-list article-list--headline-image two-columns">
		

	<h2		class="article-list__heading"
		data-module-type="more-from-kron4"
	>
					<a
				href="/news"
				class="article-list__heading-link"
								data-link-type="heading-link" data-link-position="0" data-link-pinned="true" data-link-label="More from KRON4" 			>
		
		More from KRON4
					</a>
		
			</h2>


<div
	class="article-list__content"
	data-module-type="more-from-kron4"
>
							<article
			class="article-list__article"
			data-article-id="1250222"
			data-index="0"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/heres-how-san-franciscos-castro-will-commemorate-world-aids-day/"
						data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Here’s how San Francisco’s Castro will commemorate World AIDS Day" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/heres-how-san-franciscos-castro-will-commemorate-world-aids-day/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Here’s how San Francisco’s Castro will commemorate World AIDS Day" 
				>
			
			Here’s how San Francisco’s Castro will commemorate&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/heres-how-san-franciscos-castro-will-commemorate-world-aids-day/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="1" data-link-pinned="false" data-link-label="Here’s how San Francisco’s Castro will commemorate World AIDS Day" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/GettyImages-499445648.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/GettyImages-499445648.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/GettyImages-499445648.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/GettyImages-499445648.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/GettyImages-499445648.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250215"
			data-index="1"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/should-you-buy-a-car-at-costco/"
						data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Should you buy a car at Costco?" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/should-you-buy-a-car-at-costco/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Should you buy a car at Costco?" 
				>
			
			Should you buy a car at Costco?
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/should-you-buy-a-car-at-costco/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="2" data-link-pinned="false" data-link-label="Should you buy a car at Costco?" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/cc.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/cc.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/cc.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/cc.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/cc.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250163"
			data-index="2"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/bay-area/thanksgiving-holiday-travel-kicks-off-friday/"
						data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Thanksgiving holiday travel kicks off Friday" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/bay-area/thanksgiving-holiday-travel-kicks-off-friday/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Thanksgiving holiday travel kicks off Friday" 
				>
			
			Thanksgiving holiday travel kicks off Friday
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/bay-area/thanksgiving-holiday-travel-kicks-off-friday/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="3" data-link-pinned="false" data-link-label="Thanksgiving holiday travel kicks off Friday" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/busy-thanksgiving-holiday-travel.jpg?w=600&#038;h=350&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/busy-thanksgiving-holiday-travel.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/busy-thanksgiving-holiday-travel.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/busy-thanksgiving-holiday-travel.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/busy-thanksgiving-holiday-travel.jpg?w=600&amp;h=350&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250065"
			data-index="3"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/1-billion-worth-of-fake-designer-goods-seized-in-california-so-far-this-year/"
						data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="$1 billion worth of fake designer goods seized in California so far this year" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/1-billion-worth-of-fake-designer-goods-seized-in-california-so-far-this-year/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="$1 billion worth of fake designer goods seized in California so far this year" 
				>
			
			$1 billion worth of fake designer goods seized in&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/1-billion-worth-of-fake-designer-goods-seized-in-california-so-far-this-year/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="4" data-link-pinned="false" data-link-label="$1 billion worth of fake designer goods seized in California so far this year" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/001-Counterfeit-Products.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/001-Counterfeit-Products.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/001-Counterfeit-Products.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/001-Counterfeit-Products.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/001-Counterfeit-Products.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--gallery"
>
	<span class="article-list__article-mediaicon-svg">
		<svg xmlns="http://www.w3.org/2000/svg" width="15" height="12" xmlns:v="https://vecta.io/nano"><defs><style>.cls-5{fill:#fff;fill-rule:evenodd}</style></defs><path d="M4.49.627c-.368 0-.667.298-.667.667h0v1.033h7.846a.8.8 0 0 1 .8.8h0v5.258H13.5c.368 0 .667-.298.667-.667h0V1.294c0-.368-.298-.667-.667-.667h0-9.01zM.833 4.282c0-.368.298-.667.667-.667h0 9.011c.368 0 .667.298.667.667h0v6.425c0 .368-.298.667-.667.667h0H1.5c-.368 0-.667-.298-.667-.667h0V4.282z" class="cls-5" /></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250057"
			data-index="4"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/california/watch-catalytic-converter-thieves-pull-up-in-lamborghini-in-california/"
						data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="WATCH: Catalytic converter thieves pull up in Lamborghini in California" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/california/watch-catalytic-converter-thieves-pull-up-in-lamborghini-in-california/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="WATCH: Catalytic converter thieves pull up in Lamborghini in California" 
				>
			
			WATCH: Catalytic converter thieves pull up in Lamborghini&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/california/watch-catalytic-converter-thieves-pull-up-in-lamborghini-in-california/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="5" data-link-pinned="false" data-link-label="WATCH: Catalytic converter thieves pull up in Lamborghini in California" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8169016"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Lambo-Catalytic-Thieves.png?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Lambo-Catalytic-Thieves.png?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Lambo-Catalytic-Thieves.png?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Lambo-Catalytic-Thieves.png?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Lambo-Catalytic-Thieves.png?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1250001"
			data-index="5"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/politics/mcconnell-graham-tensions-boil-over/"
						data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="McConnell-Graham tensions boil over" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/politics/mcconnell-graham-tensions-boil-over/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="McConnell-Graham tensions boil over" 
				>
			
			McConnell-Graham tensions boil over
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/politics/mcconnell-graham-tensions-boil-over/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="6" data-link-pinned="false" data-link-label="McConnell-Graham tensions boil over" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square vilynx_enabled"
			data-vilynx-id="LIN_8166847"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/mcconnellmitch_grahamlindsey_072022gn_w.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/mcconnellmitch_grahamlindsey_072022gn_w.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/mcconnellmitch_grahamlindsey_072022gn_w.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/mcconnellmitch_grahamlindsey_072022gn_w.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/mcconnellmitch_grahamlindsey_072022gn_w.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>

<span
	aria-hidden="true"
	tabindex="-1"
	class="article-list__article-mediaicon article-list__article-mediaicon--video"
>
	<span class="article-list__article-mediaicon-svg">
		<svg width="15" height="16" viewBox="0 0 15 16" xmlns="http://www.w3.org/2000/svg"><defs><style>.cls-3{fill:#fff;fill-rule:evenodd}</style></defs><path d="M0 13.6457V2.35094C0 0.99199 1.41453 0.0955065 2.64344 0.675612L13.9382 6.00731C15.3192 6.65918 15.3627 8.60798 14.0123 9.32093L2.71754 15.284C1.48379 15.9354 0 15.0409 0 13.6457Z" class="cls-3"/></svg>
	</span>
	</span>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1249999"
			data-index="6"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/what-to-know-if-youve-applied-for-student-loan-forgiveness/"
						data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="What to know if you’ve applied for student loan forgiveness" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/what-to-know-if-youve-applied-for-student-loan-forgiveness/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="What to know if you’ve applied for student loan forgiveness" 
				>
			
			What to know if you’ve applied for student loan forgiveness
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/what-to-know-if-youve-applied-for-student-loan-forgiveness/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="7" data-link-pinned="false" data-link-label="What to know if you’ve applied for student loan forgiveness" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Biden-student-loans-e1668768902967.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Biden-student-loans-e1668768902967.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Biden-student-loans-e1668768902967.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Biden-student-loans-e1668768902967.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/Biden-student-loans-e1668768902967.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
										<article
			class="article-list__article"
			data-article-id="1249997"
			data-index="7"
			data-collection="article-list4"
			data-anvato-params="null"
		>
			

<div
	class="article-list__article-text"
	data-context="headline_list_two_col_image"
	data-article-list-id="article-list4"
	data-article-text-classes="article-list__article-text"
	data-article-thumb-classes="article-list__article-thumb"
	data-current-image-context="[&quot;1:1&quot;,&quot;(max-width: 899px) 15vw, 160px&quot;]"
>
					
		
				<a
			class="article-list__gradient-link"
			href="https://www.kron4.com/news/no-bud-for-you-world-cup-organizers-to-ban-alcoholic-beer-sales-at-stadiums/"
						data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="No Bud for you: World Cup organizers to ban alcoholic beer sales at stadiums" >
		</a>

		<h3 class="article-list__article-title">
			
							<a
					href="https://www.kron4.com/news/no-bud-for-you-world-cup-organizers-to-ban-alcoholic-beer-sales-at-stadiums/"
					class="article-list__article-link"
															data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="No Bud for you: World Cup organizers to ban alcoholic beer sales at stadiums" 
				>
			
			No Bud for you: World Cup organizers to ban alcoholic&nbsp;&hellip;
							</a>
					</h3>
	
				
	
	
	
	</div>


	<figure class="article-list__article-thumb">
					<a
				href="https://www.kron4.com/news/no-bud-for-you-world-cup-organizers-to-ban-alcoholic-beer-sales-at-stadiums/"
				class="article-list__article-link"
				data-link-type="content-link" data-link-position="8" data-link-pinned="false" data-link-label="No Bud for you: World Cup organizers to ban alcoholic beer sales at stadiums" 			>
		
		<div class="article-list__article-image-wrapper">
			
<div
	class="image-wrapper square-true-ratio square"
	>
	<img
		src="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/World-Cup-beer.jpg?w=600&#038;h=600&#038;crop=1"
		alt=""
		srcset="https://www.kron4.com/wp-content/uploads/sites/11/2022/11/World-Cup-beer.jpg?w=100&amp;h=100&amp;crop=1 100w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/World-Cup-beer.jpg?w=200&amp;h=200&amp;crop=1 200w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/World-Cup-beer.jpg?w=300&amp;h=300&amp;crop=1 300w, https://www.kron4.com/wp-content/uploads/sites/11/2022/11/World-Cup-beer.jpg?w=600&amp;h=600&amp;crop=1 600w"
		sizes="(max-width: 899px) 15vw, 160px"
		loading="lazy"
	/>
</div>
		</div>

					</a>
			</figure>
		</article>

		
				

</div>

	<div
		class="article-list__read-more"
		data-module-type="more-from-kron4"
	>
					<a href="/news"
								data-link-type="cta-button" data-link-position="0" data-link-pinned="true" data-link-label="More from KRON4" 			>
				More from KRON4
							</a>
				</div>
	

	</aside>
	

			</main>
		</div>

		
<section id="secondary" class="widget-area">

					
	
	
			<!-- Nativo -->
		<div id="native-rr"></div>
		<!-- END Nativo -->
	
	
	
	<div class="civic-science-sidebar-container" id="civsci-id-304165588" data-civicscience-widget="d570cf89-d697-0844-8df3-6f5daee77194"></div>
	
	<section id="custom_html-14" class="widget_text widget widget--has-z-index-stacking-reset widget_custom_html" data-component="dropzoneWidget"><div class="textwidget custom-html-widget"><div class="rich-text-cascade"><div id="circularhub_module_14676"></div>
<script src="//api.circularhub.com/14676/2ffbae56b1fe4703/circularhub_module.js"></script></div></div></section><section id="sailthru-subscribe-id-8" class="widget widget--has-z-index-stacking-reset Sailthru_Subscribe" data-component="dropzoneWidget">	<div class="sailthru-signup-widget sailthru-signup-display-area ">
		<span class="sailthru-signup-widget-close"><a href="#sailthru-signup-widget">Close</a></span>
		<div class="sailthru_form">

			
			<div class="sailthru-signup-success-message" hidden="hidden">
				<div class="icon"></div>
									<p class="thanks">Thanks for signing up!</p>
					<p class="watch">Watch for us in your inbox.</p>
							</div>

			<div class="sailthru-subscribe-grid-display">

			<div class="sailthru-signup-display-message-wrapper">
									<p class="sailthru-signup-display-sub-message">Subscribe Now</p>
					<h1 class="sailthru-signup-display-message">
						KRON4 Breaking News					</h1>
				
			</div>

			<form method="post" action="#" class="sailthru-add-subscriber-form" id="sailthru-subscribe-id-8">

				<div class="sailthru_form_input form-group">
					<input spellcheck="false" type="text" name="email" value="" class="form-control sailthru_email" placeholder="Your email" />
					<div class="sailthru-add-subscriber-errors"></div>
				</div>

				
												<input spellcheck="false" type="hidden" name="sailthru_nonce" value="eb8aee364d" />
				<input spellcheck="false" type="hidden" name="sailthru_email_list" value="Breaking News" />
				<input spellcheck="false" type="hidden" name="action" value="add_subscriber" />
				<input spellcheck="false" type="hidden" name="source" value="sailthru_acqwid_rightrail" />
				<input spellcheck="false" type="hidden" name="lo_event_name" value="" />
				<input spellcheck="false" type="hidden" name="reset_optout_status" value="" />
				<input spellcheck="false" type="hidden" name="site_key" value="" id="siteKey" />
				<input spellcheck="false" type="hidden" name="captcha_token" value="" id="sailthruToken" />

				<span class="input-group-btn">
					<button class="sailthru-signup-display-button" type="submit">
													<span class="text">SIGN UP NOW</span>
							<span class="arrow"></span>
											</button>
				</span>
		</form>
		</div>
		</div>
		<script>
			if ( window.checkSizeClasses && window.checkSizeClasses instanceof Function) {
				window.checkSizeClasses();
			}
		</script>
	</div>
</section>
	
	</section><!-- #secondary -->
	</div>

				
	
	</div><!-- #content -->
		</div>

		<footer id="footer" class="site-footer">
	<div class="site-footer__content">
		<div class="site-footer__site-branding">
			<div class="site-footer__logo">
				<a href="https://www.kron4.com/" rel="home">
					<img src="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/KRON4_Transparent-Equal-Height.png" srcset="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/KRON4_Transparent-Equal-Height.png?w=210 210w"
						sizes="100px" alt="KRON" loading="lazy" />
				</a>
			</div>
			<div class="site-footer__slogan">
				<h5>
					The Bay Area&#039;s Local News Station				</h5>
			</div>
		</div>
		<div class="site-footer__site-social-container">
				<div class="site-footer__social">
		<h2 class="site-footer__heading">Follow Us</h2>
		
<aside class="social-links social-links--default">
	<ul class="social-links__list">
					<li class="social-links__list-item social-links__list-item--facebook">
				<a href="https://www.facebook.com/KRON4/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="23" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M20.98 12.564c0-5.788-4.693-10.481-10.48-10.481S.019 6.776.019 12.564c0 5.232 3.832 9.567 8.843 10.353v-7.323H6.201v-3.031h2.661v-2.307c0-2.626 1.565-4.078 3.959-4.078 1.146 0 2.346.205 2.346.205v2.579h-1.322c-1.302 0-1.708.808-1.708 1.637v1.965h2.907l-.465 3.031h-2.442v7.323c5.012-.787 8.844-5.123 8.844-10.354z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--twitter">
				<a href="https://www.twitter.com/kron4news/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M22.876 6.05a8.68 8.68 0 0 1-2.452.673c.891-.535 1.558-1.375 1.878-2.364-.826.482-1.741.832-2.714 1.028a4.27 4.27 0 0 0-5.133-.849 4.27 4.27 0 0 0-2.145 4.74c-3.55-.168-6.695-1.873-8.802-4.45-.383.651-.583 1.393-.578 2.148a4.27 4.27 0 0 0 1.899 3.556c-.678-.022-1.341-.205-1.934-.535v.052c0 .986.341 1.943.965 2.706s1.494 1.288 2.46 1.484a4.34 4.34 0 0 1-1.92.074c.274.849.807 1.591 1.523 2.123s1.581.826 2.473.843c-1.511 1.186-3.376 1.829-5.297 1.827-.339 0-.676-.02-1.016-.058a12.15 12.15 0 0 0 6.56 1.918c7.858 0 12.151-6.507 12.151-12.14 0-.182 0-.365-.013-.547a8.62 8.62 0 0 0 2.135-2.212l-.041-.017z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--instagram">
				<a href="https://www.instagram.com/kron4tv/">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M12.5 2.253l5.052.073c3.387.154 4.97 1.761 5.124 5.124l.072 5.051-.072 5.051c-.155 3.359-1.733 4.97-5.124 5.124l-5.052.073c-3.338 0-3.733-.012-5.051-.073-3.396-.155-4.97-1.77-5.124-5.125L2.252 12.5l.073-5.051c.155-3.361 1.733-4.97 5.124-5.124l5.051-.072zM12.5 0L7.347.075C2.807.283.284 2.802.076 7.346.015 8.68 0 9.105 0 12.5l.075 5.154c.208 4.54 2.727 7.063 7.271 7.271 1.334.06 1.759.075 5.154.075s3.821-.015 5.154-.075c4.535-.208 7.065-2.727 7.27-7.271.061-1.333.076-1.759.076-5.154l-.075-5.153c-.204-4.535-2.726-7.062-7.27-7.271C16.321.015 15.895 0 12.5 0h0zm0 6.081A6.42 6.42 0 0 0 6.081 12.5a6.42 6.42 0 0 0 6.419 6.42 6.42 6.42 0 0 0 6.419-6.42A6.42 6.42 0 0 0 12.5 6.081zm0 10.585c-2.301 0-4.167-1.865-4.167-4.167A4.17 4.17 0 0 1 12.5 8.333a4.17 4.17 0 0 1 4.167 4.167c0 2.302-1.866 4.167-4.167 4.167zm6.673-12.339a1.5 1.5 0 1 0 0 3 1.5 1.5 0 1 0 0-3z" fill="#fff"/></svg>
				</a>
			</li>
									<li class="social-links__list-item social-links__list-item--youtube">
				<a href="https://www.youtube.com/channel/UCVWQWc8PXy6Itt7YNrivOYw">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M24.477 6.443c-.141-.532-.42-1.018-.808-1.408a3.14 3.14 0 0 0-1.403-.817c-1.949-.526-9.767-.526-9.767-.526s-7.818 0-9.768.526c-.531.145-1.014.427-1.402.817s-.666.876-.807 1.408C0 8.406 0 12.5 0 12.5s0 4.094.523 6.056a3.14 3.14 0 0 0 2.21 2.225c1.949.526 9.767.526 9.767.526s7.818 0 9.768-.526a3.14 3.14 0 0 0 2.21-2.225C25 16.593 25 12.5 25 12.5s0-4.094-.523-6.056zM9.943 16.216V8.783l6.534 3.717-6.534 3.717z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--rss">
				<a href="https://www.kron4.com/news/app-feed">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" xmlns:v="https://vecta.io/nano"><path d="M19.999 25C19.999 14.028 10.972 5 0 5V0c13.714 0 25 11.287 25 25h-5.001zM3.428 18.141a3.44 3.44 0 0 1 3.43 3.432C6.858 23.462 5.311 25 3.42 25S0 23.465 0 21.573s1.536-3.431 3.428-3.432zM16.572 25h-4.859c0-6.426-5.286-11.713-11.712-11.713V8.427c9.091 0 16.572 7.483 16.572 16.573z" fill="#fff"/></svg>
				</a>
			</li>
							<li class="social-links__list-item social-links__list-item--email">
				<a href="mailto:BreakingNews@kron4.com">
					
<svg xmlns="http://www.w3.org/2000/svg" width="25" height="25" fill="none" stroke="#fff" stroke-width="2.083" stroke-linejoin="round" xmlns:v="https://vecta.io/nano"><path d="M4.083 4H20.75a2.09 2.09 0 0 1 2.083 2.083v12.5a2.09 2.09 0 0 1-2.083 2.083H4.083A2.09 2.09 0 0 1 2 18.583v-12.5A2.09 2.09 0 0 1 4.083 4z"/><path d="M22.833 6.083l-10.417 7.292L2 6.083" stroke-linecap="round"/></svg>
				</a>
			</li>
			</ul>
</aside>
	</div>
				<div class="site-footer__site-social-apps-container">
					<div class="site-footer__apps">
		<h2 class="site-footer__heading">News App</h2>
		<div class="app-links">
							<div class="app-link--ios-app-store app-link">
					<a href="https://itunes.apple.com/us/app/kron-4/id472672814">
						
<svg viewBox="0 0 121 41" xmlns="http://www.w3.org/2000/svg"><defs><clipPath id="a"><path fill="#fff" d="M0 0h122v41H0z"/></clipPath></defs><g clip-path="url(#a)" stroke="null"><path d="M111.52.725H9.58c-.372 0-.739 0-1.11.002-.31.002-.617.008-.93.013-.68.008-1.36.067-2.03.178-.671.114-1.32.327-1.927.634a6.523 6.523 0 00-2.834 2.83 6.664 6.664 0 00-.633 1.925A13.108 13.108 0 00-.066 8.33c-.01.31-.01.62-.015.93V32.63c.005.314.006.618.015.932.008.678.069 1.355.182 2.024.111.67.325 1.32.633 1.925.307.605.71 1.156 1.194 1.632.48.482 1.033.885 1.64 1.192a6.802 6.802 0 001.926.637c.671.11 1.35.17 2.03.18.314.006.621.01.932.01.37.002.737.002 1.109.002h101.94c.364 0 .733 0 1.098-.002.308 0 .625-.004.934-.01a13.494 13.494 0 002.027-.18 6.897 6.897 0 001.933-.637 6.355 6.355 0 001.639-1.192 6.482 6.482 0 001.198-1.632 6.677 6.677 0 00.627-1.925c.113-.67.176-1.346.188-2.024.003-.314.003-.618.003-.932.008-.367.008-.733.008-1.106V10.365c0-.37 0-.737-.008-1.104 0-.31 0-.62-.003-.93a13.55 13.55 0 00-.188-2.025 6.702 6.702 0 00-.627-1.924 6.55 6.55 0 00-2.837-2.83 6.871 6.871 0 00-1.933-.634 13.247 13.247 0 00-2.027-.18c-.309-.004-.626-.01-.934-.012-.365-.002-.734-.002-1.098-.002v0z" fill="#A6A6A6"/><path d="M8.485 40.279c-.31 0-.61-.004-.917-.01a12.893 12.893 0 01-1.894-.166 5.974 5.974 0 01-1.678-.554 5.475 5.475 0 01-1.416-1.027 5.383 5.383 0 01-1.034-1.412 5.777 5.777 0 01-.55-1.676c-.104-.626-.16-1.26-.169-1.895a92.003 92.003 0 01-.015-.923V9.262s.01-.7.015-.905c.008-.634.064-1.267.168-1.892a5.81 5.81 0 01.55-1.68c.265-.524.612-1.001 1.03-1.414a5.638 5.638 0 011.42-1.034 5.91 5.91 0 011.675-.55 12.78 12.78 0 011.9-.166l.915-.012h104.13l.925.013c.632.007 1.262.062 1.884.164.588.1 1.16.287 1.693.554a5.661 5.661 0 012.447 2.447c.264.525.447 1.087.542 1.667.105.63.164 1.268.177 1.908.003.286.003.593.003.9.008.379.008.74.008 1.103v21.158c0 .368 0 .726-.008 1.087 0 .33 0 .63-.004.94-.012.628-.07 1.255-.174 1.874a5.809 5.809 0 01-.547 1.688c-.267.519-.614.991-1.03 1.401a5.48 5.48 0 01-1.417 1.034 5.952 5.952 0 01-1.69.556c-.626.102-1.26.157-1.894.165-.297.007-.608.01-.91.01l-1.098.003-103.04-.002z"/><path d="M25.025 21.249a4.995 4.995 0 012.388-4.198 5.13 5.13 0 00-4.044-2.181c-1.702-.178-3.351 1.016-4.218 1.016-.884 0-2.22-.998-3.657-.969a5.395 5.395 0 00-4.532 2.758c-1.96 3.385-.498 8.36 1.38 11.097.938 1.34 2.036 2.837 3.472 2.784 1.406-.059 1.93-.895 3.627-.895 1.68 0 2.173.895 3.639.86 1.508-.024 2.458-1.345 3.364-2.698a11.073 11.073 0 001.539-3.126 4.827 4.827 0 01-2.958-4.447zM22.258 13.07a4.919 4.919 0 001.13-3.529 5.028 5.028 0 00-3.251 1.678 4.683 4.683 0 00-1.159 3.398 4.162 4.162 0 003.28-1.547zM42.791 28.163h-4.796l-1.152 3.393h-2.032l4.543-12.554h2.111l4.543 12.554h-2.066l-1.151-3.393zm-4.3-1.566h3.802L40.42 21.09h-.052l-1.875 5.507zM55.819 26.98c0 2.844-1.526 4.672-3.828 4.672a3.115 3.115 0 01-2.887-1.602h-.043v4.534h-1.884V22.403H49v1.522h.035a3.251 3.251 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM65.916 26.98c0 2.844-1.526 4.672-3.829 4.672a3.115 3.115 0 01-2.886-1.602h-.043v4.534h-1.884V22.403h1.823v1.522h.035a3.25 3.25 0 012.921-1.618c2.328 0 3.863 1.837 3.863 4.673zm-1.935 0c0-1.853-.96-3.071-2.425-3.071-1.439 0-2.406 1.244-2.406 3.071 0 1.844.967 3.08 2.406 3.08 1.465 0 2.425-1.21 2.425-3.08zM72.589 28.058c.14 1.245 1.352 2.062 3.008 2.062 1.587 0 2.73-.817 2.73-1.94 0-.974-.69-1.558-2.32-1.957l-1.63-.392c-2.311-.557-3.384-1.635-3.384-3.385 0-2.166 1.892-3.654 4.579-3.654 2.659 0 4.481 1.488 4.543 3.654h-1.901c-.114-1.253-1.152-2.009-2.67-2.009-1.516 0-2.554.765-2.554 1.879 0 .887.663 1.41 2.285 1.81l1.386.34c2.582.608 3.654 1.643 3.654 3.48 0 2.348-1.875 3.82-4.857 3.82-2.79 0-4.675-1.437-4.796-3.708h1.927zM84.38 20.236v2.166h1.744v1.488H84.38v5.046c0 .784.35 1.15 1.116 1.15a5.91 5.91 0 00.62-.044v1.479a5.186 5.186 0 01-1.046.087c-1.858 0-2.582-.696-2.582-2.472V23.89h-1.334v-1.488h1.334v-2.166h1.892zM87.134 26.98c0-2.88 1.7-4.69 4.351-4.69 2.66 0 4.352 1.81 4.352 4.69 0 2.888-1.683 4.69-4.352 4.69-2.668 0-4.351-1.802-4.351-4.69zm6.784 0c0-1.976-.907-3.142-2.433-3.142s-2.432 1.175-2.432 3.142c0 1.983.906 3.14 2.432 3.14s2.433-1.157 2.433-3.14zM97.39 22.403h1.796v1.558h.044a2.185 2.185 0 012.207-1.654c.216 0 .433.023.645.07v1.758a2.636 2.636 0 00-.846-.114 1.904 1.904 0 00-1.467.603 1.885 1.885 0 00-.496 1.503v5.43H97.39v-9.154zM110.76 28.867c-.253 1.662-1.875 2.802-3.95 2.802-2.67 0-4.326-1.784-4.326-4.646 0-2.871 1.666-4.733 4.247-4.733 2.537 0 4.133 1.74 4.133 4.514v.644h-6.479v.114a2.388 2.388 0 002.468 2.593 2.078 2.078 0 002.12-1.288h1.787zm-6.366-2.732h4.587a2.2 2.2 0 00-1.364-2.158 2.21 2.21 0 00-.886-.165 2.323 2.323 0 00-2.337 2.323zM38.256 9.552a2.681 2.681 0 012.134.826 2.667 2.667 0 01.711 2.171c0 1.927-1.044 3.035-2.845 3.035h-2.184V9.552h2.184zm-1.245 5.179h1.14a1.903 1.903 0 001.93-1.337c.084-.27.105-.554.064-.833a1.899 1.899 0 00-1.172-2.02 1.91 1.91 0 00-.822-.137h-1.14v4.327zM42.162 13.306a2.154 2.154 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.166 2.166 0 01-2.928-1.294 2.153 2.153 0 01-.099-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM52.186 15.584h-.934l-.943-3.353h-.071l-.94 3.353h-.925l-1.257-4.552h.913l.817 3.473h.068l.938-3.473h.864l.938 3.473h.07l.814-3.473h.9l-1.252 4.552zM54.496 11.031h.867v.723h.067a1.363 1.363 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.051.656v2.947h-.9v-2.721c0-.732-.32-1.096-.985-1.096a1.049 1.049 0 00-1.04.71 1.041 1.041 0 00-.05.444v2.663h-.9v-4.552zM59.806 9.254h.9v6.33h-.9v-6.33zM61.958 13.305a2.151 2.151 0 011.277-2.178 2.166 2.166 0 012.926 1.292c.095.285.13.587.1.886a2.151 2.151 0 01-1.275 2.181 2.166 2.166 0 01-2.928-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM67.21 14.297c0-.82.612-1.292 1.697-1.359l1.236-.071v-.393c0-.48-.319-.752-.934-.752-.503 0-.851.184-.951.506h-.872c.092-.782.83-1.284 1.864-1.284 1.144 0 1.79.568 1.79 1.53v3.11h-.867v-.64H70.1a1.534 1.534 0 01-1.37.716 1.382 1.382 0 01-1.4-.806 1.372 1.372 0 01-.121-.557zm2.933-.389v-.38l-1.114.07c-.629.043-.914.256-.914.657 0 .41.357.648.847.648a1.077 1.077 0 001.18-.995zM72.223 13.306c0-1.438.741-2.35 1.894-2.35a1.507 1.507 0 011.4.799h.066v-2.5h.9v6.33h-.862v-.72h-.071a1.582 1.582 0 01-1.433.794c-1.16 0-1.894-.911-1.894-2.353zm.93 0c0 .966.456 1.547 1.22 1.547.758 0 1.227-.59 1.227-1.543 0-.949-.474-1.547-1.228-1.547-.758 0-1.219.585-1.219 1.543zM80.21 13.306a2.152 2.152 0 011.277-2.178 2.165 2.165 0 012.926 1.292c.095.285.13.587.1.886a2.153 2.153 0 01-1.276 2.181 2.165 2.165 0 01-2.927-1.294 2.151 2.151 0 01-.1-.887zm3.377 0c0-.987-.444-1.564-1.224-1.564-.782 0-1.223.577-1.223 1.564 0 .995.44 1.567 1.223 1.567.78 0 1.224-.576 1.224-1.567zM85.721 11.031h.867v.723h.067a1.364 1.364 0 011.362-.81 1.487 1.487 0 011.528 1.036c.066.212.084.437.05.656v2.947h-.9v-2.721c0-.732-.318-1.096-.984-1.096a1.049 1.049 0 00-1.04.71 1.043 1.043 0 00-.05.444v2.663h-.9v-4.552zM94.685 9.898v1.154h.989v.757h-.989v2.341c0 .477.197.686.645.686.115 0 .23-.008.344-.021v.748a2.965 2.965 0 01-.49.046c-1.002 0-1.4-.351-1.4-1.229v-2.571h-.725v-.757h.725V9.898h.901zM96.902 9.254h.892v2.51h.072a1.401 1.401 0 011.391-.816 1.505 1.505 0 011.571 1.697v2.939h-.901v-2.718c0-.727-.34-1.095-.976-1.095a1.068 1.068 0 00-1.09.699 1.062 1.062 0 00-.059.455v2.659h-.9v-6.33zM106.08 14.354a1.85 1.85 0 01-1.977 1.317 2.079 2.079 0 01-1.599-.688 2.058 2.058 0 01-.509-1.662 2.103 2.103 0 012.104-2.378c1.27 0 2.036.865 2.036 2.295v.313h-3.222v.05a1.207 1.207 0 00.319.921 1.207 1.207 0 00.896.384 1.097 1.097 0 001.085-.552h.867zm-3.167-1.467h2.304a1.101 1.101 0 00-.3-.838 1.101 1.101 0 00-.823-.341 1.165 1.165 0 00-1.182 1.179z" fill="#fff"/></g></svg>
						<span class="screen-reader-text">Get the iOS app</span>
					</a>
				</div>
										<div class="app-link--google-play app-link">
					<a href="https://play.google.com/store/apps/details?id=com.nexstar.id3542">
						<svg xmlns="http://www.w3.org/2000/svg" width="135" height="40" xmlns:v="https://vecta.io/nano"><defs><linearGradient y2=".719" x2="-.384" y1=".049" x1=".915" id="A"><stop stop-color="#00a0ff" offset="0"/><stop stop-color="#00a1ff" offset=".01"/><stop stop-color="#00beff" offset=".26"/><stop stop-color="#00d2ff" offset=".51"/><stop stop-color="#00dfff" offset=".76"/><stop stop-color="#00e3ff" offset="1"/></linearGradient><linearGradient y2=".5" x2="-1.306" y1=".5" x1="1.077" id="B"><stop stop-color="#ffe000" offset="0"/><stop stop-color="#ffbd00" offset=".41"/><stop stop-color="orange" offset=".78"/><stop stop-color="#ff9c00" offset="1"/></linearGradient><linearGradient y2="1.947" x2="-.501" y1=".179" x1=".862" id="C"><stop stop-color="#ff3a44" offset="0"/><stop stop-color="#c31162" offset="1"/></linearGradient><linearGradient y2=".249" x2=".421" y1="-.541" x1="-.188" id="D"><stop stop-color="#32a071" offset="0"/><stop stop-color="#2da771" offset=".07"/><stop stop-color="#15cf74" offset=".48"/><stop stop-color="#06e775" offset=".8"/><stop stop-color="#00f076" offset="1"/></linearGradient></defs><rect rx="5" height="40" width="135" y="-.294"/><path fill="#a6a6a6" d="M130 .506a4.2 4.2 0 0 1 4.2 4.2v30a4.2 4.2 0 0 1-4.2 4.2H5a4.2 4.2 0 0 1-4.2-4.2v-30A4.2 4.2 0 0 1 5 .506h125m0-.8H5a5 5 0 0 0-5 5v30a5 5 0 0 0 5 5h125a5 5 0 0 0 5-5v-30a5 5 0 0 0-5-5z"/><g fill="#fff"><path stroke-width=".2" stroke-miterlimit="10" stroke="#fff" d="M47.42 9.946a2.71 2.71 0 0 1-.75 2 2.91 2.91 0 0 1-2.2.89 3.15 3.15 0 0 1-2.21-5.37 3 3 0 0 1 2.21-.9 3.1 3.1 0 0 1 1.23.25 2.47 2.47 0 0 1 .94.67l-.53.53a2 2 0 0 0-1.64-.71 2.32 2.32 0 0 0-2.33 2.4 2.36 2.36 0 0 0 4 1.73 1.89 1.89 0 0 0 .5-1.22h-2.17v-.72h2.91a2.54 2.54 0 0 1 .04.45zm4.58-2.5h-2.7v1.9h2.46v.72H49.3v1.9H52v.74h-3.5v-6H52v.74zm3.28 5.26h-.77v-5.26h-1.68v-.74H57v.74h-1.72v5.26zm4.66 0v-6h.77v6h-.77zm4.19 0h-.77v-5.26h-1.68v-.74h4.12v.74h-1.67v5.26zm9.48-.78a3.12 3.12 0 0 1-4.4 0 3.24 3.24 0 0 1 0-4.45 3.1 3.1 0 0 1 4.4 0 3.23 3.23 0 0 1 0 4.45zm-3.83-.5a2.31 2.31 0 0 0 3.26 0 2.56 2.56 0 0 0 0-3.44 2.31 2.31 0 0 0-3.26 0 2.56 2.56 0 0 0 0 3.44zm5.8 1.28v-6h.94l2.92 4.67v-4.67h.77v6h-.8l-3.05-4.89v4.89h-.78z"/><path d="M68.14 21.456a4.25 4.25 0 1 0 4.27 4.25 4.19 4.19 0 0 0-4.27-4.25zm0 6.83a2.58 2.58 0 1 1 2.4-2.58 2.46 2.46 0 0 1-2.4 2.58zm-9.31-6.83a4.25 4.25 0 1 0 4.26 4.25 4.19 4.19 0 0 0-4.27-4.25h.01zm0 6.83a2.58 2.58 0 1 1 2.39-2.58 2.46 2.46 0 0 1-2.4 2.58h.01zm-11.09-5.52v1.8h4.32a3.77 3.77 0 0 1-1 2.27 4.42 4.42 0 0 1-3.33 1.32 4.8 4.8 0 0 1 0-9.6 4.6 4.6 0 0 1 3.27 1.29l1.27-1.27a6.29 6.29 0 0 0-4.53-1.87 6.61 6.61 0 1 0 0 13.21 6 6 0 0 0 4.61-1.85 6 6 0 0 0 1.56-4.22 5.87 5.87 0 0 0-.1-1.13l-6.07.05zm45.31 1.4a4 4 0 0 0-3.64-2.71 4 4 0 0 0-4 4.25 4.16 4.16 0 0 0 4.22 4.25 4.23 4.23 0 0 0 3.54-1.88l-1.45-1a2.43 2.43 0 0 1-2.09 1.18 2.16 2.16 0 0 1-2.06-1.29l5.69-2.35-.21-.45zm-5.8 1.42a2.33 2.33 0 0 1 2.22-2.48 1.65 1.65 0 0 1 1.58.9l-3.8 1.58zm-4.62 4.12h1.87v-12.5h-1.87v12.5zm-3.06-7.3h-.07a3 3 0 0 0-2.24-1 4.26 4.26 0 0 0 0 8.51 2.9 2.9 0 0 0 2.24-1h.06v.61c0 1.63-.87 2.5-2.27 2.5a2.35 2.35 0 0 1-2.14-1.51l-1.63.68a4.05 4.05 0 0 0 3.77 2.51c2.19 0 4-1.29 4-4.43v-7.57h-1.72v.7zm-2.14 5.88a2.59 2.59 0 0 1 0-5.16 2.4 2.4 0 0 1 2.27 2.58 2.38 2.38 0 0 1-2.28 2.58h.01zm24.38-11.08h-4.47v12.5h1.87v-4.74h2.61a3.89 3.89 0 1 0 0-7.76h-.01zm0 6H99.2v-4.26h2.65a2.14 2.14 0 1 1 0 4.29l-.04-.03zm11.53-1.8a3.5 3.5 0 0 0-3.33 1.91l1.66.69a1.77 1.77 0 0 1 1.7-.92 1.8 1.8 0 0 1 2 1.61v.13a4.13 4.13 0 0 0-1.95-.48c-1.79 0-3.6 1-3.6 2.81a2.89 2.89 0 0 0 3.1 2.75 2.63 2.63 0 0 0 2.4-1.2h.06v1h1.8v-4.81c0-2.19-1.66-3.46-3.79-3.46l-.05-.03zm-.23 6.85c-.61 0-1.46-.31-1.46-1.06 0-1 1.06-1.33 2-1.33a3.32 3.32 0 0 1 1.7.42 2.26 2.26 0 0 1-2.19 2l-.05-.03zm10.63-6.55l-2.14 5.42h-.06l-2.22-5.42h-2l3.33 7.58-1.9 4.21h1.95l5.12-11.79h-2.08zm-16.81 8h1.87v-12.5h-1.87v12.5z"/></g><path fill="url(#A)" d="M10.44 7.246a2 2 0 0 0-.46 1.4v22.12a2 2 0 0 0 .46 1.4l.07.07 12.39-12.38v-.29L10.51 7.176l-.07.07z"/><path fill="url(#B)" d="M27 23.986l-4.1-4.13v-.29l4.1-4.14.09.05 4.91 2.79c1.4.79 1.4 2.09 0 2.89l-4.89 2.78-.11.05z"/><path fill="url(#C)" d="M27.12 23.926l-4.22-4.22-12.46 12.46a1.63 1.63 0 0 0 2.08.06l14.61-8.3"/><path fill="url(#D)" d="M27.12 15.486l-14.61-8.3a1.63 1.63 0 0 0-2.08.06l12.47 12.46 4.22-4.22z"/><path opacity=".2" d="M27 23.836l-14.49 8.25a1.67 1.67 0 0 1-2 0l-.07.07.07.07a1.66 1.66 0 0 0 2 0l14.61-8.3-.12-.09z"/><path opacity=".12" d="M10.44 32.026a2 2 0 0 1-.46-1.4v.15a2 2 0 0 0 .46 1.4l.07-.07-.07-.08zM32 21.006l-5 2.83.09.09 4.91-2.78a1.75 1.75 0 0 0 1-1.44 1.86 1.86 0 0 1-1 1.3z"/><path opacity=".25" fill="#fff" d="M12.51 7.326L32 18.406a1.86 1.86 0 0 1 1 1.3 1.75 1.75 0 0 0-1-1.44L12.51 7.186c-1.4-.79-2.54-.13-2.54 1.47v.15c.03-1.61 1.15-2.27 2.54-1.48z"/></svg>
						<span class="screen-reader-text">Get the Android app from Google Play</span>
					</a>
				</div>
					</div>
	</div>
			</div>

		</div>

		<div class="site-footer__site-nav-container">
			
<div class="site-footer__primary-nav">
	<div class="menu-footer-primary-container"><ul id="menu-footer-primary" class="menu"><li id="menu-item-11094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11094"><a href="https://www.kron4.com/news/bay-area/">Local News</a></li>
<li id="menu-item-12142" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12142"><a href="https://www.kron4.com/weather-san-francisco/">San Francisco Weather</a></li>
<li id="menu-item-12144" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12144"><a href="https://www.kronon.tv/get-kronon">KRONon</a></li>
<li id="menu-item-12145" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12145"><a href="https://www.kron4.com/report-it/">Report It!</a></li>
</ul></div></div>

			
<div class="site-footer__network-nav site-footer__secondary-nav">
	<div class="menu">
		<ul>
							
											<li class="network-footer-about-our-ads">
							<a
								href="https://www.kron4.com/privacy-policy/"
								target=""
							>
								About our Ads							</a>
						</li>
																
											<li class="network-footer-eeo-report">
							<a
								href="https://www.kron4.com/wp-content/uploads/sites/11/2022/07/EEO-Public-File-Report-ending-July-31-2022.pdf"
								target=""
							>
								EEO Report							</a>
						</li>
																
											<li class="network-footer-fcc-public-file">
							<a
								href="https://publicfiles.fcc.gov/tv-profile/KRON-TV"
								target=""
							>
								FCC Public File							</a>
						</li>
																
											<li class="network-footer-nexstar-cc-certification">
							<a
								href="https://media.kron.com/nxsglobal/global/theme/NexstarCCCertification.pdf"
								target=""
							>
								Nexstar CC Certification							</a>
						</li>
																
											<li class="network-footer-privacy-policy">
							<a
								href="https://www.nexstar.tv/privacy-policy/"
								target="_blank"
							>
								Privacy Policy							</a>
						</li>
																
											<li class="network-footer-terms-of-use">
							<a
								href="https://www.nexstar.tv/terms-of-use/"
								target="_blank"
							>
								Terms Of Use							</a>
						</li>
																
											<li class="network-footer-covers">
							<a
								href="https://www.covers.com/"
								target="_blank"
							>
								Covers							</a>
						</li>
																
																		<li>
								<a href="#" data-component="NexstarCCPA">Do Not Sell My Personal Information</a>							</li>
																						
											<li class="network-footer-fcc-applications">
							<a
								href="https://www.nexstar.tv/fcc-applications/"
								target="_blank"
							>
								FCC Applications							</a>
						</li>
																
											<li class="network-footer-public-file-assistance-contact">
							<a
								href="https://www.kron4.com/contact-us"
								target=""
							>
								Public File Assistance Contact							</a>
						</li>
																
																		<li class="network-footer-onesignal-desktop">
								<div class="onesignal-customlink-container"></div>							</li>
																						
											<li class="network-footer-the-hill">
							<a
								href="https://www.thehill.com/"
								target=""
							>
								The Hill							</a>
						</li>
																
											<li class="network-footer-newsnation">
							<a
								href="https://www.newsnationnow.com/"
								target=""
							>
								NewsNation							</a>
						</li>
																
											<li class="network-footer-bestreviews">
							<a
								href="https://www.bestreviews.com/"
								target=""
							>
								BestReviews							</a>
						</li>
																
											<li class="network-footer-content-licensing">
							<a
								href="https://www.newsnationnow.com/licensing-nexstars-local-and-national-television-news-footage/"
								target=""
							>
								Content Licensing							</a>
						</li>
																
											<li class="network-footer-nexstar-digital">
							<a
								href="https://www.nexstardigital.com/"
								target=""
							>
								Nexstar Digital							</a>
						</li>
																
											<li class="network-footer-journalistic-integrity">
							<a
								href="https://www.nexstar.tv/corporate-social-responsibility/journalistic-integrity/"
								target=""
							>
								Journalistic Integrity							</a>
						</li>
																	</ul>
	</div>
</div>

		</div>
		<div class="site-footer__copyright--container">
			<div class="site-footer__network-branding">
														<a href="https://www.nexstar.tv" title="Go to Nexstar.tv">
						<img src="https://www.kron4.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png"
							srcset="https://www.kron4.com/wp-content/themes/nexstar/client/src/images/footer/nexstar-logo-white-nmg.png?w=100 100w"
							sizes="50px" loading="lazy" alt="Nexstar Logo">
					</a>
							</div>

			<div class="site-footer__copyright">
				© 1998 - 2022 Nexstar Media Inc. | All Rights Reserved.			</div>
		</div>

	</div>
</footer>
	</div><!-- #page -->

	
<script type='text/javascript'>
(function() {
	var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

	_sf_async_config.sections = "Holiday";
	_sf_async_config.authors = "Allen Foster, BestReviews Staff";
	function loadChartbeat() {
			var e = document.createElement('script');
			var n = document.getElementsByTagName('script')[0];
			e.type = 'text/javascript';
			e.async = true;
			e.src = '//static.chartbeat.com/js/chartbeat.js';
			n.parentNode.insertBefore(e, n);
	}
	loadChartbeat();
})();
</script>

	
	
	
	
<!-- Optimera -->
<script async id="optimera-ops" src="https://d15kdpgjg3unno.cloudfront.net/oPS.js?cid=67" data-cid="67"></script>

	
			<div
			id="adobe-primetime-bypass-container"
			data-react-component="AdobePrimetimeBypass"
			data-logoAlt="Holiday"
			data-logoUrl="https://www.kron4.com/wp-content/uploads/sites/11/2019/06/cropped-KRON4-Website-Header.png"
		></div>
	
	<div id="aria-dialog-overlay"></div>
	<div id="tve-provider-selection-modal"></div>

	
	<script class="wp-asset-manager nswv-ad-handler-js" type="text/javascript">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</script><script async src='https://get.civicscience.com/jspoll/5/csw-polyfills.js?ver=1.1' id='csw-polyfills-js'></script>
<script async src='https://www.kron4.com/wp-content/plugins/civic-science/src/../js/pixel.js?ver=1.1' id='civic-science-pixel-js'></script>
<script src='https://www.kron4.com/wp-content/plugins/hurrytimer/assets/js/cookie.min.js?ver=3.14.1' id='hurryt-cookie-js'></script>
<script src='https://www.kron4.com/wp-content/plugins/hurrytimer/assets/js/jquery.countdown.min.js?ver=2.2.0' id='hurryt-countdown-js'></script>
<script id='hurrytimer-js-extra'>
var hurrytimer_ajax_object = {"ajax_url":"https:\/\/www.kron4.com\/wp-admin\/admin-ajax.php","ajax_nonce":"e326c40648","disable_actions":"","actionsOptions":{"none":1,"hide":2,"redirect":3,"stockStatus":4,"hideAddToCartButton":5,"displayMessage":6,"expire_coupon":7},"restartOptions":{"none":1,"immediately":2,"afterReload":3},"COOKIEPATH":"\/","COOKIE_DOMAIN":"","redirect_no_back":"1"};
</script>
<script src='https://www.kron4.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer.js?ver=2.9.2' id='hurrytimer-js'></script>
<script src='https://www.kron4.com/wp-content/plugins/hurrytimer/assets/js/hurrytimer-wv.js?ver=2.9.2' id='hurrytimer-wv-js'></script>
<script id='nswv-common-js-js-extra'>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</script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/common.chunk.min.js?ver=9b9663c9d97745cbf851' id='nswv-common-js-js'></script>
<script id='wp-api-request-js-extra'>
var wpApiSettings = {"root":"https:\/\/www.kron4.com\/wp-json\/","nonce":"154167ace5","versionString":"wp\/v2\/"};
</script>
<script src='https://www.kron4.com/wp-includes/js/api-request.min.js?ver=5.9.5' id='wp-api-request-js'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/global.bundle.min.js?ver=d78f0712d35c843469dc' id='nswv-global-js-js'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/article.bundle.min.js?ver=47417187dd4b0bb24ae0' id='nswv-article-js-js'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/weatherIcons.bundle.min.js?ver=ae88eb957a19f601b8fa' id='nswv-weather-icons-js-js'></script>
<script async src='https://s7.addthis.com/js/300/addthis_widget.js?ver=1.0.0#pubid=ra-5b7190c0239b8829' id='nswv-addthis-js-js'></script>
<script id='nswv-addthis-js-js-after'>
var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;
var addthis_share = window.addthis_share || {"url":"https:\/\/www.kron4.com\/reviews\/br\/apparel-br\/holiday-br\/the-10-best-elf-on-the-shelf-accessories-to-creatively-dress-up-your-elf\/"}
</script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/video-playlist.bundle.min.js?ver=5b3237c4e290b7e9087c' id='nswv-video-playlist-js-js'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/weather.bundle.min.js?ver=0ae73423d31e89df2cb6' id='nswv-weather-js-js'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/client/build/js/limited-view.bundle.min.js?ver=7d112533bd739f84cce8' id='ns-limited-view-js-js'></script>
<script id='live_now_script-js-extra'>
var live_now_script_object = {"homeUrl":"https:\/\/www.kron4.com"};
</script>
<script src='https://www.kron4.com/wp-content/plugins/lakana/inc/alert-banners/js/live-now.js?ver=1.0.0' id='live_now_script-js'></script>
<script src='https://www.kron4.com/wp-content/themes/nexstar-wv/inc/truncate-featured-image-captions.js?ver=0.0.2' id='truncate-featured-image-captions-js'></script>
<script src='https://stats.wp.com/e-202246.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.9',blog:'162595944',post:'1250096',tz:'-8',srv:'www.kron4.com',hp:'vip'} ]);
	_stq.push([ 'clickTrackerInit', '162595944', '1250096' ]);
</script>

</body>
</html>
