<!DOCTYPE html> <!-- enableHeaderFooterControlByParameter : false --> <html class="ltr no-js " dir="ltr" lang="en-US"> <head> <meta charset="utf-8"> <meta http-equiv="x-ua-compatible" content="ie=edge"> <meta name="author" content="Ashley Bridges"> <meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=no"> <!--Custom meta tags--> <!--page refresh meta start--> <!--page refresh meta end --> <title>What NFL players eat in the off-season: NFL players share their favorite foods</title> <script type="application/ld+json"> { "@context": "http://schema.org", "publisher": { "@type": "Organization", "name": "KRON" , "logo": { "@type": "ImageObject", "url": "https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/09/19/KRON-4-Logo-WHITE-V3_1537389759166_56173370_ver1.0.png" } } , "@type": "NewsArticle", "mainEntityOfPage": { "@type": "WebPage", "@id": "https://www.kron4.com/sports/the-big-game/what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods/1740580209" } , "headline": "What NFL players eat in the off-season: NFL players share their favorite foods", "description": "Nexstar Nation&#39;s Big Game Digital Reporter Ashley Bridges talks with Super Bowl bound NFL players about their favorite comfort foods.", "author": { "@type": "Person", "name": " Ashley Bridges" }, "datePublished": "2019-01-30T14:47:03-0800", "dateModified": "2019-01-30T14:47:03-0800", "articleBody": "&lt;p&gt;ATLANTA (NEXSTAR) --&amp;nbsp;It takes a lot of food to fuel 200, 300, even 400 pounds of football player.&amp;nbsp; And, let&amp;#39;s go ahead and get it out of the way that Tony Gonzalez&amp;#39;s vegan diet and Tom Brady&amp;#39;s kale quinoa are definitely the exception.&amp;nbsp; So what foods are NFL player&amp;#39;s&amp;nbsp;comforts to cook up?&lt;/p&gt;&lt;p&gt;Rams Cornerback Sam Shields had two years out of the NFL and is back to the big game -- but in those two years he had a lot of mama&amp;#39;s home cooking -- his favorite?&lt;/p&gt;&lt;p&gt;&amp;quot;Shepard&amp;#39;s Pie,&amp;quot; Shields declared.&lt;/p&gt;&lt;p&gt;That dish is hearty and homecooked, kind of like Patriots Offensive Lineman Ted Karras&amp;#39;s favorites that his dad made when he was growing up.&amp;nbsp; Karras said his go-tos were pasta, potatoes, and chicken.&lt;/p&gt;&lt;p&gt;But homecooking doesn&amp;#39;t always have to come from home:&amp;nbsp; former Georgia Tech now Patriots offensive guard Shaq Mason was ready to be &amp;quot;back back back at Miss Mary Mac Mac Mac&amp;#39;s.&amp;quot;&amp;nbsp; So, what would he tell his teammates to order?&lt;/p&gt;&lt;p&gt;&amp;quot;The six fried wings, the mac and cheese, and the rice and gravy,&amp;quot; Mason said.&lt;/p&gt;&lt;p&gt;The Rams&amp;#39; Andrew Whitworth&amp;#39;s wife still makes his Cajun favorites.&amp;nbsp; She says he loves her sausage jambalaya and she still orders the spicy sausage from Louisiana.&lt;/p&gt;&lt;p&gt;But for some, after the season, it&amp;#39;s all about the sweets and the sleep!&amp;nbsp; Patriots wide receiver Robert Woods says he can&amp;#39;t wait for the candy and to catch a nap. -- like Patriot&amp;#39;s wide receiver Robert Woods:&lt;/p&gt;&lt;p&gt;By the way, that amazing video of &amp;quot;Mary Mac&amp;#39;s Tea Room&amp;quot; is from Ron Clark Academy, an incredibly successful, unique school in Atlanta.&amp;nbsp; Look for another #BigGameBound digital extra with the amazing students you saw there and a cameo by Ludacris.&lt;/p&gt;", "image": { "@type": "ImageObject" , "url": "https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/30/What_NFL_players_eat_in_the_off_season___8_69654785_ver1.0_160_90.jpg" , "height": "360" , "width": "640" } , "video": { "@type": "VideoObject", "name": "What NFL players eat in the off-season: NFL players share their favorite foods", "thumbnailUrl": "https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/30/What_NFL_players_eat_in_the_off_season___8_69654785_ver1.0_160_90.jpg", "contentUrl": "https://tziyip7swxl56zh4slbbqg3pdb.gcdn.anvato.net/wjbf/video/video_studio/2019/01/30/What_NFL_players_eat_in_the_off_season__NFL_play_3351930_1200.mp4?Expires=1643495988&KeyName=mcpkey1&Signature=sakorN0AqK5REzNryGMiAF7xiqs", "dateCreated": "2019-01-30T14:40:15-0800", "dateModified": "2019-01-30T14:40:14-0800", "description": "Nexstar Nation's Big Game Digital Reporter Ashley Bridges talks with Super Bowl bound NFL players about their favorite comfort foods.", "uploadDate": "2019-01-30T14:40:15-0800" } } </script> <!-- META + CSS --> <meta content="text/html; charset=UTF-8" http-equiv="content-type" /> <meta name="description" content="Nexstar Nation&amp;#39;s Big Game Digital Reporter Ashley Bridges talks with Super Bowl bound NFL players about their favorite comfort foods." lang="en-US" /> <meta name="keywords" content="nfl,patriots,new england patriots,la rams,sam shields,shaq mason,andrew whitworth,robert woods,mary mac&#039;s tea room,atlanta,ashley bridges,ashley bridges nexstar,ashley bridges wjbf,ted karras,sam shields rams,shaq mason patriots,ted karras patriots,robert woods patriots,big game bound,big game,what to do in atlanta,where to eat in atlanta,The Big Game" lang="en-US" /> <script>var _head_start=new Date();</script> <meta property="og:title" content="What NFL players eat in the off-season: NFL players share their favorite foods"/><meta property="og:description" content="Nexstar Nation&#39;s Big Game Digital Reporter Ashley Bridges talks with Super Bowl bound NFL players about their favorite comfort foods."/><meta property="og:type" content="article"/><meta property="og:url" content="https://www.kron4.com/sports/the-big-game/what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods/1740580209"/><meta property="og:image" content="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/30/What_NFL_players_eat_in_the_off_season___8_69654785_ver1.0_1280_720.jpg"/><meta property="og:image:width" content="1280"/><meta property="og:image:height" content="720"/><meta property="og:locale" content="en_US"/><meta property="og:site_name" content="KRON"/><meta property="fb:app_id" content=""/><meta property="article:section" content="The Big Game"/><meta property="article:tag" content="nfl, patriots, new england patriots, la rams, sam shields, shaq mason, andrew whitworth, robert woods, mary mac's tea room, atlanta, ashley bridges, ashley bridges nexstar, ashley bridges wjbf, ted karras, sam shields rams, shaq mason patriots, ted karras patriots, robert woods patriots, big game bound, big game, what to do in atlanta, where to eat in atlanta"/><meta property="article:published_time" content="2019-01-30T22:54:40+00:00"/><meta property="article:modified_time" content="2019-01-30T22:47:03+00:00"/><meta property="article:expiration_time" content="2046-06-16T22:32:00+00:00"/><meta name="twitter:card" content="summary_large_image"/><meta name="twitter:title" content="What NFL players eat in the off-season: NFL players share their favorite foods"/><meta name="twitter:description" content="Nexstar Nation&#39;s Big Game Digital Reporter Ashley Bridges talks with Super Bowl bound NFL players about their favorite comfort foods."/><meta name="twitter:site" content="KRON"/><meta name="twitter:image" content="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/30/What_NFL_players_eat_in_the_off_season___8_69654785_ver1.0_1280_720.jpg"/><meta name="twitter:domain" content="https://www.kron4.com"/><!-- used for Google CSE --> <!-- <PageMap><DataObject type="Date"><Attribute name="sdateformat" value="20190130 22:54:40"/><Attribute name="edate" value="1548888423262"/><Attribute name="edateformat" value="20190130 22:47:03"/><Attribute name="sdate" value="1548888880643"/></DataObject><DataObject type="Site"><Attribute name="siteId" value="900032"/></DataObject><DataObject type="PageAttr"><Attribute name="Category" value="The Big Game"/></DataObject><DataObject type="Story"><Attribute name="Description" value="Nexstar Nation&#39;s Big Game Digital Reporter Ashley Bridges talks with Super Bowl bound NFL players about their favorite comfort foods. "/><Attribute name="Headline" value="What NFL players eat in the off-season: NFL players share their favorite foods"/><Attribute name="Keywords" value="nfl,patriots,new england patriots,la rams,sam shields,shaq mason,andrew whitworth,robert woods,mary mac's tea room,atlanta,ashley bridges,ashley bridges nexstar,ashley bridges wjbf,ted karras,sam shields rams,shaq mason patriots,ted karras patriots,robert woods patriots,big game bound,big game,what to do in atlanta,where to eat in atlanta,The Big Game"/><Attribute name="Migrated" value="false"/><Attribute name="ModDate" value="20190130 22:47:03"/><Attribute name="PubDate" value="20190130 22:54:40"/><Attribute name="type" value="story"/></DataObject><DataObject type="VideoStory"><Attribute name="Caption" value="Nexstar Nation&#39;s Big Game Digital Reporter Ashley Bridges talks with Super Bowl bound NFL players about their favorite comfort foods."/><Attribute name="CompID" value="1740535545"/><Attribute name="URL" value="https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/30/What_NFL_players_eat_in_the_off_season___8_69654785_ver1.0_160_90.jpg"/><Attribute name="Title" value="What NFL players eat in the off-season: NFL players share their favorite foods"/></DataObject><DataObject type="Restrictions"><Attribute name="Status" value="Free"/></DataObject></PageMap> --><meta property="fb:pages" content="76378187097" /> <!-- social sharing tools --> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wjbf&#x2e;com&#x2f;sports&#x2f;the-big-game&#x2f;what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods&#x2f;1740504450" rel="canonical" /> <link href="https&#x3a;&#x2f;&#x2f;www&#x2e;wjbf&#x2e;com&#x2f;amp&#x2f;sports&#x2f;the-big-game&#x2f;what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods&#x2f;1740504450" rel="amphtml" /> <!-- begin: TOP HEAD CSS --> <link href="&#x2f;html&#x2f;css&#x2f;portal&#x2f;aui&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1545021529000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/journal_content/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1548870370000" rel="stylesheet" type="text/css" /> <link href="/html/portlet/asset_publisher/css/main.css?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;minifierType=css&amp;languageId=en_US&amp;b=6102&amp;t=1548870370000" rel="stylesheet" type="text/css" /> <!-- NXS-UI-Hook: useBetaSite: false, themeHasV2: true --> <script src="//cdn.blueconic.net/nexstar.js"></script> <link class="lfr-css-file" href="https&#x3a;&#x2f;&#x2f;www&#x2e;kron4&#x2e;com&#x2f;nxs-main-v2-theme&#x2f;css&#x2f;main-kron&#x2e;css&#x3f;themeId&#x3d;nxsmainv2_WAR_nxsmainv2theme&#x26;minifierType&#x3d;css&#x26;languageId&#x3d;en_US&#x26;b&#x3d;6102&#x26;t&#x3d;1548147469000" rel="stylesheet" type="text/css" /> <!-- * FONT-AWESOME ICON LIBRARY * for signed-in use only * used for icon-override in ep-cms-surf, and by global page share styles (private, control panel, cms-surf) --> <style type="text/css"></style> <style type="text/css"></style> <!-- end: TOP HEAD CSS --> <!-- Theme Third-Party CSS --> <style type="text/css">.placeholder-16x9,.delay-bg-load.ratio-16x9,.delay-bg-load .ratio-16x9{background-image:url(https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/placeholder/placeholder-16x9.jpg)!important}.placeholder-4x3,.delay-bg-load.ratio-4x3,.delay-bg-load .ratio-4x3{background-image:url(https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/placeholder/placeholder-4x3.jpg)!important}.placeholder-1x1,.delay-bg-load.ratio-1x1,.delay-bg-load .ratio-1x1{background-image:url(https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/placeholder/placeholder-1x1.jpg)!important}</style> <link rel="shortcut icon" href="https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/favicon.ico"> <link rel="apple-touch-icon" href="https://www.kron4.com/nxs-main-v2-theme/images/color_schemes/kron/apple-touch-icon.png"> <style type="text/css"></style> <!-- NXS-Main-V2-theme: useBetaSite: false, themeHasV2: true --> <link href="https://fonts.googleapis.com/css?family=Libre+Franklin:400,700" rel="stylesheet"> <link rel="stylesheet" href="https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css"> <!-- JS --> <!-- begin: TOP HEAD JS --> <script type="text/javascript">var Liferay={Browser:{acceptsGzip:function(){return true},getMajorVersion:function(){return 33},getRevision:function(){return"33.0"},getVersion:function(){return"33.0"},isAir:function(){return false},isChrome:function(){return false},isFirefox:function(){return true},isGecko:function(){return true},isIe:function(){return false},isIphone:function(){return false},isLinux:function(){return false},isMac:function(){return true},isMobile:function(){return false},isMozilla:function(){return true},isOpera:function(){return false},isRtf:function(){return true},isSafari:function(){return false},isSun:function(){return false},isWap:function(){return false},isWapXhtml:function(){return false},isWebKit:function(){return false},isWindows:function(){return false},isWml:function(){return false}},Data:{isCustomizationView:function(){return false},notices:[null]},ThemeDisplay:{getCDNDynamicResourcesHost:function(){return""},getCDNBaseURL:function(){return"https://www.kron4.com"},getCDNHost:function(){return""},getCompanyId:function(){return"10155"},getCompanyGroupId:function(){return"10187"},getUserId:function(){return"10159"},getDoAsUserIdEncoded:function(){return""},getPlid:function(){return"856057863"},getLayoutId:function(){return"4"},getLayoutURL:function(){return"https://www.kron4.com/story"},isPrivateLayout:function(){return"false"},getParentLayoutId:function(){return"0"},isVirtualLayout:function(){return false},getScopeGroupId:function(){return"846653543"},getScopeGroupIdOrLiveGroupId:function(){return"846653543"},getParentGroupId:function(){return"846653543"},isImpersonated:function(){return false},isSignedIn:function(){return false},getDefaultLanguageId:function(){return"en_US"},getLanguageId:function(){return"en_US"},isAddSessionIdToURL:function(){return false},isFreeformLayout:function(){return false},isStateExclusive:function(){return false},isStateMaximized:function(){return false},isStatePopUp:function(){return false},getPathContext:function(){return""},getPathImage:function(){return"/image"},getPathJavaScript:function(){return"/html/js"},getPathMain:function(){return"/c"},getPathThemeImages:function(){return"https://www.kron4.com/nxs-main-v2-theme/images"},getPathThemeRoot:function(){return"/nxs-main-v2-theme"},getURLControlPanel:function(){return"/group/control_panel?doAsGroupId=846653543&refererPlid=856057863"},getURLHome:function(){return"https\x3a\x2f\x2fwww\x2ekron4\x2ecom\x2fweb\x2fguest"},getPortletSetupShowBordersDefault:function(){return false}},PropsValues:{NTLM_AUTH_ENABLED:false}};var themeDisplay=Liferay.ThemeDisplay;Liferay.AUI={getAvailableLangPath:function(){return"available_languages.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=81&minifierType=js&languageId=en_US&b=6102&t=1548870534000"},getBaseURL:function(){return"https://www.kron4.com/html/js/aui/"},getCombine:function(){return true},getComboPath:function(){return"/combo/?minifierType=&languageId=en_US&b=6102&t=1548870534000&p=/html/js&"},getFilter:function(){return{replaceStr:function(c,b,a){return b+"m="+(c.split("/html/js")[1]||"")},searchExp:"(\\?|&)/([^&]+)"}},getJavaScriptRootPath:function(){return"/html/js"},getLangPath:function(){return"aui_lang.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=81&minifierType=js&languageId=en_US&b=6102&t=1548870534000"},getRootPath:function(){return"/html/js/aui/"}};window.YUI_config={base:Liferay.AUI.getBaseURL(),comboBase:Liferay.AUI.getComboPath(),fetchCSS:true,filter:Liferay.AUI.getFilter(),root:Liferay.AUI.getRootPath(),useBrowserConsole:false};Liferay.authToken="mxZr6ZLW";Liferay.currentURL="\x2fsports\x2fthe-big-game\x2fwhat-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods\x2f1740580209\x3fsrc\x3drss\x3fsrc\x3drss";Liferay.currentURLEncoded="%2Fsports%2Fthe-big-game%2Fwhat-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods%2F1740580209%3Fsrc%3Drss%3Fsrc%3Drss";</script> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=81&amp;minifierType=js&amp;minifierBundleId=javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.2.0.0" type="text/javascript"></script> <script type="text/javascript">(function(){window.EP=window.EP||{};EP.CONST={versionStr:"?epversion=5.2.0.0",useTempData:false,staticResourceRemoteHost:"",isStaticResourceRemoteEnabled:false,isShowImageStatusEnabled:false};EP.Anvato=EP.Anvato||{};EP.Anvato.sdkUrl="//w3.cdn.anvato.net/player/prod/v3/scripts/anvload.js";EP.Anvato.accessKey="grD7zQN7qx1J2UXG8eUkmSo3lP1ARBao";EP.Anvato.disableAnvatoTokenAccessKey=false;EP.Anvato.disableAnvatoGoogleAnalysis=false})();</script> <script type="text/javascript">Liferay.Portlet.list=["56_INSTANCE_6121","101","56_INSTANCE_5027","56_INSTANCE_3816","56_INSTANCE_yK3Satyo2RXL","56_INSTANCE_8238","56_INSTANCE_0969","56_INSTANCE_3953","56_INSTANCE_2ajIPhlRm1L5","56_INSTANCE_XsqEdT8i2Gzv","56_INSTANCE_2488","56_INSTANCE_rbe49jCbPvTO","56_INSTANCE_G403K1JVOZae","56_INSTANCE_6684","56_INSTANCE_G5Tg3TL25pHA","56_INSTANCE_9478","56_INSTANCE_7Fxe4hk2G8DN"];</script> <!-- No service worker configured for this site --> <!-- Add for optimization --> <script src="/html/js/barebone.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&amp;colorSchemeId=81&amp;minifierType=js&amp;minifierBundleId=endplay.javascript.barebone.files&amp;languageId=en_US&amp;b=6102&amp;t=1&amp;epversion=5.2.0.0" type="text/javascript"></script> <!-- Amino UI-Hook Override --> <script type="text/javascript">(function(a){a.mix(Liferay.ThemeDisplay,{getScopeGroupName:function(){return"KRON"},getParentGroupName:function(){return"KRON"},isControlPanel:function(){return false}})})(AUI());</script> <!-- JQUERY / JQUERY MIGRATE / MODERNIZR / MODERNIZR EXT/ PUBLIC.js --> <script src="/html/js/endplay/site-public.js?epversion=5.2.0.0" type="text/javascript"></script> <!-- NXS UI Framework Hook --> <script src="/combo/?browserId=other&minifierType=js&languageId=en_US&p=/html/js/&m=nxs/NxsComponents.js&epversion=5.2.0.0" type="text/javascript"></script> <script type="text/javascript">var viewStoryUrl="/group/kron/create-story?type=story&storyId=";var viewNonstoryUrl="/web/kron-staging/-/";var viewGalleryUrl="/group/kron/create-gallery?type=gallery&storyId=";var companyId=themeDisplay.getCompanyId();var groupId=846653551;</script> <script type="text/javascript">Liferay.ThemeDisplay.getVocabularyIds=function(){return"846653556"};Liferay.ThemeDisplay.getVocabularyGroupIds=function(){return"846653551"};</script> <script async src="//js-sec.indexww.com/ht/p/184979-164251977320883.js"></script><!-- include the google tag for core ad implementation --> <script type="text/javascript">var googletag=googletag||[];googletag.cmd=googletag.cmd||[];(function(){var a=document.createElement("script");a.async=true;a.type="text/javascript";var c="https:"==document.location.protocol;a.src=(c?"https:":"http:")+"//www.googletagservices.com/tag/js/gpt.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(a,b)})();</script> <script type="text/javascript">(function(){EP=EP||{};var a={pageUrl:"https://www.kron4.com/sports/the-big-game/what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods/1740580209?src=rss?src=rss",pageType:"story",pageKeywords:"nfl,patriots,new england patriots,la rams,sam shields,shaq mason,andrew whitworth,robert woods,mary macs tea room,atlanta,ashley bridges,ashley bridges nexstar,ashley bridges wjbf,ted karras,sam shields rams,shaq mason patriots,ted karras patriots,robert woods patriots,big game bound,big game,what to do in atlanta,where to eat in atlanta",articleId:"1740580209",adUnitSubName:"/sports/the_big_game"};EP.AdConfig=a})();</script> <!-- end: TOP HEAD JS --> <!-- Theme JS --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({article:"auto"});!function(d,c,a,b){if(!document.getElementById(b)){d.async=1;d.src=a;d.id=b;c.parentNode.insertBefore(d,c)}}(document.createElement("script"),document.getElementsByTagName("script")[0],"//cdn.taboola.com/libtrc/mediageneral-network/loader.js","tb_loader_script");if(window.performance&&typeof window.performance.mark=="function"){window.performance.mark("tbl_ic")};</script> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-59d7e308d80f6ee5" async="async"></script> <script type="text/javascript">var addthis_config=addthis_config||{};addthis_config.data_track_addressbar=false;addthis_config.data_track_clickback=false;</script> <!-- START EMBED --> <script src="https://api.b2c.com/api/init-3822h1xdo2bjghb73i1.js" data-cfasync="false" async></script> <noscript><img src="https://api.b2c.com/api/noscript-3822h1xdo2bjghb73i1.gif"></noscript> <!-- END EMBED --> <!-- begin Amazon A9 script --> <script type="text/javascript">!function(e,c,j,f,d,b,h){if(c[e]){return}function i(g,a){c[e]._Q.push([g,a])}c[e]={init:function(){i("i",arguments)},fetchBids:function(){i("f",arguments)},setDisplayBids:function(){},targetingKeys:function(){return[]},_Q:[]};b=j.createElement(f);b.async=!0;b.src=d;h=j.getElementsByTagName(f)[0];h.parentNode.insertBefore(b,h)}("apstag",window,document,"script","//c.amazon-adsystem.com/aax2/apstag.js");apstag.init({pubID:"3410",adServer:"googletag"});</script> <!-- end Amazon A9 script --> <!-- START Block Through Script --> <script type="text/javascript" src="https://lakana-com.videoplayerhub.com/galleryplayer.js"></script> <!-- END Block Through Script --> <!-- begin: Header Customized Content --> <!-- Google Tag Manager --><script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KNNPZPH");</script><!-- End Google Tag Manager --><!-- Google Site Verification --><meta name="google-site-verification" content="E6zua_1Hx3PqDQT7AXZraHKgjfzBwVxgG6fPV6wzriM" /> <!-- GLOBAL Tag Manager --> <script>(function(b,m,h,a,g){b[a]=b[a]||[];b[a].push({"gtm.start":new Date().getTime(),event:"gtm.js"});var k=m.getElementsByTagName(h)[0],e=m.createElement(h),c=a!="dataLayer"?"&l="+a:"";e.async=true;e.src="https://www.googletagmanager.com/gtm.js?id="+g+c;k.parentNode.insertBefore(e,k)})(window,document,"script","dataLayer","GTM-KJJZHXD");</script> <!-- End GLOBAL Tag Manager --> <!-- end: Header Customized Content --> <!--Google Analytics start--> <script type="text/javascript">(function(b,a){window.EP=window.EP||{};window.EP.Settings=window.EP.Settings||{};window.EP.Settings.enableWaypointPlugin=false;window.EP.Settings.enableDepthTracking=false;window.EP.Settings.enableStorySnippetDepthTracking=false;window.EP.Settings.enableStorySnippetLinkTracking=false;var c=function(){if(!window.EPCOREGAInstance&&(false==false||true==true)){var l="KRON:UA-115340921-1,nxstKRON:UA-57417094-12";var m="LakanaClientRollup:UA-57382719-1";var j=[];var g=[];if(m){g=m.split(":");if(g){j.push({name:g[0],propertyId:g[1],demographics:true})}}if(l){var d=l.split(",");if(d){for(var e in d){g=d[e].split(":");j.push({name:g[0],propertyId:g[1],demographics:true})}}}for(var e in j){j[e].domainName="kron4.com"}var k="UA-57382719-1";k=k.split(",");for(var e in k){j.push({propertyId:k[e],useAmpClientId:true})}var h=[];var f=new EP.Components.Analytics.GA(null,j,h);window.EPCOREGAInstance=f}};window.EPCOREGAEvent=function(f,g,e,h,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}else{AUI().use("google-analytics",function(i){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.event(f,g,e,h,d)}})}};window.EPCOREVirtualPageview=function(e,d){if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}else{AUI().use("google-analytics",function(f){c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.virtualPageview(e,d)}})}};AUI().use("google-analytics",function(g){var l="KRON";var n="";var i="none";var k="none";var d="none";var f="none";var e="none";var h="none";var m="";n="story";i="Ashley Bridges";k="1740580209";d="WJBF";f="The Big Game";e="nxs";h="none";m="1";if(n==null||n==""){n="article"}if(i==null||i==""){i="none"}if(k==null||k==""){k="none"}if(d==null||d==""){d="none"}if(f==null||f==""){d="none"}if(e==null||e==""){e="LAKANA"}if(h==null||h==""){h="none"}if(m==null||m==""){m="none"}var j=[{name:"dimension1",value:e},{name:"dimension2",value:l},{name:"dimension3",value:f},{name:"dimension4",value:n},{name:"dimension5",value:k},{name:"dimension6",value:d},{name:"dimension7",value:i},{name:"dimension8",value:h},{name:"dimension10",value:m}];c();if(window.EPCOREGAInstance){window.EPCOREGAInstance.pageview(j)}})})(jQuery,AUI());</script> <!--Google Analytics end--> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Nativo Integration Start --> <script type="text/javascript" src="//s.ntv.io/serve/load.js" async></script> <!-- Nativo Integration End --> <script>(function(){var a="004062674113170901233:ddiuywhuu9w";var c=document.createElement("script");c.type="text/javascript";c.async=true;c.src=(document.location.protocol=="https:"?"https:":"http:")+"//www.google.com/cse/cse.js?cx="+a;var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(c,b)})();</script> <script>(function(){window.dataLayer=window.dataLayer||[];dataLayer.push({pageType:"Article"})})();</script> <script src="https://play.syndicaster.tv/static/scripts/embed.js"></script> <script>(function(a,b){var c=(window.location.protocol==="https:")?"https":"http";window.NXS=window.NXS||{};NXS.Util=NXS.Util||{};NXS.Util=a.mix(NXS.Util,{embedSyndicasterVideo:function(g,d,f){if(d==null){return}var h="/nxs-main-v2-theme/jsp/video.jsp?themeId=nxsmainv2_WAR_nxsmainv2theme&colorSchemeId=81&minifierType=js&languageId=en_US&b=6102&t=1548147469000";d=a.mix({aspect_ratio:"16x9",auto_next:0,page_count:5,show_title:1,windows:1,width:690,height:388},d,true);var e=function(i){h+=("&config="+encodeURIComponent(i(d)));var j=b("<iframe>",{frameborder:"0",scrolling:"no",allowfullscreen:"true",webkitallowfullscreen:"true",mozallowfullscreen:"true"});j.attr(f?"data-src":"src",h);if(f){j.addClass(f.scroll?"delay-iframe-load":"delay-load")}j.appendTo(g.empty().addClass("wrapper-video syndicaster-video iframed"))};if(window.JSON&&JSON.stringify&&JSON.parse){e(JSON.stringify)}else{a.use("json-parse","json-stringify",function(){e(a.JSON.stringify)})}},embedJWPlayVideo:function(g,e){if(e==null){return}e=a.mix({div_id:a.guid("videoplayer-"),width:690,height:388},e,true);var d=g.width();var f=(e.height*d)/e.width;e.width=Math.round(d);e.height=Math.round(f);g.html('<div class="syndicaster-video" id='+e.div_id+">\x3C/div>");cm=new CMPlayer(e.div_id).setup(e)}},true)})(AUI(),jQuery);</script> <!-- BEGIN : Analytics JS Tag --> <script async type="text/javascript" id="bob_tag_loader">!function(){var d="The\x20Big\x20Game";var b="nfl\x2cpatriots\x2cnew\x20england\x20patriots\x2cla\x20rams\x2csam\x20shields\x2cshaq\x20mason\x2candrew\x20whitworth\x2crobert\x20woods\x2cmary\x20mac\x27s\x20tea\x20room\x2catlanta\x2cashley\x20bridges\x2cashley\x20bridges\x20nexstar\x2cashley\x20bridges\x20wjbf\x2cted\x20karras\x2csam\x20shields\x20rams\x2cshaq\x20mason\x20patriots\x2cted\x20karras\x20patriots\x2crobert\x20woods\x20patriots\x2cbig\x20game\x20bound\x2cbig\x20game\x2cwhat\x20to\x20do\x20in\x20atlanta\x2cwhere\x20to\x20eat\x20in\x20atlanta\x2cThe\x20Big\x20Game";var a="Nexstar\x20Nation\x26\x2339\x3bs\x20Big\x20Game\x20Digital\x20Reporter\x20Ashley\x20Bridges\x20talks\x20with\x20Super\x20Bowl\x20bound\x20NFL\x20players\x20about\x20their\x20favorite\x20comfort\x20foods\x2e\x20";var c=(parseInt("1")===2)?"B":"A";var f="&cats="+d+"&bob_kw="+b+"&bob_desc="+a+"&testsite="+c;console.log("analytics JS tag -- cat_data:"+f);var e="1";e=((new Date()).getTime()+""+Math.floor(Math.random()*1000000)).substr(0,16);(function(){var h=document.createElement("script");h.type="text/javascript";h.async=true;h.id="bob_tag";h.src=("https:"==document.location.protocol?"https://":"http://")+"bob.dmpxs.com/static/bob_001.js?bob_cb="+e+f;var g=document.getElementsByTagName("script")[0];g.parentNode.insertBefore(h,g)})();window.googletag=window.googletag||{};googletag.cmd=googletag.cmd||[];googletag.cmd.push(function(){googletag.pubads().setTargeting("testsite",c)})}();</script> <!-- END : Analytics JS Tag --> <!-- BEGIN : Confiant Code --> <script>(function(){var a=window;var c="clarium.global.ssl.fastly.net";a._clrm=a._clrm||{};a._clrm.gpt={propertyId:"Y2Nn8JmiAY8HpnF4sl5n7J71jaI",confiantCdn:c,mapping:"W3siaSI6MiwidCI6Int7b319Ont7d319eHt7aH19IiwicCI6MCwiRCI6MSwiciI6W119XQ==",activation:"|||MTg0MDQ0NTgy,|||MjIxMDg3ODYy,|||MjIxMDg4MTAy,|||MjIxMDg5MDYy,|||MjIxMDkwNTAy,|||MjEwNDM3ODYy,|||MjE5NTY0MzQy,|||MjE5NTY2MDIy,|||MjE5NTY5Mzgy,|||MjE5NTY5ODYy,|||MjE5NTcxMzAy,|||MjEwNTE4OTkwOA==,|||MjEwODUyNjg1OQ==,|||MjEyNjc0ODQwOQ==,|||MjEzMzUwMDMwMg==,|||MjE3MTY1NzI3NA==,|||MjE3MTY1NzQwMA==,|||MjE3MTY1NzcyNA==,|||MTg0MDQ0NTgy",callback:function(e,h,i,j,g,f){console.log("w00t one more bad ad nixed.",arguments)}};var d=document.createElement("script");d.async=true;d.src="//"+c+"/gpt/a/wrap.js";var b=document.getElementsByTagName("script")[0];b.parentNode.insertBefore(d,b)})();</script> <!-- END : Confiant Code --> <!-- BEGIN : Amendment to Modernizr --> <script type="text/javascript">(function(a){window.setTimeout(function(){var b=(navigator.userAgent.indexOf("MSIE")!==-1||navigator.appVersion.indexOf("Trident/")>0);if(b){a("html").addClass("ie")}},0)})(jQuery);</script> <!-- END : Amendment to Modernizr --> <link rel="stylesheet" href="/html/js/endplay/framework/jquery/jquery.smartbanner.css" /><script>(function(c,g,d,b,a){var e=navigator.userAgent;var f=$("<meta />").attr({name:function(){if(/iphone|ipad|ipod/i.test(e)){return"apple-itunes-app"}else{if(/android/i.test(e)){return"google-play-app"}else{return null}}},content:function(){if(/ipad/i.test(e)){return"app-id="+g}else{if(/ipod/i.test(e)){return"app-id="+d}else{if(/iphone/i.test(e)){return"app-id="+c}else{if(/android/i.test(e)&&/mobile/i.test(e)){return"app-id="+b}else{if(/android/i.test(e)&&!/mobile/i.test(e)){return"app-id="+a}else{return null}}}}}}});if(f.attr("name")!=null&&f.attr("content")!=null){$("head").prepend(f)}})("472672814","472672814","472672814","com.nexstar.id3542","com.nexstar.id3542");AUI().use("jquery-smartbanner",function(a){$(document).ready(function(){var b=$("body"),c=function(){$("#smartbanner").hide();b.removeClass("smartbanner-visible")};$.smartbanner({title:"KRON4 News - San Francisco",icon:"",author:"Nexstar Broadcasting",daysHidden:"90",daysReminder:"180",onInstall:function(){c()},onClose:function(){c()}});if($("#smartbanner").length){b.addClass("smartbanner-visible")}})});</script> <!-- Head client custom content --> </head> <body class="skin-kron controls-visible signed-out public-page organization-site"> <!--[if lt IE 9]> <p class="browserupgrade">You are using an <strong>outdated</strong> browser. Please <a href="http://browsehappy.com/">upgrade your browser</a> to improve your experience.</p> <![endif]--> <!-- begin: WRAPPER --> <div id="wrapper"> <!-- begin: HEADER --> <header id="header"> <script type='text/javascript'>var _sf_startpt=(new Date()).getTime();</script> <div id="site-header"> <div class="row"> <div class="column"> <a id="toggle-menu" class="nav-bar-button left" href="#"><i class="fa fa-navicon navicon"></i><i class="fa fa-close close"></i></a> <a class="nav-bar-button right weather" href="https://www.kron4.com/weather"> <span class="region">San Francisco</span> <h4 class="forecast">57&deg;<i class=" lwi lwi-day-partly-sunny small "></i></h4> </a> <a href="#" class="nav-bar-button right user" data-reveal-id="modal-user"><i class="fa fa-user"></i></a> <div class="site-logo"><a href="/" title="Go to KRON"><img src="https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/09/19/KRON-4-Logo-WHITE-V3_1537389759166_56173370_ver1.0.png" alt="KRON" /><div class="site-logo-wrapper" style="background:url(https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/09/19/KRON-4-Logo-WHITE-V3_1537389759166_56173370_ver1.0.png)"></div></a></div> <div class="site-search"> <form> <input type="text" placeholder="Site Search..." id="site-search-mobile__field">
                    <a href="#" class="button" id="site-search-mobile__button"><i class="fa fa-search"></i></a>
                </form>
                                    <script>
                        (function($, A){
                            window.setTimeout(function() {
                                                                                                                                                                                                                                            $("#site-search-mobile__button").click(function(e) {
                                        e.preventDefault();
                                        var t = $("#site-search-mobile__field").val().trim();
                                        if (t !== "") {
                                            window.location = "/search?q=" + t;
                                        }
                                    });
                                    $('#site-search__field').keydown(function(e){
                                        if(e.keyCode === 13){
                                            e.preventDefault();
                                            var t = $("#site-search-mobile__field").val().trim();
                                            if (t !== "") {
                                                window.location = "/search?q=" + t;
                                            }
                                        }
                                     });
                                                            }, 0);
                        })( jQuery, AUI() ); 
                    </script>
            </div>

                                                                                    <div class="sponsor">
                            <label>Sponsored by</label>
                                                                                    
                        
        
        
            
            
        
        
            
        
            
            
            
            
            
            
                
        
         
    <!-- Begin: Ad -->    
        <div id="header-microbar-135150" class="mod-ad header-microbar" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[88, 31]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"header-microbar","modid": "MOD-AMINO-HEADER","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div>
        <script type="text/javascript">
                        if(EP && EP.Utils && EP.Utils.AdUtils) {
                EP.Utils.AdUtils.registerAd("header-microbar-135150");
            }
        </script>
    <!-- End: Ad -->
    
                        </div>                
                                                
            <ul class="weather">
                                                         <li><a href="https://www.kron4.com/weather">
       <h5 class="region">San Francisco</h5>
       <h4 class="forecast">57&deg;<i class="    lwi lwi-day-partly-sunny small
    " style="    "></i></h4>
      </a></li>
                                 </ul>
        </div>
    </div>
</div>
    
 

            












    		





















































			



























































































        



        






























































































<nav id="site-nav">
    <div class="row">
        <div class="column">
            <ul class="site-links">
                                
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-news" href="#"></a>
                                                            <a href="https://www.kron4.com/news" data-dropdown="drop-nav-news" data-options="is_hover:true; hover_timeout:1000">News <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-news" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/news/bay-area">Bay Area</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/news/california">California</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/your-local-election-headquarters">Your Local Elections HQ</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/political-news">Politics</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/national-news">National</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/world">World</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/entertainment-news">Entertainment</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/news/strange">Strange</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/bay-area/video-shows-last-known-sighting-of-missing-daly-city-woman-family-announces-5k-reward/1742554352" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/Friends_fear_missing_Daly_City_woman_is__4_69783338_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Video shows last known sighting of missing Daly City woman; family announces $5K reward">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/bay-area/video-shows-last-known-sighting-of-missing-daly-city-woman-family-announces-5k-reward/1742554352" >
                                                                    Video shows last known sighting of missing Daly City woman; family announces $5K reward
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/bay-area/fake-pharmacist-at-three-bay-area-walgreens-stores-filled-over-745k-prescriptions/1742171220" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/Woman_accused_of_posing_as_Bay_Area_phar_9_69792938_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Fake pharmacist at three Bay Area Walgreens stores filled over 745K prescriptions">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/bay-area/fake-pharmacist-at-three-bay-area-walgreens-stores-filled-over-745k-prescriptions/1742171220" >
                                                                    Fake pharmacist at three Bay Area Walgreens stores filled over 745K prescriptions
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/bay-area/bay-area-restaurant-won-t-serve-anyone-wearing-maga-hats/1742624042" >Bay Area restaurant won't serve anyone wearing MAGA hats</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/high-wind-watch-in-effect-for-bay-area-starting-friday-afternoon/1742749293" >High Wind Watch in effect for Bay Area starting Friday afternoon</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/crash-on-bay-bridge-blocking-wb-lanes-causing-delays/1743652517" >Crash on Bay Bridge blocking WB lanes, causing delays</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/judge-rejects-possible-do-over-of-rams-saints-playoff-game/1743457267" >Judge rejects possible ‘do-over' of Rams-Saints playoff game</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-weather" href="#"></a>
                                                            <a href="https://www.kron4.com/weather" data-dropdown="drop-nav-weather" data-options="is_hover:true; hover_timeout:1000">Weather <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                
        
                                                                 <div id="drop-nav-weather" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/interactive-radar">Interactive Radar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather">Today's Forecast</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/current-conditions">Current Conditons</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/earthquakes">Earthquakes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/fire-danger">Fire Danger</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/live-cameras">Live Cameras</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/skireport">Ski Report</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/weather-alerts">Weather Alerts</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/san-francisco-bay-area-weather-forecast/977535764" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/Thursday_Weather_Forecast_7_69748036_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="San Francisco Bay Area Weather Forecast">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/san-francisco-bay-area-weather-forecast/977535764" >
                                                                    San Francisco Bay Area Weather Forecast
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/weather/watch-live-midwest-arctic-blast/1737633284" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.keloland.com/nxs-kelotv-media-us-east-1/photo/2019/01/29/29MidwestArcticBlast_1548795492645_69439053_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WATCH LIVE: Midwest Arctic Blast brings dangerously cold temps, snow">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/weather/watch-live-midwest-arctic-blast/1737633284" >
                                                                    WATCH LIVE: Midwest Arctic Blast brings dangerously cold temps, snow
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/weather/showers-return-to-the-bay-area-with-chance-of-thunderstorms/1712805016" >Showers return to the Bay Area with chance of thunderstorms</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/king-tides-prompt-coastal-flood-advisory/1711715888" >King tides prompt coastal flood advisory</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/weather/lawsuit-disabled-woman-sexually-assaulted-impregnated-at-pensacola-health-care-facility/1708598682" >Lawsuit: Disabled woman sexually assaulted, impregnated at Pensacola health care facility</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/flash-flood-warning-issued-in-sonoma-county-as-rain-drenches-north-bay/1706670885" >Flash flood warning issued in Sonoma County as rain drenches North Bay</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-traffic" href="#"></a>
                                                            <a href="https://www.kron4.com/san-francisco-traffic-conditions" data-dropdown="drop-nav-traffic" data-options="is_hover:true; hover_timeout:1000">Traffic <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-traffic" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/san-francisco-traffic-conditions">Traffic Conditions</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weather/live-cameras">Live Cameras</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-sports" href="#"></a>
                                                            <a href="https://www.kron4.com/sports" data-dropdown="drop-nav-sports" data-options="is_hover:true; hover_timeout:1000">Sports <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                               
        
                                                                 <div id="drop-nav-sports" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/the-big-game">The Big Game</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/big-race-daytona">Big Race Daytona</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron4-morning-buzz">KRON4 Morning Buzz</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/warriors">Golden State Warriors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/raiders">Oakland Raiders</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/49ers">San Francisco 49ers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/los-angeles-chargers">Los Angeles Chargers</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/los-angeles-rams">Los Angeles Rams</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/as">Oakland A's</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/giants">San Francisco Giants</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/sports/sharks">San Jose Sharks</a></li>
                                                                                                                                                                            <li><a href="http://www.jdoqocy.com/click-8389596-12567470">Tickets</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/sports/judge-rejects-possible-do-over-of-rams-saints-playoff-game/1743457267" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/rams%20saints%20game_1548972201517.jpg_69835936_ver1.0_640_360_1548973955559.jpg_69843763_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Judge rejects possible ‘do-over' of Rams-Saints playoff game">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/sports/judge-rejects-possible-do-over-of-rams-saints-playoff-game/1743457267" >
                                                                    Judge rejects possible ‘do-over' of Rams-Saints playoff game
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                                                                        

                                                                                                        
                                                    
                                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <div class="image-wrapper">
                                                            <a href="/features/morning-buzz/kron4-morning-buzz-fitbit-for-dogs-is-a-real-thing/1742588070" >
                                                            
                                                                                <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/KRON4_Morning_Buzz__Fitbit_for_dogs_is_n_0_69787006_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="KRON4 Morning Buzz: Fitbit for dogs is a real thing">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/features/morning-buzz/kron4-morning-buzz-fitbit-for-dogs-is-a-real-thing/1742588070" >
                                                                    KRON4 Morning Buzz: Fitbit for dogs is a real thing
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/sports/the-big-game/tom-brady-some-say-goat-one-man-says-son-/1741237362" >Tom Brady: Some say GOAT, one man says 'SON'</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/the-big-game/jared-goff-s-journey-to-his-first-super-bowl/1741037619" >Jared Goff's journey: From Marin to his first Super Bowl</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/sports/nfl/raiders/goodell-san-diego-not-option-for-raiders-in-19/1740019223" >Goodell: San Diego not option for Raiders in '19</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/features/morning-buzz/kron4-morning-buzz-old-photos-revealed-of-bay-area-s-super-bowl-quarterbacks/1739562379" >KRON4 Morning Buzz: Old photos revealed of Bay Area's Super Bowl quarterbacks</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-features" href="#"></a>
                                                            <a href="https://www.kron4.com/features" data-dropdown="drop-nav-features" data-options="is_hover:true; hover_timeout:1000">Features <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                      
        
                                                                 <div id="drop-nav-features" data-dropdown-content aria-autoclose="false" class="f-dropdown content width-full">
                                    <ul class="sub-links">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/hidden-history">Hidden Histories</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/black-history">Black History</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/hispanic-heritage">Hispanic Heritage</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/veterans-voices">Veterans Voices</a></li>
                                                                                                                                                                            <li><a href="http://www.kron4.com/features/dine-dish">Dine & Dish</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/features/tech">Tech Trends</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron-4s-teacher-of-the-week">Teacher of the Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron4-morning-buzz">KRON4 Morning Buzz</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/fleet-week">Fleet Week</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/features/people-behaving-badly">People Behaving Badly</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/4-things-you-need-to-know1">4 Things You Need to Know</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                            <ul class="list media large-block-grid-2">
                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/-black-panther-wins-top-honor-at-sag-awards/1731094523" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/27/GettyImages-1090544560%20Cropped_1548647297828.jpg_69068013_ver1.0_640_360_1548651058054.jpg_69074480_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="'Black Panther' wins top honor at SAG Awards">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/-black-panther-wins-top-honor-at-sag-awards/1731094523" >
                                                                    'Black Panther' wins top honor at SAG Awards
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                
                                                    

                                                    
                                                    
                                                                                                                                                                                                                                                                                                    <li>
                                                        <div class="image-wrapper">
                                                            <a href="/news/court-documents-facebook-tricked-kids-into-spending-money-on-games/1730574993" >
                                                            
                                                                                <figure class="crop-photo image " style="background-image: url('https://static.lakana.com/nxsglobal/feedsite/photo/2019/01/25/Facebook_Friendly_Fraud_31160_68749304_ver1.0_640_360.jpg');">
                                                                    <img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Court Documents: Facebook tricked kids into spending money on games">
                                                                </figure>
                                                            </a>
                                                                   <small class="copyright"></small>
                                                         </div>
                                                        <div class="headline-wrapper">
                                                            <h4 class="headline">
                                                                <a href="/news/court-documents-facebook-tricked-kids-into-spending-money-on-games/1730574993" >
                                                                    Court Documents: Facebook tricked kids into spending money on games
                                                                </a>
                                                            </h4>
                                                                                                                    </div>
                                                    </li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                                    </ul>
                                                                        
                                                                            <ul class="list headlines">
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                <li>
                                                        <a href="/news/truck-driver-quits-job-claims-2983-million-powerball-prize/1729047166" >Truck driver quits job, claims $298.3 million Powerball prize</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/a-well-written-letter-and-25-could-win-you-a-17-million-mansion-in-canada/1727422045" >A well-written letter and $25 could win you a $1.7 million mansion in Canada</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/model-kim-porter-diddy-s-ex-died-of-pneumonia/1726450164" >Model Kim Porter, Diddy's ex, died of pneumonia</a>
                                                                                                                                                                    </li>
                                                                                                                                                                                                                                                                                                                                        <li>
                                                        <a href="/news/bay-area/dine-and-dish-san-francisco-s-bluestem-brasserie/1721664134" >Dine and Dish: San Francisco's Bluestem Brasserie</a>
                                                                                                                                                                    </li>
                                                                                                                                    </ul>
                                                                                                    </div>
                                                            </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-kronsalutes" href="#"></a>
                                                            <a href="https://www.kron4.com/kron4salutes/pride-month" data-dropdown="drop-nav-kronsalutes" data-options="is_hover:true; hover_timeout:1000">KRON4 Salutes <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-kronsalutes" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/military-veterans">Military Veterans</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/features/salutes/women-business-leaders">Women Business Leaders</a></li>
                                                                                                                                                                            <li><a href="/kron4salutes/pride-month">Salutes Pride</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/first-responders-of-the-north-bay-fires">First Responders of the North Bay Fires</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-community" href="#"></a>
                                                            <a href="https://www.kron4.com/community" data-dropdown="drop-nav-community" data-options="is_hover:true; hover_timeout:1000">Community <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-community" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/hidden-history">Hidden Histories</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community/movies">Movies</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community/contests">Contests</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community/calendar">Calendar</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/community">Founder's Day of Caring</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-lifestyle" href="#"></a>
                                                            <a href="https://www.kron4.com/lifestyle" data-dropdown="drop-nav-lifestyle" data-options="is_hover:true; hover_timeout:1000">Lifestyle <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-lifestyle" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/holidays-dl365">Holidays</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/halloween-dl365">Halloween</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/breast-cancer-awareness-dl365">Breast Cancer Awareness</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/fathers-day-dl365">Father's Day</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/mothers-day-dl365">Mother's Day</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/taxes-dl365">Taxes</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/healthy-living-dl365">Healthy Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/healthy-pets-dl365">Healthy Pets</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/healthy-seniors-dl365">Healthy Seniors</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/cancer-care-dl365">Cancer Care</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/green-living-dl365">Green Living</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/weddings-dl365">Weddings</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/personal-finance-dl365">Personal Finance</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/education-essentials-dl365">Education Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/automotive-essentials-dl365">Automotive Essentials</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/outdoor-sports-dl365">Outdoor Sports</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/recipes-for-success-dl365">Recipes for Success</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/home-improvement-dl365">Home Improvement</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/in-style-dl365">In Style</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-watchlive" href="#"></a>
                                                            <a href="https://www.kron4.com/watch-kron-4-newscasts" data-dropdown="drop-nav-watchlive" data-options="is_hover:true; hover_timeout:1000">Watch Live <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-watchlive" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/watch-kron-4-newscasts">KRON4 Newscasts</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/video-center">Video Center</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/television-schedule">Television Schedule</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                            
                                                                                                                                                                
                                                                                    <li class="has-sub-links">
                                    <a class="accordion-toggle" data-dropdown-accordion="drop-nav-aboutus" href="#"></a>
                                                            <a href="https://www.kron4.com/meet-the-team" data-dropdown="drop-nav-aboutus" data-options="is_hover:true; hover_timeout:1000">About Us <i class="fa fa-caret-down"></i></a>
                                  
 
            
                                                                     <ul id="drop-nav-aboutus" data-dropdown-content aria-autoclose="false" class="f-dropdown content">
                                                                    
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/kron4store">KRON4 Store</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/about-us/work-for-us">Work For Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/meet-the-team">Meet the Team</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/report-it">Report It!</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/contact-us">Contact Us</a></li>
                                                                                                                                                                            <li><a href="https://kronmedia.com/">KRON Media</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/category/marketplace">Marketplace</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/advertise-with-us">Advertise With Us</a></li>
                                                                                                                                                                                                                                                                            <li><a href="https://www.kron4.com/closed-captioning-contact-information">Closed Captioning Information</a></li>
                                                                            </ul>
                                    
                                    
                                    
                                                                        
                                                                                                </li>
                                                                        </ul>
                                        <div class="site-search show-for-large-up">
                    <a href="#" class="button" data-dropdown="drop-search" data-options="is_hover:true; hover_timeout:5000"><i class="fa fa-search"></i></a>
                    <form id="drop-search" data-dropdown-content aria-autoclose="false" class="f-dropdown content align-right">
                        <input type="text" placeholder="Site Search..." id="site-search__field"/> <a href="#" class="button" id="site-search__button">Search</a> </form> <script>(function(b,a){window.setTimeout(function(){b("#site-search__button").click(function(d){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}});b("#site-search__field").keydown(function(d){if(d.keyCode===13){d.preventDefault();var c=b("#site-search__field").val().trim();if(c!==""){window.location="/search?q="+c}}})},0)})(jQuery,AUI());</script> </div> </div> </div> </nav> </header> <!-- end: HEADER --> <div id="main" class="container" data-role="content"> <div class="portlet-boundary portlet-boundary_103_ portlet-static portlet-static-end portlet-borderless " id="p_p_id_103_" > <span id="p_103"></span> <div class="portlet-body"> </div> </div> <div class="nxs-amino-layout" id="main-content" role="main"> <section class="row-wrapper"> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-1"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-1"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6121_" > <span id="p_56_INSTANCE_6121"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1159879143_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-182456" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-182456")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-8" id="column-2"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-2"> <div class="portlet-boundary portlet-boundary_101_ portlet-static portlet-static-end portlet-borderless portlet-asset-publisher " id="p_p_id_101_" > <span id="p_101"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div> <div class="asset-full-content default-asset-publisher no-title"> <div class="asset-content"> <div class="journal-content-article"> <!--altest ENABLED --> <!-- story begins --> <div> <script type='text/javascript'> var _sf_async_config={}; /** CONFIGURATION START **/ _sf_async_config.uid = 23192; _sf_async_config.domain = 'kron4.com'; _sf_async_config.useCanonical = true; _sf_async_config.sections = ('story' == 'feed-story'? 'story' : 'story'); _sf_async_config.authors = 'Ashley Bridges'; /** CONFIGURATION END **/ (function(){ function loadChartbeat() { window._sf_endpt=(new Date()).getTime(); var e = document.createElement('script'); e.setAttribute('language', 'javascript'); e.setAttribute('type', 'text/javascript'); e.setAttribute('src', '//static.chartbeat.com/js/chartbeat.js'); document.body.appendChild(e); } var oldonload = window.onload; window.onload = (typeof window.onload != 'function') ? loadChartbeat : function() { oldonload(); loadChartbeat(); }; })(); </script> <script type='text/javascript'> $(function() { $('.mod-story').toggleClass('condensed', !Modernizr.mq('only screen and (min-width: 1024px)')); $('.mod-story').parents('.portlet-boundary').next().find('.mod-ad').toggleClass('injected', !Modernizr.mq('only screen and (min-width: 1024px)')); var zergnetWidget = $("#zergnet-widget-41055"); if (zergnetWidget.length) { zergnetWidget.appendTo($('.mod-story').find('.mod-content')); } $('.continue-reading').click(function(e) { var category = 'Story Interaction'; var action = 'Continue Reading (tap)'; var eventLabel = 'What NFL players eat in the off-season: NFL players share their favorite foods | 1740580209'; var fields = [{name: 'noninteraction', value: 0}]; if(EPCOREGAEvent) { EPCOREGAEvent(category, action, eventLabel, null, fields); } }); }); </script> <section class="module mod-story condensed"> <header class="mod-header"> <a href="/the-big-game" class="category">The Big Game</a> <h1 class="headline">What NFL players eat in the off-season: NFL players share their favorite foods</h1> <h2 class="sub-headline"></h2> <div class="meta-share"> <div class="story-meta"> <span class="author-by">By: </span> <ul class="author-list multiple"> <li class="author"> <a href="https://www.kron4.com/meet-the-team/ashley-bridges/1234252289">Ashley Bridges</a> <ul class="author-social"> <li><a href="mailto:abridges@nexstar.tv"><i class="fa fa-envelope"></i></a></li> </ul> </li> </ul> <div class="time"> <p class="posted"><strong>Posted:</strong> Jan 30, 2019 02:47 PM PST</p> <p class="updated"><strong>Updated:</strong> Jan 30, 2019 02:47 PM PST</p> </div> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.kron4.com/sports/the-big-game/what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods/1740580209")});</script> </div> </header> <div class="mod-content"> <!-- render audio/video/livestream story --> <!-- anvato video player in renderSubStoryType --> <!-- add media anvato video --> <figure class="mod-inline media"> <div class="responsive-wrapper anvato-player"> <div id="anvatoPlayPreview_3351930_111639"> <img id="anvatoPlayPreview_3351930_111639-image-placeholder" class="placeholder invisible" src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Invisible placeholder"> <div id="anvatoPlayPreview_3351930_111639-loading-image" class="loading-animation ir"></div> </div> </div> <script>AUI().use("anvato-strategy-chartbeat",function(){window._cbv_strategies=window._cbv_strategies||[];window._cbv_strategies.push(AnvatoStrategy)});(function(a,b){function c(){a.use("anvato-video-player",function(){var d=""||"anvatoPlayPreview_3351930_111639";var e=d+"_anv";var f={videoTitle:"What\x20NFL\x20players\x20eat\x20in\x20the\x20off-season\x3a\x20NFL\x20players\x20share\x20their\x20favorite\x20foods",pInstance:e,url:"https://tziyip7swxl56zh4slbbqg3pdb.gcdn.anvato.net/wjbf/video/video_studio/2019/01/30/What_NFL_players_eat_in_the_off_season__NFL_play_3351930_1200.mp4?Expires=1643495988&KeyName=mcpkey1&Signature=sakorN0AqK5REzNryGMiAF7xiqs",poster:"https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/30/What_NFL_players_eat_in_the_off_season___8_69654785_ver1.0_640_360.jpg",mcp:"LIN",player:"",expectPreroll:true,plugins:{}};f.recom=false;f.maxRecomPages=3;f.autoplay="true";f.disableMutedAutoplay=false;f.volume=1;f.videoId="3351930";f.plugins.dfp={adTagUrl:"https://pubads.g.doubleclick.net/gampad/ads?sz=1x1000&iu=/5678/mg.kron/sports/the_big_game&impl=s&gdfp_req=1&env=vp&output=vmap&unviewed_position_start=1&vid=short_onecue&cmsid=&url=[referrer_url]&ciu_szs=728x90,300x250&ad_rule=1&cust_params=pgid%3D1740580209%26coid%3D1740535545%26vidcat%3Dsports/the_big_game%26bob_ck%3D[bob_ck_val]%26[d_code]%26description_url%3Dhttps://www.kron4.com/sports/the-big-game/what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods/1740580209?src=rss?src=rss%26testsite%3DA%26correlator=[timestamp]"};f.isBobImageTagEnable=true;f.videoKeywords="video\x2cWJBF\x2cWJBF\x20News\x20Channel\x206\x2cashley\x20bridges\x2cashley\x20bridges\x20nexstar\x2cashley\x20bridges\x20wjbf\x2cbig\x20game\x20bound\x2cbig\x20game\x2csuper\x20bowl\x2cted\x20karras\x2csam\x20shields\x2cshaq\x20mason\x2cnew\x20england\x20patriots\x2cla\x20rams\x2cTop\x20Videos";f.videoDescription="Nexstar\x20Nation\x27s\x20Big\x20Game\x20Digital\x20Reporter\x20Ashley\x20Bridges\x20talks\x20with\x20Super\x20Bowl\x20bound\x20NFL\x20players\x20about\x20their\x20favorite\x20comfort\x20foods\x2e";f.videoDuration="1:56";f.pageUrl="https://www.kron4.com/news/top-videos/what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods_20190130223950/1740535545";f.playerWidthHeight="640x360";f.plugins.comscore={clientId:"6036439",ns_st_ci:"3351930",ns_st_cl:"116000",ns_st_ge:"video\x2cWJBF\x2cWJBF\x20News\x20Channel\x206\x2cashley\x20bridges\x2cashley\x20bridges\x20nexstar\x2cashley\x20bridges\x20wjbf\x2cbig\x20game\x20bound\x2cbig\x20game\x2csuper\x20bowl\x2cted\x20karras\x2csam\x20shields\x2cshaq\x20mason\x2cnew\x20england\x20patriots\x2cla\x20rams\x2cTop\x20Videos",ns_st_st:"KRON",c3:"https://www.kron4.com",c4:"*null",c6:"*null"};AnvatoVideoPlayer.loadVideoByLatestVersionAnvatoJS(d,f);anvp[e].onReady=function(h){var g=window._cbv||(window._cbv=[]);g.push(h)}})}c()})(AUI(),jQuery);var _sf_async_config={};_sf_async_config.uid=23192;_sf_async_config.domain="kron.com";_sf_async_config.useCanonical=true;(function(){function a(){window._sf_endpt=(new Date()).getTime();var c=document.createElement("script");c.setAttribute("language","javascript");c.setAttribute("type","text/javascript");c.setAttribute("src","//static.chartbeat.com/js/chartbeat_video.js");document.body.appendChild(c)}var b=window.onload;window.onload=(typeof window.onload!="function")?a:function(){b();a()}})();</script> </figure> <!-- render end --> <!-- Geocode starts --> <div id="drop-geocode" data-dropdown-content="" class="f-dropdown content medium" aria-hidden="true" tabindex="-1"> <div class="responsive-wrapper r4x3 no-controls"> <iframe src="https://www.google.com/maps/embed/v1/place?key=AIzaSyCqQrDUPuDj3ncgkZUe1y7KTtvUN63MWAc&q=," width="400" height="300" frameborder="0" style="border:0" allowfullscreen=""></iframe> </div> </div> <!-- Geocode ends --> <!-- related story headlines starts --> <!-- related story headlines ends --> <!-- related story headlines starts --> <!-- begin: RELATED STORIES FLOAT RIGHT--> <!-- end: RELATED STORIES FLOAT RIGHT--> <!-- related story headlines ends --> <!-- story body starts --> <p>ATLANTA (NEXSTAR) --&nbsp;It takes a lot of food to fuel 200, 300, even 400 pounds of football player.&nbsp; And, let&#39;s go ahead and get it out of the way that Tony Gonzalez&#39;s vegan diet and Tom Brady&#39;s kale quinoa are definitely the exception.&nbsp; So what foods are NFL player&#39;s&nbsp;comforts to cook up?</p><p>Rams Cornerback Sam Shields had two years out of the NFL and is back to the big game -- but in those two years he had a lot of mama&#39;s home cooking -- his favorite?</p><p>&quot;Shepard&#39;s Pie,&quot; Shields declared.</p><p>That dish is hearty and homecooked, kind of like Patriots Offensive Lineman Ted Karras&#39;s favorites that his dad made when he was growing up.&nbsp; Karras said his go-tos were pasta, potatoes, and chicken.</p><p>But homecooking doesn&#39;t always have to come from home:&nbsp; former Georgia Tech now Patriots offensive guard Shaq Mason was ready to be &quot;back back back at Miss Mary Mac Mac Mac&#39;s.&quot;&nbsp; So, what would he tell his teammates to order?</p><p>&quot;The six fried wings, the mac and cheese, and the rice and gravy,&quot; Mason said.</p><p>The Rams&#39; Andrew Whitworth&#39;s wife still makes his Cajun favorites.&nbsp; She says he loves her sausage jambalaya and she still orders the spicy sausage from Louisiana.</p><p>But for some, after the season, it&#39;s all about the sweets and the sleep!&nbsp; Patriots wide receiver Robert Woods says he can&#39;t wait for the candy and to catch a nap. -- like Patriot&#39;s wide receiver Robert Woods:</p><p>By the way, that amazing video of &quot;Mary Mac&#39;s Tea Room&quot; is from Ron Clark Academy, an incredibly successful, unique school in Atlanta.&nbsp; Look for another #BigGameBound digital extra with the amazing students you saw there and a cameo by Ludacris.</p> <!-- story body ends --> <div class="pagination-centered"> <ul class="pagination"> </ul> </div> <!-- start: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> <div class="continue-reading"> <a href="#" class="button large">Continue Reading</a> </div> <!-- end: RENDER THIS MARKUP FOR "CONTINUE READING === TRUE" --> </div> <footer class="mod-footer"> <div class="footer-text"> <p class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</p> </div> <div class="addthis_sharing_toolbox addthis_inline_share_toolbox social-share"></div> <script type="text/javascript">$(".addthis_sharing_toolbox").each(function(){$(this).attr("data-url","https://www.kron4.com/sports/the-big-game/what-nfl-players-eat-in-the-off-season-nfl-players-share-their-favorite-foods/1740580209")});</script> </footer> </section> </div> <!-- story ends --> <script>$(function(){var a=$(".pagination-centered > .pagination > li > a");a.click(function(n){n.preventDefault();var u=$(this);var o=$(".tabs-content > .content.active");var v=u.attr("href").substring(1);var k=$("#"+v);var w=$(".pagination-centered > .pagination > .current");var t=u.parent();var h=t.attr("class");var l=Number("1");if(h&&h.indexOf("unavailable")>=0){}else{if(h&&h.indexOf("arrow")>=0){var s=Number(w.find("a:first").html());var e=u.find("i").attr("class").indexOf("left")>=0?true:false;if(e){if(s>1){var j=s-1;v="page_"+j;var c=$("#"+v);if(l>6){var f=j;var q=j+1;var p=j+2;var m=j+3;var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(g&&s<=g){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-5){b.eq(5).attr("style","display: block")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==2){t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}if(s==l){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}else{if(s<l){var j=s+1;v="page_"+j;var c=$("#"+v);if(l>6){var f=s-2;var q=s-1;var p=s;var m=j;var b=t.parent().find("li > a");if(s>=4&&s<=l-3){b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);if(s==l-3){b.eq(5).attr("style","display: none")}}}var d=$("ul[class='pagination'] > li > a[href='#"+v+"']").parent();o.attr("class","content");w.attr("class","");c.attr("class","content active");d.attr("class","current");if(s==(l-1)){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}if(s==1){t.parent().find("li[class='arrow unavailable']").attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}else{o.attr("class","content");w.attr("class","");k.attr("class","content active");t.attr("class","current");var r=Number(u.html());var i=t.parent().find("li[class='arrow unavailable']");if(r==1){if(i){i.attr("class","arrow")}t.parent().find("li[class='arrow']:first").attr("class","arrow unavailable")}else{if(r>=l-1){if(i){i.attr("class","arrow")}var b=t.parent().find("li > a");var g=Number(b.eq(1).html());if(l>6&&g<=l-6){var f=l-5;var q=l-4;var p=l-3;var m=l-2;b.eq(1).html(f);b.eq(1).attr("href","#page_"+f);b.eq(2).html(q);b.eq(2).attr("href","#page_"+q);b.eq(3).html(p);b.eq(3).attr("href","#page_"+p);b.eq(4).html(m);b.eq(4).attr("href","#page_"+m);b.eq(5).attr("style","display: none")}if(r==l){t.parent().find("li[class='arrow']:last").attr("class","arrow unavailable")}}else{if(i){i.attr("class","arrow")}}}$("html, body").animate({scrollTop:0},"slow")}}})});</script> <script>$(document).ready(function(){var j=50,h=$(".mod-story .mod-content p:not(.media p)"),b=h.length,e=75,g=0,c={baseAdUnitPath:"mg.kron",contentId:"",isCompanion:false,isOOP:false,networkID:"5678",disableRefreshOnResize:false,siteKey:"",size:[[300,250]],lazyLoadDisabled:false,moduleRefreshable:false,pos:"mr4",wxTargeting:{skycond:"",temp:"",svwx:false,sclose:false,precip:"0"}};if(b>j&&j!==0||j%1!==0){for(var d=0;d<b;d++){g++;var f=$(h[d]).text().length;if(f>e&&g===j||j===1){var a="story-body-ad-"+d+"-"+Date.now()*d+1;$("<!-- "+a+" -->\n<section class='mod-ad mod-wrapper story-body-ad' id='"+a+"'></section>").insertAfter(h[d]);EP.Utils.AdUtils.createIncrementingContent(c,$("#"+a),"append");g=0}}}});</script> </div> <br /> </div> <div class="asset-metadata"> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_5027_" > <span id="p_56_INSTANCE_5027"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-PREVIOUS-NEXT_1.0"> <!-- begin: PREVIOUS AND NEXT --> <div> <section class="module mod-prev-next "> <div class="mod-content"> <a href="/sports/the-big-game/double-ot-is-cold-putting-freeze-on-big-game-festivities-/1740283122" class="prev"> <i class="fa fa-angle-left"></i> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wpri.com/nxs-wpritv-media-us-east-1/photo/2019/01/30/Double_O_T___Excitement_Building_in_Atla_2_69636532_ver1.0_640_360.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Double O.T.: Big Game Excitement"></figure> <small class="copyright"></small> </div> <h5>Previous</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">Double O.T.: Big Game Excitement</p> </a> <a href="/sports/the-big-game/how-to-get-free-tickets-to-the-nfl-draft-and-top-things-to-see-in-nashville/1740531934" class="next"> <div class="image-wrapper"> <figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/30/Why_You_Should_Visit_Nashville_for_the_2_4_69651247_ver1.0_640_360.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="How to get free tickets to the NFL..."></figure> <small class="copyright"></small> </div> <h5>Next</h5> <p class="headline crop-ellipsis" style="word-wrap: break-word;">How to get free tickets to the NFL...</p> <i class="fa fa-angle-right"></i> </a> </div> </section> </div> <!-- end: PREVIOUS AND NEXT --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3816_" > <span id="p_56_INSTANCE_3816"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-MR-1-MOBILE-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr1_mobile-195076" class="ep-ad-slot mod-body mr1_mobile" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"mr1_mobile","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr1_mobile-195076")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_yK3Satyo2RXL_" > <span id="p_56_INSTANCE_yK3Satyo2RXL"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1098682031_1.0"> <div id="lkqd-outstream"></div> </div> </div> </div> </div> </div> </div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-3"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-3"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_8238_" > <span id="p_56_INSTANCE_8238"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_M-STORY-MORE-STORIES_1.1"> <section class="module mod-headline-list "> <header class="mod-header no_header_style"> <h2>Bay Area News</h2> </header> <div id="content-mod-headline-list-M-STORY-MORE-STORIES" class="mod-content"> <ul class="list no-wrap"> <li class="media"> <div class="image-wrapper"> <a href="/news/bay-area/crash-on-bay-bridge-blocking-wb-lanes-causing-delays/1743652517"><figure class="crop-photo image add-photo-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/thumbnail_image_from_ios_1548976283544_69856113_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Crash on Bay Bridge blocking WB lanes, causing delays"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/bay-area/crash-on-bay-bridge-blocking-wb-lanes-causing-delays/1743652517"> Crash on Bay Bridge blocking WB lanes, causing delays </a> </h4> </div> </li> <li > <a href="/sports/judge-rejects-possible-do-over-of-rams-saints-playoff-game/1743457267"> Judge rejects possible ‘do-over' of Rams-Saints playoff game </a> </li> <li > <a href="/news/california/watch-wayward-elephant-seal-shooed-back-to-central-coast-shoreline/1743426762"> WATCH: Wayward elephant seal shooed back to Central Coast shoreline </a> </li> <li > <a href="/news/national/man-arrested-after-alleged-sex-assault-streamed-on-facebook-live/1743346502"> Man arrested after alleged sex assault streamed on Facebook Live </a> </li> <li > <a href="/news/national/defense-lawyer-government-case-against-el-chapo-a-fantasy/1743278051"> Defense lawyer: Government case against El Chapo ‘a fantasy' </a> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-headline-list-M-STORY-MORE-STORIES").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-M-STORY-MORE-STORIES");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-column column medium-6 large-6" id="column-4"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-4"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_0969_" > <span id="p_56_INSTANCE_0969"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_M-STORY-VIDEO-CENTER_1.1"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Video Center</h2> </header> <div id="content-mod-filtered-story-list-M-STORY-VIDEO-CENTER" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/sports/the-big-game/big-game-bound-james-brown-chris-myers-talk-rams-patriots/1743591205"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wfla.com/nxs-wflatv-media-us-east-1/photo/2019/01/31/Big_Game_Bound__Live_from_Atlanta___Thur_10_69846450_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Big Game Bound: James Brown, Chris Myers talk Rams-Patriots"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/the-big-game/big-game-bound-james-brown-chris-myers-talk-rams-patriots/1743591205" class="crop-ellipsis" style="word-wrap: break-word;"> Big Game Bound: James Brown, Chris Myers talk Rams-Patriots </a> </h4> <time class="updated"> 20 mins ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/the-big-game/why-super-bowl-pros-say-atlanta-could-be-too-much-of-a-good-thing-for-the-young-rams/1743585677"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.wjbf.com/nxs-wjbftv-media-us-east-1/photo/2019/01/31/Why_Super_Bowl_pros_say_Atlanta_could_be_0_69841895_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Why Super Bowl pros say Atlanta could be too much of a good thing for the young Rams"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/the-big-game/why-super-bowl-pros-say-atlanta-could-be-too-much-of-a-good-thing-for-the-young-rams/1743585677" class="crop-ellipsis" style="word-wrap: break-word;"> Why Super Bowl pros say Atlanta could be too much of a good thing for the young Rams </a> </h4> <time class="updated"> 36 mins ago </time> </div> </li> <li> <div class="image-wrapper"> <a href="/news/california/watch-wayward-elephant-seal-shooed-back-to-central-coast-shoreline/1743426762"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/DAD11CBF44204F31A7B6292C8388CA3E_1548973359505_69842823_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WATCH: Wayward elephant seal shooed back to Central Coast shoreline"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/california/watch-wayward-elephant-seal-shooed-back-to-central-coast-shoreline/1743426762" class="crop-ellipsis" style="word-wrap: break-word;"> WATCH: Wayward elephant seal shooed back to Central Coast shoreline </a> </h4> <time class="updated"> 48 mins ago </time> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-M-STORY-VIDEO-CENTER").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STORY-VIDEO-CENTER");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </section> </div> <div class="portlet-column column large-4" id="column-5"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-5"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_3953_" > <span id="p_56_INSTANCE_3953"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-DYNAMIC-MR-1-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr_combo1-156894" class="ep-ad-slot mod-body mr_combo1" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250], [300, 600]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr_combo1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr_combo1-156894")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2ajIPhlRm1L5_" > <span id="p_56_INSTANCE_2ajIPhlRm1L5"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1247039702_1.2"> <section class="module mod-headline-list "> <header class="mod-header popular no_header_style"> <h2>Trending Stories</h2> </header> <div id="content-mod-headline-list-1247039702" class="mod-content"> </div> </section> <script>(function(d,a){var b="/home?p_p_id=refresharticle_WAR_epwcmportlet&p_p_lifecycle=2&p_p_cacheability=cacheLevelPage&_refresharticle_WAR_epwcmportlet_groupId=846653543&_refresharticle_WAR_epwcmportlet_articleId=1247039702&_refresharticle_WAR_epwcmportlet_templateId=AMINO_HEADLINE_LIST_CHARTBEAT&displayNumber=5&categories=";var c=d("#content-mod-headline-list-1247039702");c.empty();c.append("<div id='loader--mod-headline-list-1247039702' class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");d.ajax({type:"GET",url:b}).done(function(e){d("#loader--mod-headline-list-1247039702").remove();var f=d(e.trim());c.append(f)}).fail(function(){d("#loader--mod-headline-list-1247039702").remove();c.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})(jQuery,AUI());</script> <script>(function(b,a){b("#filter-mod-headline-list-1247039702").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-1247039702");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_XsqEdT8i2Gzv_" > <span id="p_56_INSTANCE_XsqEdT8i2Gzv"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1165248146_1.0"> <div id="circularhub_module_14675"></div> <script src="//api.circularhub.com/14675/2ffbae56b1fe4703/circularhub_module.js"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_2488_" > <span id="p_56_INSTANCE_2488"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_M-STPRY-LATEST-NEWS-LOCAL_1.1"> <!-- --> <section class="module mod-headline-list "> <header class="mod-header"> <h2>Latest News</h2> </header> <div id="content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL" class="mod-content"> <ul class="list media"> <li> <div class="image-wrapper"> <a href="/news/bay-area/crash-on-bay-bridge-blocking-wb-lanes-causing-delays/1743652517"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/thumbnail_image_from_ios_1548976283544_69856113_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Crash on Bay Bridge blocking WB lanes, causing delays"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/bay-area/crash-on-bay-bridge-blocking-wb-lanes-causing-delays/1743652517" class="crop-ellipsis" style="word-wrap: break-word;"> Crash on Bay Bridge blocking WB lanes, causing delays </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/sports/judge-rejects-possible-do-over-of-rams-saints-playoff-game/1743457267"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/rams%20saints%20game_1548972201517.jpg_69835936_ver1.0_640_360_1548973955559.jpg_69843763_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Judge rejects possible ‘do-over' of Rams-Saints playoff game"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/sports/judge-rejects-possible-do-over-of-rams-saints-playoff-game/1743457267" class="crop-ellipsis" style="word-wrap: break-word;"> Judge rejects possible ‘do-over' of Rams-Saints playoff game </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/california/watch-wayward-elephant-seal-shooed-back-to-central-coast-shoreline/1743426762"><figure class="crop-photo image add-play-icon" style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/DAD11CBF44204F31A7B6292C8388CA3E_1548973359505_69842823_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="WATCH: Wayward elephant seal shooed back to Central Coast shoreline"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/california/watch-wayward-elephant-seal-shooed-back-to-central-coast-shoreline/1743426762" class="crop-ellipsis" style="word-wrap: break-word;"> WATCH: Wayward elephant seal shooed back to Central Coast shoreline </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/national/man-arrested-after-alleged-sex-assault-streamed-on-facebook-live/1743346502"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/190131091601-dominique-williams-mugshot-exlarge-169_1548972005362_69837833_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Man arrested after alleged sex assault streamed on Facebook Live"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/national/man-arrested-after-alleged-sex-assault-streamed-on-facebook-live/1743346502" class="crop-ellipsis" style="word-wrap: break-word;"> Man arrested after alleged sex assault streamed on Facebook Live </a> </h4> </div> </li> <li> <div class="image-wrapper"> <a href="/news/national/defense-lawyer-government-case-against-el-chapo-a-fantasy/1743278051"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2019/01/31/el%20chap_1548970495292.jpg_69830979_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Defense lawyer: Government case against El Chapo ‘a fantasy'"></figure></a> <small class="copyright"></small> </div> <div class="headline-wrapper"> <h4 > <a href="/news/national/defense-lawyer-government-case-against-el-chapo-a-fantasy/1743278051" class="crop-ellipsis" style="word-wrap: break-word;"> Defense lawyer: Government case against El Chapo ‘a fantasy' </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-filtered-story-list-M-STPRY-LATEST-NEWS-LOCAL");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_rbe49jCbPvTO_" > <span id="p_56_INSTANCE_rbe49jCbPvTO"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1098685134_1.0"> <div id="native-rr"></div> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_G403K1JVOZae_" > <span id="p_56_INSTANCE_G403K1JVOZae"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1454771288_1.0"> <a class="twitter-timeline" data-height="700" data-width="350" href="https://twitter.com/kron4news?ref_src=twsrc%5Etfw">Tweets by kron4news</a> <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_6684_" > <span id="p_56_INSTANCE_6684"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_MOD-AMINO-LOWER-RIGHT-MR-AD_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mr3-139755" class="ep-ad-slot mod-body mr3" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[300, 250]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"mr3","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mr3-139755")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_G5Tg3TL25pHA_" > <span id="p_56_INSTANCE_G5Tg3TL25pHA"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_996212349_1.1"> <section class="module mod-headline-list "> <header class="mod-header no_header_style"> <h2>Stay Connected</h2> </header> <div id="content-mod-headline-list-996212349" class="mod-content"> <ul class="list"> <li class="media"> <div class="image-wrapper"> <a href="/don-t-miss/download-the-free-kron4-news-app/985667706"><figure class="crop-photo image " style="background-image: url('https://media.kron4.com/nxs-krontv-media-us-east-1/photo/2018/02/27/1920x1080%20KRON4%20APP_1519775489525.jpg_35409218_ver1.0_320_180.jpg');"><img src="https://www.kron4.com/nxs-main-v2-theme/images/placeholder/placeholder-16x9.jpg" alt="Download the free KRON4 News App"></figure></a> <small class="copyright">Copyright 2019 Nexstar Broadcasting, Inc. All rights reserved. This material may not be published, broadcast, rewritten, or redistributed.</small> </div> <div class="headline-wrapper"> <h4 > <a href="/don-t-miss/download-the-free-kron4-news-app/985667706"> Download the free KRON4 News App </a> </h4> </div> </li> </ul> </div> </section> <script>(function(b,a){b("#filter-mod-headline-list-996212349").change(function(){var g=b(this).children("option:selected").val();var e=b(this).attr("ajaxUrl");var f=b(this).children("option:selected").attr("data-limit-number");var c=e+g;c=c.replace(/tmpLimitNum/,f);var d=b("#content-mod-headline-list-996212349");d.empty();d.append("<div class='loader'><img src='https://www.kron4.com/nxs-main-v2-theme/images/loader.gif' alt='Loading'></div>");b.ajax({type:"GET",url:c}).done(function(h){var i=b(h);d.empty();d.append(i)}).fail(function(){d.append("<p class='text-center'>Oops. Something went wrong. Please wait a minute and refresh your browser.</p>")})})})(jQuery,AUI());</script> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-6"> <div class="portlet-dropzone portlet-column-content" id="layout-column_column-6"> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_9478_" > <span id="p_56_INSTANCE_9478"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_1159879143_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="billboard1-182456" class="ep-ad-slot mod-body billboard1" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":true,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[970, 250], [970, 90], [970, 30], [728, 90]],"lazyLoadDisabled":false,"moduleRefreshable":true,"pos":"billboard1","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("billboard1-182456")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> <div class="portlet-boundary portlet-boundary_56_ portlet-static portlet-static-end portlet-borderless portlet-journal-content " id="p_p_id_56_INSTANCE_7Fxe4hk2G8DN_" > <span id="p_56_INSTANCE_7Fxe4hk2G8DN"></span> <div class="portlet-body"> <div class="portlet-borderless-container " style=""> <div class="portlet-body"> <div class="journal-content-article" id="article_10155_846653543_948515184_1.0"> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="wallpaper-122122" class="ep-ad-slot mod-body wallpaper" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[4, 4]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"wallpaper","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("wallpaper-122122")};</script> </section> <!-- End: Ad --> </div> </div> </div> </div> </div> </div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-4" id="column-7"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-7"></div> </div> <div class="portlet-column column large-4" id="column-8"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-8"></div> </div> <div class="portlet-column column large-4" id="column-9"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-9"></div> </div> </div> <div class="portlet-layout row"> <div class="portlet-column column large-12" id="column-10"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-10"></div> <section class="portlet-layout row"> <div class="portlet-column column medium-6 large-6" id="column-11"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-11"></div> </div> <div class="portlet-column column medium-6 large-6" id="column-12"> <div class="portlet-dropzone empty portlet-column-content" id="layout-column_column-12"></div> </div> </section> </div> </div> </section> </div> <form action="#" id="hrefFm" method="post" name="hrefFm"> <span></span> </form> </div> <!-- begin: FOOTER --> <footer id="footer"> <div class="row"> <div class="column"> <div class="site-logo"><a href="/" title="Go to KRON"><img src="https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png" alt="LAKANA"><div class="site-logo-wrapper" style="background:url(https://static.lakana.com/nxsglobal/global/theme/images/nexstar-logo-white-nmg.png)"></div></a></div> <ul class="social-share"> <li class="email"><a href="BreakingNewsAlert-KRON@nexstar.tv"><i class="fa fa-envelope icon"></i></a></li> <li class="rss"><a href="http://www.kron4.com/feeds/feedServlet?obfType=RSS_NSFEED&siteId=900032&categoryId=500053"><i class="fa fa-rss icon"></i></a></li> <li class="twitter"><a href="https://twitter.com/kron4news"><i class="fa fa-twitter icon"></i></a></li> <li class="facebook"><a href="https://www.facebook.com/KRON4/"><i class="fa fa-facebook icon"></i></a></li> </ul> <div class="footer-links primary"> <div class="links"> <h4><a href="https://www.kron4.com/news/bay-area">Local News</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/weather">Weather</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/sports">Sports</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/watch-kron-4-newscasts">Watch Live</a></h4> <ul> <li><a href=""></a></li> </ul> </div> <div class="links"> <h4><a href="https://www.kron4.com/report-it">Report It!</a></h4> <ul> <li><a href=""></a></li> </ul> </div> </div> <div class="footer-links secondary logos"> <ul> </ul> </div> <div class="footer-links secondary"> <ul> <li><a href="https://www.kron4.com/privacy-policy" target="_blank">Privacy Policy</a></li> <li><a href="https://www.kron4.com/terms-of-use" target="_blank">Terms of Use</a></li> <li><a href="/privacy-policy#advertising" >About our Ads</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv/equal-employment-opportunity-records/additional-documents/eeo-public-file-reports/f7008eea-d138-0cca-830a-8cfa91a32037/" target="_blank">EEO Report</a></li> <li><a href="https://publicfiles.fcc.gov/tv-profile/kron-tv" target="_blank">FCC Public File</a></li> <li><a href="https://media.kron.com/nxsglobal/global/theme/NexstarCCCertification.pdf" target="_blank">Nexstar CC Certification</a></li> </ul> </div> <p class="copyright">&copy; 1998 - <span id="copyrightYear">2018</span> KRON4.com | <a href="http://www.nexstar.tv/"> Nexstar Broadcasting, Inc. </a> | All Rights Reserved.</p> </div> </div> </footer> <!-- end: FOOTER --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="mweb-adhesion-141876" class="ep-ad-slot mod-body mweb-adhesion" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[320, 50]],"lazyLoadDisabled":false,"moduleRefreshable":false,"pos":"mweb-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("mweb-adhesion-141876")};</script> </section> <!-- End: Ad --> <!-- Begin: Ad --> <section class="module mod-wrapper mod-ad "> <div id="dt-adhesion-115679" class="ep-ad-slot mod-body dt-adhesion" data-ad-json='{"baseAdUnitPath":"mg.kron","contentId":"","isCompanion":false,"isOOP":false,"networkID":"5678","disableRefreshOnResize":false,"siteKey":"","size":[[2, 2]],"lazyLoadDisabled":true,"moduleRefreshable":false,"pos":"dt-adhesion","wxTargeting":{"skycond":"","temp":"","svwx":false,"sclose":false,"precip":"0"}}'></div> <script type="text/javascript">if(EP&&EP.Utils&&EP.Utils.AdUtils){EP.Utils.AdUtils.registerAd("dt-adhesion-115679")};</script> </section> <!-- End: Ad --> </div> <!-- end: WRAPPER --> <!-- omniture scripts --> <script type="text/javascript">Liferay.Util.addInputFocus();Liferay.Portlet.runtimePortletIds=["103"];</script> <script type="text/javascript">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</script> <script src="https://www.kron4.com/nxs-main-v2-theme/js/main.js?minifierType=js&amp;languageId=en_US&amp;b=6102&amp;t=1548147469000" type="text/javascript"></script> <script type="text/javascript"></script> <!-- custom footer logo link --> <script>(function(a){a(document).ready(function(){a("#footer").find(".site-logo > a").attr("href","http://www.nexstar.tv")})})(jQuery);</script> <!-- begin: Quantcast --> <!-- end: Quantcast --> <!-- Begin: Footer Customized Content Before Body End --> <!-- End: Footer Customized Content Before Body End --> <!-- begin: Footer Customized Content --> <!-- end: Footer Customized Content --> <!-- begin: Taboola Closing Snippet --> <script type="text/javascript">window._taboola=window._taboola||[];_taboola.push({flush:true});</script> <!-- end: Taboola Closing Snippet --> </body> </html> 